Применяется к
Microsoft Dynamics CRM 2011 Dynamics CRM 2013

Проблемы

Если пользователь хочет получить доступ к записям Microsoft Dynamics CRM в клиенте Microsoft Dynamics CRM для Microsoft Office Outlook, они могут столкнуться с периодическими запросом учетных данных.

Причина

Проблема возникает из-за проблемы в Internet Explorer, которая приводит к удалению файлов cookie сеанса и требует, чтобы пользователи снова вошли в систему.

Решение

Группа Internet Explorer устранила эту неполадку как исправление, которое можно найти в следующей статье Microsoft Knowledge Base:

2926827 Приложение для размещения элементов управления веб-браузером может неожиданно потерять данные сеанса

Дополнительная информация

Эта проблема воздействует как в Internet Explorer 10, так и в Internet Explorer 11.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.