Sa vyskytne chyba Stop "0x0000007E" v klastri so systémom Windows Server 2012 R2 Hyper-V

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3063000
Úvod
Tento článok popisuje problém, ktorý sa vyskytuje v záložných klastrov so systémom Windows Server 2012 R2 Hyper-V. Tento problém môžete vyriešiť pomocou aktualizácie v tomto článku.
Príznaky
Hyper-V hostiteľskom Hyper-V záložných klastrov zlyhá a generuje chybu Stop podobné nasledujúcemu:
STOP: 0X0000007E (parameter1, parameter2, parameter3, parameter4)

Poznámky
  • Toto chybové hlásenie Stop sa označuje problém s SYSTEM_THREAD_EXCEPTION_NOT_HANDLED.
  • Parametre v tomto chybovom hlásení Stop sa líšia v závislosti od konfigurácie počítača.
  • Nie všetky chyby Stop "0x0000007E" spôsobujú tento problém.
Príčina
Tento problém sa vyskytuje v dôsledku súbehu vo zrušenie bloku SMB (Server Message).
Ako získať túto aktualizáciu
Aktualizácia, ktorá odstraňuje tento problém je zahrnutá v balíku aktualizáciu." Ak chcete získať aktualizácie, nájdete v časti "Ako získať túto aktualizáciu" v nasledovnom článku databázy Microsoft Knowledge Base:
3132080 Prihlásenia zablokovania v okne "Vitajte" alebo "Čakajte služby používateľského profilu" okne tohto chybového hlásenia
Stav
Spoločnosť Microsoft potvrdila, že ide o problém v produktoch spoločnosti Microsoft, ktoré sú uvedené v časti "Vzťahuje sa na".
Odkazy
Ďalšie informácie o Terminológia ktorú spoločnosť Microsoft používa na popis aktualizácií softvéru.

Upozornenie: Tento článok bol preložený automaticky.

Vlastnosti

ID článku: 3063000 – Posledná kontrola: 02/12/2016 23:22:00 – Revízia: 1.0

Windows Server 2012 R2 Datacenter, Windows Server 2012 R2 Standard, Windows Server 2012 R2 Essentials, Windows Server 2012 R2 Foundation, Windows 8.1 Enterprise, Windows 8.1 Pro, Windows 8.1, Windows RT 8.1

  • kbfix kbsurveynew kbexpertiseinter kbbug kbmt KB3063000 KbMtsk
Pripomienky