Príznaky
Predstavte si nasledujúcu situáciu:
-
Importovaní súboru PST do poštovej schránky servera Microsoft Exchange Server 2013 Nové MailboxImportRequest rutiny cmdlet prostredia Windows PowerShell.
-
Otvoríte poštovú schránku v programe Microsoft Outlook a potom sa pokúsite odpovedať na e-mailovej správy, ktorý bol importovaný zo súboru PST.
V tomto prípade zobrazovaného názvu odosielateľa pôvodný e-mail sa do poľa. Zobrazovaný názov neobsahuje adresu SMTP.
Príčina
Tento problém sa vyskytuje, pretože Exchange obchode pridať určitú vlastnosť automaticky pri e-mailové správy sa skopírujú zo súboru PST. Preto program Outlook nie je možné importovať príjemcov informácie správne.
Riešenie
Ak chcete vyriešiť tento problém, nainštalujte nasledujúcu aktualizáciu:
Kumulatívna aktualizácia 5 Exchange Server 2013
Alternatívne riešenie
Tento problém obísť, odpovedať na e-mailu pomocou programu Outlook Web App.
Stav
Spoločnosť Microsoft potvrdila, že ide o problém v produktoch spoločnosti Microsoft, ktoré sú uvedené v časti Vzťahuje sa na.
Ďalšie informácie
Ďalšie informácie o New-MailboxImportRequest cmdlet, nájdete na nasledujúcej webovej lokalite spoločnosti Microsoft: