Prihláste sa s kontom Microsoft
Prihláste sa alebo si vytvorte konto.
Dobrý deň,
Vyberte iné konto.
Máte viacero kont
Vyberte konto, s ktorým sa chcete prihlásiť.

Príznaky

Predstavte si nasledujúcu situáciu:

  • Exchange admin center (EAC), prejdete príjemcov, vyberte poštovú schránku vyberte Upraviť, vyberte Vlastnosti poštovej schránky, vyberte Obmedzenia veľkosti správy, nastavte maximálnu veľkosť (KB) na hodnotu 30000Uložiť Nastavenie a potom zatvorte stránku.

  • Prejdete na stránku Obmedzenia veľkosti správy , zrušte začiarknutie políčka Maximálna veľkosť (KB) a uložte nastavenia.

  • Prejdete na stránku Obmedzenia veľkosti správy a stav začiarkavacieho políčka Maximálna veľkosť (KB) .

V takomto prípade je stále začiarknuté políčko Maximálna veľkosť (KB) . Očakávate, že políčko nie je začiarknuté, namiesto.

Príčina

Tento problém sa vyskytuje, pretože požiadavka na zmenu stavu Maximálna veľkosť (KB) nebola odoslaná na koncovom serveri Exchange Server.

Riešenie

Exchange Server 2016

Vyriešiť tento problém, nainštalujte Kumulatívna aktualizácia 10 Exchange Server 2016 alebo novší kumulatívnej aktualizácie Exchange Server 2016.

Odkazy

Prečítajte si informácie o terminológii, ktorú spoločnosť Microsoft používa na popis aktualizácií softvéru.

Potrebujete ďalšiu pomoc?

Chcete ďalšie možnosti?

Môžete preskúmať výhody predplatného, prehľadávať školiace kurzy, naučiť sa zabezpečiť svoje zariadenie a ešte oveľa viac.

Komunity pomôžu s kladením otázok a odpovedaním na ne, s poskytovaním pripomienok a so získavaním informácií od odborníkov s bohatými znalosťami.

Boli tieto informácie užitočné?

Aká je podľa vás jazyková kvalita textu?
Čo sa vám páčilo, prípadne čo nie?
Stlačením tlačidla Odoslať sa vaše pripomienky použijú na zlepšenie produktov a služieb spoločnosti Microsoft. Váš správca IT bude môcť tieto údaje zhromažďovať. Vyhlásenie o ochrane osobných údajov.

Ďakujeme za vaše pripomienky!

×