Príznaky
Predstavte si nasledujúcu situáciu:
-
Používateľ vytvára plánovanú zo svojho klienta Exchange ActiveSync (EA).
-
Plánovanú synchronizuje do kalendára používateľa a nezobrazí sa v programe Outlook.
-
Používateľ pridáva jedného alebo viacerých účastníkov plánovanej činnosti ich EA klienta.
V tomto prípade plánovanú činnosť v kalendári programu Outlook aktualizovať schôdze.
Príčina
Keď pridáte účastníkov plánovanej činnosti, schôdze stav existujúcich plánovanú sa zmení hodnotu 0 (akcia je plánovanú činnosť bez účastníkov) na hodnotu 1 (udalosti sa schôdze a používateľ je organizátor schôdze). Táto hodnota odstráni neočakávane servera Exchange.
Riešenie
Ak chcete vyriešiť tento problém, nainštalujte Kumulatívna aktualizácia 11 Exchange Server 2013.
Stav
Spoločnosť Microsoft potvrdila, že ide o problém v produktoch spoločnosti Microsoft, ktoré sú uvedené v časti Vzťahuje sa na.
Odkazy
Oboznámte sa s terminológia že Microsoft používa na popis aktualizácií softvéru.