PROBLÉM
Pri pokuse o prihlásenie do služieb Office 365, Microsoft Azure alebo Microsoft Intune pomocou Azure multi-Factor Authentication sa zobrazí nasledujúce chybové hlásenie:
Nedostali sme odpoveď. Skúste to znova.
Príčina
Tento problém sa môže vyskytnúť, ak je splnená niektorá z nasledujúcich podmienok:
-
Telefonický hovor sa neodpovedal.
-
Váš poskytovateľ nemohol odoslať hovor.
-
Váš poskytovateľ nemohol odoslať SMS správu.
-
Časový limit sa vyskytol, pretože nebola odpoveď a overenie SMS zlyhalo.
-
Telefónne číslo nie je správne nastavené v nastaveniach overenia zabezpečenia.
RIEŠENIE
Ak chcete tento problém vyriešiť, vykonajte niektorý z týchto krokov:
-
Skontrolujte, či telefón funguje správne. Ak používate mobilný telefón, skontrolujte, či je vaša Mobilná služba k dispozícii.
-
Skontrolujte, či máte v nastaveniach overenia zabezpečenia uvedené správne telefónne číslo a kód krajiny.
-
Ak ste nastavili ďalšie možnosti overenia zabezpečenia, kliknite na položku Ďalšie možnosti overeniaa skúste to znova výberom inej možnosti. Skontrolujte tiež, či sú vaše telefónne čísla v nastaveniach používateľského konta správne.
ĎALŠIE INFORMÁCIE
Stále potrebujete pomoc? Prejdite na lokalitu Microsoft Community alebo webovú lokalitu fóra služby Azure Active Directory .