Príznaky
Zvážte nasledujúce schenario:
-
Zapnete médií obísť v prostredí Microsoft Lync Server 2010 alebo Lync Server 2013.
-
Používateľ prihlasuje do Microsoft Lync 2013.
-
Používateľ zavolá verejnej telefónnej sieti (PSTN) telefón, pripojený verzie 8.6 z Cisco Unified Communications Manager (CUCM).
V takomto prípade je hovor prerušený.
Príčina
Tento problém sa vyskytuje, pretože zákonom u G.711 požadovaných 151 kilobitov za druhá hodnota šírky pásma (KB/s). Preto ak hovor prostredí pásma, ktorá je menej ako 151 KB/s, správca záznamov Nastaví šírky 151 KB/s nesprávne.
Riešenie
Ak chcete vyriešiť tento problém, nainštalujte nasledujúcu aktualizáciu:
2889929 októbra 2014 aktualizácie Lync 2013 (KB2889929)
Ďalšie informácie
Produkty tretích strán, ktorými sa zaoberá tento článok, vyrábajú spoločnosti, ktoré sú nezávislé od spoločnosti Microsoft. Spoločnosť Microsoft neposkytuje žiadnu záruku, implicitnej alebo inej, týkajúce sa výkonu alebo spoľahlivosti týchto produktov.