Bỏ qua để tới nội dung chính
Đăng nhập với Microsoft
Đăng nhập hoặc tạo một tài khoản.
Xin chào,
Chọn một tài khoản khác.
Bạn có nhiều tài khoản
Chọn tài khoản bạn muốn đăng nhập.

Triệu chứng

Của Surface Pro 3, bạn có thể gặp sự cố sau:

  • Ảnh hưởng đến phần mềm báo cáo quản lý thiết bị mã 10 (không thể khởi động) hoặc mã 14 (yêu cầu khởi động lại).

  • Thiết bị USB liên tục không hoạt động khi họ kết nối với một Surface Pro 3. Điều này có thể xảy ra khi bạn lần đầu tiên kết nối thiết bị USB hoặc khi bạn đánh thức Surface Pro 3 từ chế độ ngủ hoặc ngủ đông.

Lưu ý Tính năng cảm ứng tiếp tục hoạt động trong trường hợp này.

Nguyên nhân

Sự cố này xảy ra do một vấn đề thời gian bus Inter-Integrated mạch đặt cơ sở chạm vào một trạng thái không hợp lệ. Khi trình điều khiển phần mềm liên lạc ở trạng thái này, Windows đôi khi không tải đúng trình điều khiển thiết bị cho thiết bị USB đi kèm vì thời gian chờ.

Giải pháp

Vấn đề này được giải quyết bằng cách Cập Nhật UEFI Phiên bản phần mềm 3.11.760.0. Để tải xuống và cài đặt bản cập nhật này, hãy đi tới Windows Update và tìm kiếm "Phần mềm Cập nhật hệ thống-26/3 năm 2015."

Nếu bạn vẫn gặp sự cố sau khi bạn cài đặt cập nhật phần mềm, hãy làm theo các bước sau:

  1. Mở Trình quản lý Thiết bị.

  2. Trong phần mềm, chọn trình điều khiển phần mềm liên lạc.

  3. Gỡ cài đặt trình điều khiển. Khi bạn được nhắc, chọn lại trình điều khiển hiện có tại chỗ.

  4. Sau khi hoàn tất thao tác này, quét thay đổi phần cứng, và sau đó cài đặt lại trình điều khiển phần mềm liên lạc khi bạn được nhắc thực hiện việc này.

  5. Khởi động lại thiết bị.

Thông tin

Để biết thêm thông tin về bản Cập Nhật Surface Pro 3, xem Surface Pro 3 lịch sử Cập Nhật.

Bạn cần thêm trợ giúp?

Bạn muốn xem các tùy chọn khác?

Khám phá các lợi ích của gói đăng ký, xem qua các khóa đào tạo, tìm hiểu cách bảo mật thiết bị của bạn và hơn thế nữa.

Cộng đồng giúp bạn đặt và trả lời các câu hỏi, cung cấp phản hồi và lắng nghe ý kiến từ các chuyên gia có kiến thức phong phú.

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?
Điều gì ảnh hưởng đến trải nghiệm của bạn?
Khi nhấn gửi, phản hồi của bạn sẽ được sử dụng để cải thiện các sản phẩm và dịch vụ của Microsoft. Người quản trị CNTT của bạn sẽ có thể thu thập dữ liệu này. Điều khoản về quyền riêng tư.

Cảm ơn phản hồi của bạn!

×