從您的電腦插入圖片到投影片上
根據你使用的 PowerPoint 版本,你可以從電腦或網路插入圖片、照片、剪貼畫或其他圖片到投影片中。
秘訣
Microsoft 365 訂閱者擁有數千張免版稅影像的存取權。 欲了解更多資訊,請前往 插入高級圖片 。
選擇你想插入圖片的投影片位置。
在「 插入 」標籤,在 圖片 群組中,選擇 「圖片」 ,然後選擇 「此裝置」。
在開啟的對話框中,瀏覽你想插入的圖片,選擇該圖片,然後選擇 插入。
秘訣
如果要一次插入多張圖片,請按住 Ctrl 鍵,同時選取您要插入的所有圖片。
在投影片上插入內建影像
選擇你想插入圖片的投影片位置。
在「 插入 」標籤,在 圖片 群組中選擇 「圖片」 ,然後選擇 「庫存圖片」。
輸入你要找的圖片,然後選擇你想要的圖片,然後選擇 插入。
從網路插入圖片到投影片上
選擇你想插入圖片的投影片位置。
在「插入」標籤,在圖片群組中,選擇「圖片」,然後選擇「線上圖片」。
秘訣
- 如果你看到「使用此功能所需的服務已被關閉」的訊息,你可能需要檢查檔案>帳戶>帳戶隱私設定中的隱私設定,然後選擇管理設定。 勾選 啟用可選連接體驗 的選項,選擇確定,然後重新啟動 PowerPoint。
- 如果你無法存取隱私設定,可能需要聯絡你的管理員。
在 [搜尋] 方塊中輸入您要尋找的影像,並按 Enter。
選取所有你想要的圖片,然後選擇 插入。
秘訣
插入圖片後,您可以變更其大小和位置。 操作方法是右鍵點擊圖片,然後選擇 「格式化圖片」。 接著,您可以使用投影片右側的 [設定圖片格式] 工具。
將圖片插入到投影片母片
如果你想在PowerPoint範本中某一類型的投影片上都顯示圖片,請將它加入投影片母版。 若要深入了解,請參閱什麼是投影片母片?
將圖片插入到背景
如果要讓圖片顯示為背景,而不影響 [母片] 中的所有投影片,請變更投影片的背景設定。 若要深入了解,請參閱新增圖片做為投影片背景。
另請參閱
建立與共用相簿
新增圖片做為投影片背景
在 PowerPoint 中的圖片或其他物件周遭自動換行
建立並儲存 PowerPoint 範本
什麼是投影片母片?
根據你使用的 PowerPoint 版本,你可以從電腦或網路插入圖片、照片、剪貼畫或其他圖片到投影片中。
您可以將單一或多個影像新增到投影片、投影片母片或背景中。
從您的電腦插入圖片到投影片上
選擇你想插入圖片的投影片位置。
在「插入」標籤,在圖片群組中,選擇「圖片」。
在開啟的對話框中,瀏覽你想插入的圖片,選擇該圖片,然後選擇 插入。
秘訣
如果要一次插入多張圖片,請按住 Ctrl 鍵,同時選取您要插入的所有圖片。
從網路插入圖片到投影片上
選擇你想插入圖片的投影片位置。
在「插入」標籤中,在圖片群組中選擇「線上圖片」。
確認 [Bing] 顯示在左側要搜尋的來源下拉式清單中。 在方塊中,輸入您要搜尋的內容,然後按 Enter。
使用 [大小]、[類型]、[色彩]、[版面配置] 和授權篩選器,以根據您的喜好設定調整結果。
選擇你想插入的圖片,然後選擇 插入。
秘訣
插入圖片後,您可以變更其大小和位置。 操作方法是右鍵點擊圖片,然後選擇 「格式化圖片」。 接著,您可以使用投影片右側的 [設定圖片格式] 工具。
插入美工圖案
與某些早期版本的 PowerPoint 不同,較新的版本沒有剪貼畫庫。 相反地,請使用「 插入>線上圖片」 功能,利用必應搜尋工具找到並插入剪貼畫。
例如,選擇 「線上圖片」後,你可以搜尋 馬匹剪貼畫 ,並看到各種以創用CC授權的圖片。
將圖片插入到投影片母片
如果你想在PowerPoint範本中某一類型的投影片上都顯示圖片,請將它加入投影片母版。 若要深入了解,請參閱什麼是投影片母片?
將圖片插入到背景
如果要讓圖片顯示為背景,而不影響 [母片] 中的所有投影片,請變更投影片的背景設定。 若要深入了解,請參閱新增圖片做為投影片背景。
另請參閱
將美工圖案新增到您的檔案
建立與共用相簿 (機器翻譯)
新增圖片做為投影片背景
在 PowerPoint 中的圖片或其他物件周遭自動換行
建立並儲存 PowerPoint 範本
什麼是投影片母片?
根據你使用的 PowerPoint 版本,你可以從電腦或網路插入圖片、照片、剪貼畫或其他圖片到投影片中。
您可以在投影片中新增一或多個影像。 選擇你正在使用的 Microsoft 365 版本,以查看具體說明:
插入 Mac、網路或 iCloud Drive 的圖片
秘訣
Microsoft 365 訂閱者擁有數千張免版稅影像的存取權。 欲了解更多資訊,請前往 插入高級圖片 。
- 開啟您要插入圖片的投影片。
- 在 [插入] 功能表上,指向 [圖片],然後選取 [從檔案插入圖片]。
- 在開啟的對話框中,瀏覽你想插入的圖片,選擇該圖片,然後選擇 插入。
若要一次插入多張圖片,請按住 Shift 鍵,同時選取您要插入的所有圖片。
插入智慧型手機中的圖片
如果你用智慧型手機拍了照片,可以先將圖片儲存到 iCloud Drive,然後依照本頁的前述步驟插入 macOS PowerPoint。
Mac 版 Microsoft 365 訂閱者也可使用連續攝影機功能,直接將照片從智慧型手機轉移到 PowerPoint 投影片。 如需詳細資料,請參閱使用行動裝置在檔案中新增圖片(機器翻譯)。
從網路插入圖片到投影片上
- 開啟您要插入圖片的投影片。
- 在 [插入] 功能表上,指向 [圖片],然後選取 [線上圖片]。
PowerPoint 視窗右側開啟了 「線上圖片」 窗格。
- 在頂端的 [搜尋 Bing] 方塊中,輸入您要搜尋的內容,然後按 Enter。
- 搜尋結果顯示後,您可以選擇在線
「篩選篩選」按鈕,透過大小、類型、顏色和版面篩選器縮小搜尋範圍。
- 選擇一張圖片,然後選擇 插入。
您可以選取多個圖片。 [插入] 按鈕會顯示您已選取多少圖片。
圖片移到投影片後,可以調整其大小,並將其移動到任何位置。
使用圖片瀏覽器插入相片
Microsoft 365 中的照片瀏覽器幫助你瀏覽電腦上現有的照片集,例如你在 iPhoto 或 Photo Booth 中擁有的照片。
- 開啟您要插入圖片的投影片。
- 在 [插入] 功能表上,指向 [圖片],然後選取 [相片瀏覽器]。
- 在開啟的對話方塊中,瀏覽到您要插入的圖片,選取該圖片,然後將它拖曳到投影片上。
若要一次插入多張圖片,請按住 Shift 鍵,同時選取您要的所有圖片。 接著,將它們拖曳到投影片上。
從您的電腦插入圖片到投影片上
在您的投影片中,選取要插入影像的位置。
在插入標籤中,選擇「此裝置圖片>」。
瀏覽你想插入的圖片,選取它,然後選擇 開啟。
圖片移動到投影片後,可以調整其大小,並將其移動到任何位置。
將圖片從檔案總管或 Finder 拖曳到投影片上
您可以從 Windows 中的檔案總管或 macOS 上的 Finder 拖曳圖片,然後將它拖放到投影片上。 系統會將圖片放置於投影片中央。 接著您就能依喜好移動、調整大小或設定圖片樣式。
從網路插入圖片到投影片上
選擇你想插入圖片的投影片位置。
在「插入」標籤中,選擇「網頁圖片>搜尋」。
在頂端的 [搜尋] 方塊中,輸入您要搜尋的內容,然後按 Enter。
搜尋結果顯示後,您可以選擇
中的「篩選篩選」按鈕,透過尺寸、類型、顏色、版面及授權篩選器縮小搜尋範圍。
選擇圖片,然後選擇 插入。
圖片移動到投影片後,可以調整其大小,並將其移動到任何位置。
在投影片上插入 OneDrive 上的工作或學校圖片
Microsoft 365 商業用戶可插入儲存在 OneDrive 上工作或學校的照片,或在 Microsoft 365 中插入 SharePoint。 (此功能不適用於儲存在 OneDrive 上、個人帳號的照片, (Hotmail、Outlook.com、msn.com 或 live.com) 。)
在您的投影片中,選取要插入影像的位置。
在 插入 標籤中,選擇 Pictures>OneDrive。
瀏覽你想插入的圖片,選取它,然後選擇 開啟。
圖片移動到投影片後,可以調整其大小,並將其移動到任何位置。
當你插入圖片時,PowerPoint 網頁版會將圖片放在投影片上,並在色帶上加上圖片標籤。
- 選中圖片後,選擇 圖片 標籤。
- 選擇您要套用到圖片的 [圖片樣式] 選項:
如上圖所示,選擇圖庫右端的向下箭頭,即可查看完整的風格選項圖庫。
你可以在 PowerPoint 網頁版投影片中加入的圖片檔案類型
PowerPoint 網頁版支援的影像檔案格式包括:
- .bmp
- .gif
- .jpg 和 .jpeg
- .png
- .tif 和 .tiff
- .wmf 和 .emf
使用背景圖片
請參閱變更投影片的背景。
另請參閱
將美工圖案新增到您的檔案
拍攝並插入相片
- 開啟您要放置圖片的投影片。
- 在浮動功能區上,切換到 [插入]。
- 拍拍相機>。
您裝置的相機隨即開啟。
如果您的簡報是水平方向,請嘗試將您的裝置轉為橫向以拍攝相片。
- 拍攝相片。
- 如果您對結果感到滿意,請點選核取記號。 若要捨棄相片並再試一次,請點選箭號。
- 視需要使用裁剪或縮放工具來調整相片。
- 點選核取記號以將相片插入到投影片上。
從您的裝置或線上儲存空間插入圖片
- 開啟您要放置圖片的投影片。
- 在浮動功能區上,切換到 [插入]。
- 點擊圖片。>
- 使用視窗頂端的工具瀏覽到儲存圖片的位置。
- 點選圖片以選取並開啟該圖片。
- 視需要使用裁剪或縮放工具來調整相片。
- 點選核取記號以將相片插入到投影片上。
拍攝並插入相片
開啟您要放置圖片的投影片。
緞帶上:
在 iPhone 上 - 點擊 相機。
在 iPad 上 ——點選 插入,然後點 影像,再點 相機。
- 請確認您裝置的相機有開啟。
- 如果您的簡報是水平方向,請嘗試將您的裝置轉為橫向以拍攝相片。
照相。
如果您對此相片感到滿意,請在右下角點選 [使用相片] 將其插入投影片中。 否則,在左下角點選 [重新拍攝]。
在 圖片 標籤中,使用工具調整圖片大小,或使用圖片控制項調整大小或旋轉。
從您的裝置或線上儲存空間插入圖片
開啟您要放置圖片的投影片。
緞帶上:
在 iPhone 上 ,點選 插入,然後 選照片。
在 iPad 上 ——點選 插入,然後點 選圖片,再點 照片。
流覽至儲存圖片的位置。
點選您要插入至投影片的圖片。
在 圖片 標籤中,使用工具調整圖片大小,或使用圖片控制項調整大小或旋轉。