Fix for Lync Server 2013 and Lync Server 2010 Denial of Service Vulnerability

Applies to: Lync Server 2013Lync Server 2010 Enterprise EditionLync Server 2010 Standard Edition

The June 2019 Security update contains a security fix for the Denial of Service Vulnerability that is described in the following security advisory:

To get this update, install the following updates: