Tabla de contenido
×
BUSCARV: cuándo y cómo usarlo
BUSCARV: cuándo y cómo usarlo

BUSCARV: Cuándo y cómo usarlo

Su explorador no admite vídeo.

Aspectos básicos del uso de BUSCARV.

Usar BUSCARV

  1. En la barra de fórmulas, escriba =BUSCARV().

  2. Entre paréntesis, escriba el valor de búsqueda, seguido de una coma. Puede ser un valor real o una celda en blanco que contiene un valor: (H2,

  3. Escriba la matriz de tabla o la tabla de búsqueda, el rango de datos que desea buscar y una coma: (H2,B3:F25,

  4. Escriba el número de índice de columna. Esta es la columna donde cree que están las respuestas y debe estar a la derecha de los valores de búsqueda: (H2,B3:F25,3,

  5. Escriba el valor de búsqueda de rango, VERDADERO o FALSO. VERDADERO busca coincidencias parciales, FALSO busca coincidencias exactas. La fórmula terminada tiene un aspecto similar a este: =BUSCARV(H2,B3:F25,3,FALSO)

¿Quiere más información?

Función BUSCARV

Tarjeta de referencia rápida: Actualizador de BUSCARV

Tarjeta de referencia rápida: Sugerencias de solución de problemas de BUSCARV

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×