Table des matières
×
Formules et fonctions
Formules et fonctions

SOMME

Votre navigateur ne prend pas en charge la vidéo.

Essayez !

Additionner des valeurs dans Excel avec la fonction SOMME. Vous pouvez ajouter des valeurs individuelles, des références, des plages de cellules, ou une combinaison des trois.

Par exemple :

  • =SOMME(A2:A10)

  • =SOMME(A2:A10; C2:C10)

Utiliser la fonction SOMME

  1. Sélectionnez une cellule.

  2. Tapez =SOMME(

  3. Sélectionnez les cellules à additionner.

  4. Tapez une parenthèse fermante ), puis appuyez sur Entrée.

Autres actions

Fonction SOMME

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×