Table des matières
×
Formules et fonctions
Formules et fonctions

SOMME.SI.ENS

Votre navigateur ne prend pas en charge la vidéo.

Essayez !

Utilisez SOMME.SI pour tester plusieurs conditions et renvoyer une valeur en fonction de ces conditions. Par exemple, vous pouvez utiliser SOMME.SI pour additionner le nombre de produits vendus par un certain commercial.

Syntaxe

SOMME.SI.ENS(somme_plage, plage_critères1, critères1, [plage_critère2, critères2], ...)

  • =SOMME.SI.ENS(A3:A10;B3:B:10;B13;C3:C10;A13)

  • La somme des valeurs de la cellule A3 à A10 pour les lignes où la valeur de B3 à B10 est B13 et la valeur de C3 à C10 est A13.

Étapes

  1. Sélectionnez une cellule.

  2. Tapez = SOMME.SI.ENS et une parenthèse gauche (.

  3. Sélectionnez la plage de somme, puis tapez un point-virgule.

  4. Sélectionnez la plage du premier critère, puis tapez un point-virgule.

  5. Sélectionnez le critère, puis tapez un point-virgule.

  6. Sélectionnez la plage du deuxième critère, puis tapez un point-virgule.

  7. Sélectionnez le critère, puis tapez un point-virgule.

  8. Appuyez sur Entrée.

Autres actions

Fonction SOMME.SI.ENS

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×