Hivatkozás létrehozása vagy szerkesztése

Hatókör
Microsoft 365-höz készült Word Microsoft 365-höz készült Outlook Project Online asztali kliens Word 2024 Outlook 2024 Project Professional 2024 Project Standard 2024 Word 2021 Outlook 2021 Project Professional 2021 Project Standard 2021 Word 2019 Outlook 2019 Project Professional 2019 Project Standard 2019 Word 2016 Outlook 2016 Project Professional 2016 Project Standard 2016 Office 2016 InfoPath 2013 InfoPath Filler 2013

A Microsoft 365-dokumentumokban úgy hozhat létre a legegyszerűbben hivatkozást, hogy lenyomja az ENTER vagy a SZÓKÖZ billentyűt közvetlenül a weblap címének (például www.contoso.com) beírása után. A Microsoft 365 ezután automatikusan aktív hivatkozássá alakítja a címet. 

Emellett létrehozhat a számítógépen található fájlokra, e-mail címekre vagy a dokumentumok adott helyeire mutató hivatkozást. Miután létrehozott egy hivatkozást, szerkesztheti annak címét, megjelenített szövegét, színét és betűstílusát. Tekintse meg alább a vonatkozó témaköröket. 

Megjegyzés

  1. Jelölje ki azt a szöveget vagy képet, amelyet hivatkozásként szeretne használni.

  2. A menüszalag Beszúrás lapján válassza a Hivatkozás gombot ikonHivatkozás ... vagy megteheti azt is, hogy a jobb gombbal a szövegre vagy képre kattint, és a helyi menüben a Hivatkozás parancsot választja. 

  3. A Hivatkozás beszúrása mezőben adja meg a cél és cél hivatkozását a Cím mezőben. 

    Megjegyzés

    Ha nem látja a Cím mezőt, ellenőrizze, hogy a Hivatkozott cím területen be van-e jelölve a Létező fájl vagy weblap lehetőség.

    Ha szükséges, adjon meg más szöveget a Megjelenítendő szöveg mezőben.

    Megjegyzés

    Ha nem ismeri a hivatkozás címét, a Keresés a webengombra kattintva megkeresheti az URL-címet az interneten, és a vágólapra másolhatja. 

Nem kötelező: Testre szabhatja az elemleírást, amely akkor jelenik meg, amikor az egérmutatót a hivatkozás fölé viszi. Kattintson az Elemleírás gombra a Hivatkozás beszúrása párbeszédpanel jobb felső sarkában, és írja be a kívánt szöveget. 

Létrehozhat és beágyazhat hivatkozást, amely a számítógépen már meglévő fájlra vagy egy a számítógépen létrehozandó új fájlra mutat. 

  1. Jelölje ki azt a szöveget vagy képet, amelybe be szeretné illeszteni a hivatkozást.

  2. A menüszalagon válassza a Beszúrás fület, válassza a Hivatkozás gomb ikonját> LinkInsert Link

  3. A Hivatkozás beszúrása ablakban tegye a következőket:

    • Hivatkozás meglévő célhelyre
      Ha egy meglévő fájlra mutató hivatkozást szeretne létrehozni, kattintson a Létező fájl vagy weblap elemre a Hivatkozás erre csoportban, majd keresse meg a fájlt a Hely vagy az Aktuális mappa listában. Nem kötelező: Az egérmutatót a hivatkozásra helyezve megjelenő elemleírás testreszabásához kattintson az Elemleírás gombra a Hivatkozás beszúrása párbeszédpanel jobb felső részén, és írja be a kívánt szöveget.
  1. Jelölje ki a hivatkozásként megjeleníteni kívánt szöveget vagy képet.

  2. On the ribbon Insert tab, select Link button icon> LinkInsert Link.
    (Vagy kattintson a jobb gombbal a szövegre vagy képre, és válassza a helyi menü Hivatkozás parancsát.)

  3. A Hivatkozott cím listában kattintson az E-mail cím elemre.
    E-mail-címre mutató hivatkozás létrehozása

  4. Írja be az e-mail-címet az E-mail-cím mezőbe, vagy válassza ki a Legutóbb használt e-mail-címek listájából.

  5. Írja be a Tárgy mezőbe az üzenet tárgyát.

    Figyelem

    Egyes webböngészők és levelezőprogramok nem mindig ismerik fel a tárgysort.

Nem kötelező: Megváltoztathatja az elemleírást, amely az egérmutatónak a hivatkozás fölé helyezésekor jelenik meg, ha a Hivatkozás beszúrása párbeszédpanel jobb felső részén az elemleírásra kattint, és beírja a kívánt szöveget.

Üres e-mailhez úgy is létrehozhat hivatkozást, hogy az e-mail-címet egyszerűen beírja a dokumentumba. Írja be például a someone@example.com, és a Microsoft 365 létrehozza a hivatkozást. 

Létrehozhat olyan hivatkozást, amely egy Word-dokumentumra vagy egy címsorstílusokat vagy könyvjelzőket tartalmazó Outlookbeli e-mailre mutat. PowerPoint-bemutatók diáira vagy egyéni diasorra, illetve Excel-táblázatok adott celláira és lapjaira mutató hivatkozásokat is létrehozhat.

Tipp:

Könyvjelzők hozzáadásáról a következő témakörben olvashat: Könyvjelzők hozzáadása és törlése Word-dokumentumokban és Outlook-üzenetekben. 

Az aktuális dokumentum adott helyére mutató hivatkozás létrehozása

  1. Jelölje ki azt a szöveget vagy képet, amelyet hivatkozásként szeretne használni.
  2. On the ribbon Insert tab, select Link button iconLink. Azt is megteheti, hogy a szövegre vagy képre a jobb gombbal kattint, majd a helyi menü Hivatkozás parancsát választja.
  3. A Hivatkozott cím csoportban kattintson a Dokumentum adott pontja elemre.
    A jelenlegi dokumentumban lévő helyre mutató hivatkozás létrehozása
  4. Jelölje ki a hivatkozni kívánt címsort (csak az aktuális dokumentumot), könyvjelzőt, diát, egyéni diasort vagy cellahivatkozást.

Nem kötelező: Megváltoztathatja az elemleírást, amely az egérmutatónak a hivatkozás fölé helyezésekor jelenik meg, ha az elemleírást választja a Hivatkozás beszúrása párbeszédpanel jobb felső sarkában, és beírja a kívánt szöveget.

Egy másik dokumentum adott helyére mutató hivatkozás létrehozása

  1. Jelölje ki a hivatkozásként megjeleníteni kívánt szöveget vagy képet.

  2. On the ribbon Insert tab, select Link button icon> Link to.
    Azt is megteheti, hogy a szövegre vagy képre a jobb gombbal kattint, majd a helyi menü Hivatkozás parancsát választja.

  3. A hivatkozás alatt válassza a Létező fájl vagy weblap lehetőséget.
    Meglévő fájlra mutató hivatkozás hozzáadása

  4. A Hely mezőben válassza a lefelé mutató nyilat, majd keresse meg és jelölje ki a hivatkozni kívánt fájlt.

  5. Válassza a Könyvjelző lehetőséget, jelölje ki a kívánt címsort, könyvjelzőt, diát, egyéni diasort vagy cellahivatkozást, majd válassza az OK gombot.

Nem kötelező: Megváltoztathatja az elemleírást, amely az egérmutatónak a hivatkozás fölé helyezésekor jelenik meg, ha a Hivatkozás beszúrása párbeszédpanel jobb felső részén az elemleírásra kattint, és beírja a kívánt szöveget.

  • Kattintson a jobb gombbal a hivatkozásra, és válassza a Hivatkozás szerkesztése parancsot.
    A hivatkozás szerkesztése
  • Ha módosítani szeretné a megjelenést, például a betűstílust, a színt stb. kattintson a jobb gombbal a hivatkozásra, és válassza a helyi menü Betűtípus parancsát, vagy kattintson egy stílusbeállításra a minipulton.
    A hivatkozás betűtípusának módosítása
  • Testre szabhatja az elemleírást, amely a hivatkozásra mutatva jelenik meg. Kattintson a jobb gombbal a hivatkozásra, válassza a Hivatkozás szerkesztése parancsot, kattintson az Elemleírás elemre a párbeszédpanel jobb felső sarkában, és írja be a kívánt szöveget.

Lásd még

Hivatkozások eltávolítása és kikapcsolása

Hivatkozás létrehozása a Publisherben

Hivatkozás létrehozása a OneNote-ban

Hivatkozások a Webes Word-ben

A Webes Word ingyenes használatának megkezdése