Eseguire una delle operazioni seguenti:
- Selezionare Inserisci>immagini>nel dispositivo per un'immagine nel PC.
- SelezionareImmagini>Generare>un'immagine per aprire il riquadro della chat di Copilot e descrivere l'immagine che si vuole creare.
- Selezionare Inserisci>immagini>di archivio per immagini o sfondi di alta qualità.
- Selezionare Inserisci>immagini>online Immagini per un'immagine sul Web.
Selezionare l'immagine desiderata e quindi selezionare Inserisci.
Ridimensionare o spostare immagini
Per ridimensionare un'immagine, selezionarla e trascinare uno dei quadratini agli angoli.
Per disporre il testo intorno all'immagine, selezionarla e quindi selezionare un'opzione.
Suggerimento
Selezionare un'opzione diversa da In linea con il testo per poter spostare l'immagine sulla pagina, selezionandola e trascinandola.
Informazioni su EPS?
I file EPS non possono più essere inseriti nei documenti di Office. Per informazioni dettagliate, vedere Il supporto per le immagini EPS è stato disattivato in Microsoft 365.
Importante
- È stata gradualmente eliminata la funzionalità "Inserisci foto da dispositivo mobile" nelle app di Microsoft Office per Windows e il Web. La funzionalità è stata interrotta a causa delle vulnerabilità di sicurezza in corso e del basso utilizzo.
-
La funzionalità è stata disabilitata in tutte le app di Office a partire dal 22 agosto 2025.
Inserire un'immagine in Word, PowerPoint o Excel
Fare clic nel punto del documento in cui si vuole inserire un'immagine.
Nella scheda Inserisci fare clic su Immagini.
Selezionare l'opzione da usare per l'inserimento delle immagini.
Il Browser foto consente di sfogliare set di foto disponibili nel computer, ad esempio quelle archiviate in iPhoto o Photo Booth.
Immagine da File consente di sfogliare la struttura di file del computer per cercare foto.
Dopo avere trovato l'immagine desiderata, trascinarla da Browser foto nel documento o fare clic su Inserisci nel browser.
Suggerimento
L'immagine viene incorporata nel documento. Se il file dell'immagine è di grandi dimensioni e il documento risulta eccessivamente grande, è possibile ridurne le dimensioni collegando l'immagine invece di incorporarla. Nella finestra di dialogo Scegli un'immagine selezionare la casella Collega al file.
Inserire un'immagine in Outlook
È possibile inserire un'immagine o una foto nel corpo di un messaggio di posta elettronica, invece di allegare il file. Per inserire un'immagine nel messaggio è necessario usare la formattazione HTML. In Outlook Legacy, selezionare Opzioni e scegliere HTML in Formato testo.
- Nel corpo del messaggio fare clic nel punto in cui si vuole aggiungere un'immagine.
- Nella barra degli strumenti sopra il messaggio o Formato sulla barra dei menu nella parte superiore, selezionare Inserisci immagine.
- Selezionare l'opzione da usare per l'inserimento delle immagini.
Il Browser foto consente di sfogliare set di foto disponibili nel computer, ad esempio quelle archiviate in iPhoto o Photo Booth.
Immagine da file consente di sfogliare la struttura di file del computer per cercare foto.
- Dopo avere trovato l'immagine desiderata, trascinarla da Browser foto nel documento o fare clic su Apri nel browser.
Ridimensionare l'immagine, se necessario, facendo clic su uno dei quadratini presenti intorno all'immagine e trascinarlo. Fare clic sul quadratino nella parte superiore dell'immagine per ruotarla.
Sostituire un'immagine in Word, PowerPoint o Excel
- Tenere premuto il tasto Ctrl e selezionare l'immagine, quindi scegliere Cambia immagine.
- Individuare una nuova immagine nel computer e quindi fare clic su Inserisci.
Vedere anche
Ritagliare un'immagine
Spostare, ruotare o raggruppare un'immagine, una casella di testo o un altro oggetto in Office per Mac
Importante
- È stata gradualmente eliminata la funzionalità "Inserisci foto da dispositivo mobile" nelle app di Microsoft Office per Windows e il Web. La funzionalità è stata interrotta a causa delle vulnerabilità di sicurezza in corso e del basso utilizzo.
-
La funzionalità è stata disabilitata in tutte le app di Office a partire dal 22 agosto 2025.
Le immagini possono rendere i documenti più interessanti e più facili da capire. Esistono diversi modi per inserire un'immagine in Word per il Web. Ecco una descrizione dettagliata di ciascuno di essi.
Inserire un'immagine dal computer
- Posizionare il cursore nel punto in cui si vuole inserire un'immagine.
- Nella scheda Inserisci selezionare Immagine>del dispositivo.
- Vai alla posizione desiderata sul tuo computer > , seleziona un'immagine> e fai clic su Apri.
Inserisci un'immagine da OneDrive
- Posizionare il cursore nel punto in cui si vuole inserire un'immagine.
- Nella scheda Inserisci selezionare Immagine>OneDrive.
- Passare alla posizione desiderata in OneDrive > , selezionare un'immagine> e fare clic su Inserisci.
Inserisci da immagini di archivio
Posizionare il cursore nel punto in cui si vuole inserire un'immagine.
Nella scheda Inserisci selezionare Immagini>di archivio.
Selezionare un'immagine dalla raccolta di immagini mostrata nella finestra di dialogo. Puoi anche digitare ciò che stai cercando nella casella di ricerca per trovare l'immagine desiderata.
Dopo aver selezionato l'immagine desiderata, fare clic su Inserisci. Inserire un'immagine dal Web
Posizionare il cursore nel punto in cui si vuole inserire un'immagine.
Nella scheda Inserisci selezionare Ricerca immagini>sul Web.
Selezionare una categoria o cercare un'immagine digitando nella casella di ricerca .
Dopo che sono stati visualizzati i risultati della ricerca, è possibile selezionare facoltativamente il pulsante Filtro per restringere i risultati della ricerca con i filtri Dimensioni, Tipo, Colore, Layout e licenze .
Dopo aver selezionato l'immagine desiderata, fare clic su Inserisci.
Inoltre, è possibile incollare un'immagine copiandola dall'origine oppure trascinare l'immagine in Word per il Web.