W programie Outlook czcionką domyślną jest czcionka Calibri. Jest ono używane podczas redagowania nowych wiadomości e-mail. Możesz zmienić domyślną czcionkę oraz jej kolor, rozmiar i styl — taki jak pogrubienie lub kursywa.
W programie Outlook można zmieniać czcionkę, jej kolor, rozmiar i styl niezależnie dla nowych wiadomości, odpowiedzi i wiadomości przesyłanych dalej. Jeśli chcesz zmienić czcionkę używaną na liście wiadomości, zobacz Zmienianie czcionki lub rozmiaru czcionki na liście wiadomości.
Wybierz poniżej opcję karty dla używanej wersji programu Outlook.
Która wersja programu Outlook jest używana?
Uwaga
Jeśli kroki opisane na tej karcie Nowy program Outlook nie działają, być może nie korzystasz jeszcze z nowego programu Outlook dla systemu Windows. Wybierz kartę Klasyczny program Outlook i zamiast tego wykonaj te kroki.
Zmienianie domyślnej czcionki, stylu i rozmiaru wiadomości w nowym programie Outlook
- Na karcie Widok wybierz
Wyświetl ustawienia w nowym programie Outlook.
- Wybierz pozycję Poczta, a następnie Compose.
- W obszarze Format wiadomości wybierz czcionkę, rozmiar i styl, a następnie wybierz pozycję Zapisz.
Zmienianie rozmiaru czcionki do czytania wiadomości w nowym programie Outlook
Rozmiar wiadomości w okienku odczytu można zmienić za pomocą funkcji Powiększenie.
- Wybierz wiadomość ze skrzynki odbiorczej do wyświetlenia w okienku odczytu.
- Wybierz kartę Widok , a następnie pozycję Powiększenie.
- Wybierz przycisk plus + , aby powiększyć lub przycisk minus - , aby pomniejszyć. Użyj pozycji Resetuj , aby wrócić do widoku domyślnego.
W klasycznym programie Outlook dostępne są opcje:
Zmienianie czcionki domyślnej, koloru itp. | Przywracanie domyślnej czcionki, koloru itp. | Zmienianie czcionki w okienku odczytu
Zmienianie domyślnej czcionki, jej koloru, stylu i rozmiaru dla wiadomości w klasycznym programie Outlook
Na karcie Plik wybierz pozycję Opcje>poczty.
W obszarze Redagowanie wiadomości wybierz przycisk Papeteria i czcionki.
Na karcie Papeteria osobista w obszarze Nowe wiadomości e-mail lub Odpowiadanie na wiadomości lub przesyłanie ich dalej wybierz przycisk Czcionka.
W oknie Czcionka wybierz czcionkę, której chcesz używać, oraz jej styl, rozmiar i kolor. W miarę wprowadzania zmian można wyświetlać ich podgląd.
Wybierz przycisk OK trzy razy, aby wrócić do programu Outlook.
Nowe ustawienia zostaną zastosowane natychmiast.
Uwaga
- Preferencje dotyczące czcionek musisz ustawić osobno dla nowych wiadomości oraz dla odpowiedzi i wiadomości przesyłanych dalej.
- Jeśli wybrana czcionka nie jest zainstalowana na komputerze adresata, program pocztowy adresata podstawi inną dostępną czcionkę.
Przywracanie początkowych domyślnych opcji stylu czcionki w klasycznym programie Outlook
Gdy później postanowisz, że nie chcesz zachowywać niestandardowych ustawień czcionki i chcesz przywrócić ustawienia domyślne, możesz wykonać powyższe kroki, ale wybrać następujące wartości.
-
Czcionka: +Tekst podstawowy
-
Styl czcionki: Zwykła
-
Rozmiar: 11
-
Kolor czcionki: Automatyczne
Zmienianie rozmiaru czcionki do czytania wiadomości w klasycznym programie Outlook
Rozmiar wiadomości w okienku odczytu można zmienić za pomocą funkcji Powiększenie.
Aby zmienić poziom powiększenia pojedynczej wiadomości
- Dostosuj poziom powiększenia za pomocą suwaka w prawym dolnym rogu okienka odczytu. W miarę dostosowywania rozmiar tekstu w okienku odczytu będzie się zwiększał lub zmniejszał.
Aby zmienić poziom powiększenia wszystkich odbieranych wiadomości
Teraz możesz zmienić poziom powiększenia wszystkich odebranych wiadomości. Kliknij wartość procentową z prawej strony suwaka Powiększenie, aby otworzyć okno Powiększenie .
Wybierz jedną z opcji domyślnych lub wprowadź określoną wartość procentową.
Aby zastosować ten poziom powiększenia do wszystkich wiadomości, zaznacz pole wyboru Zapamiętaj moje preferencje, a następnie kliknij przycisk OK.
Jeśli korzystasz z formatu HTML do redagowania nowych wiadomości w programie Outlook w sieci Web lub Outlook.com, możesz zmienić czcionki.
- Przejdź do
Ustawienia>Poczta>Compose.
- W obszarze Format wiadomości ustaw Compose wiadomości w formacie HTML.
- Ustaw odpowiednią domyślną czcionkę i jej rozmiar.
- Wybierz pozycję Zapisz.
Artykuły pokrewne
Zmienianie kroju lub rozmiaru czcionki listy wiadomości