Tworzenie notesów programu OneNote z ułatwieniami dostępu dla osób niepełnosprawnych.

Dotyczy
OneNote dla platformy Microsoft 365 OneNote dla Microsoft 365 dla komputerów Mac OneNote 2024 OneNote 2024 dla komputerów Mac OneNote 2021 OneNote 2021 dla komputerów Mac OneNote 2016 OneNote dla komputerów Mac OneNote dla telefonów z systemem Android

Ten temat zawiera instrukcje krok po kroku dotyczące tworzenia notesów programu OneNote z ułatwieniami dostępu i odblokowywania zawartości dla wszystkich, w tym dla osób niepełnosprawnych.

Dowiesz się na przykład, jak podczas pisania notesu za pomocą narzędzia Sprawdzanie ułatwień dostępu rozwiązywać problemy z ułatwieniami dostępu. Dowiesz się również, jak dodawać tekst alternatywny do obrazów, aby osoby korzystające z czytników zawartości ekranu mogły usłyszeć, co przedstawia dany obraz. Możesz również przeczytać o tym, jak użyć kolorów i stylów czcionek, aby zmaksymalizować inkluzywność notesu przed udostępnieniem go innym osobom.

Najważniejsze wskazówki dotyczące tworzenia notesów programu OneNote z ułatwieniami dostępu

W poniższej tabeli przedstawiono najważniejsze wskazówki dotyczące tworzenia notesów programu OneNote z ułatwieniami dostępu dla osób niepełnosprawnych.

Aspekt wymagający uwagi Jak to znaleźć Dlaczego warto poprawić Jak to poprawić
Dołącz tekst alternatywny do wszystkich elementów wizualnych i osadzonych plików. Aby znaleźć przypadki brakującego tekstu alternatywnego, skorzystaj z narzędzia Sprawdzanie ułatwień dostępu. Tekst alternatywny ułatwia osobom, które nie widzą ekranu, zrozumienie znaczenia obrazów, innych elementów wizualnych i osadzonych plików. Dodawanie tekstu alternatywnego do elementów wizualnych i plików osadzonych
Dodaj zrozumiały i dokładny tekst hiperlinku. Aby określić, czy tekst hiperlinku jest sensowny jako samodzielna informacja, przejrzyj notes. Osoby korzystające z czytników zawartości ekranu czasami „skanują” listę linków. Dodawanie tekstu hiperlinku z ułatwieniami dostępu
Nadawanie grupom sekcji, sekcjom i stronom unikatowych nazw i usuwanie pustych elementów. Aby określić, czy nazwano całą zawartość i usunięto puste elementy, przejrzyj pobieżnie notes. Notesy z zawartością, która ma opisową nazwę, ułatwiają znajdowanie konkretnych informacji. Ułatwia to również korzystanie z czytników zawartości ekranu, ponieważ mogą dowiedzieć się, co zawiera dany element, bez jego otwierania. Zmienianie nazw sekcji i grup sekcji
Usuwanie nieużywanych sekcji i grup sekcji
Dodawanie tytułu strony lub zmienianie nazwy strony
Usuwanie nieużywanych stron
Kolor nie powinien być jedynym środkiem przekazywania informacji. Użyj automatycznego koloru czcionki dla tekstu. Przejrzyj notes pod kątem wystąpień oznaczeń kolorami. Osoby niewidome, niedowidzące lub nierozróżniające kolorów mogą nie zrozumieć znaczenia poszczególnych kolorów. Używanie tekstu z ułatwieniami dostępu, koloru i formatowania
Jeśli musisz użyć tabel, utwórz prostą strukturę tabeli zawierającą tylko dane i określ informacje nagłówków kolumn. Aby upewnić się, że tabele nie zawierają podzielonych komórek, scalonych komórek ani zagnieżdżonych tabel, użyj funkcji Sprawdzanie ułatwień dostępu. Czytniki zawartości ekranu określają swoje położenie, zliczając komórki tabeli.
Ponadto przy użyciu informacji o nagłówkach czytniki zawartości ekranu identyfikują wiersze i kolumny.
Unikanie korzystania z tabel
Stosowanie nagłówków tabel
Stosowanie większych rozmiarów czcionek (co najmniej 18 pkt), czcionek bezszeryfowych i wystarczających odstępów. Aby znaleźć potencjalne problemy związane z czcionkami lub białymi znakami, przejrzyj strony pod kątem obszarów, które wyglądają na zatłoczone lub nieczytelne. People z dysleksją opisują scalanie się lub zniekształcanie tekstu. Używanie tekstu z ułatwieniami dostępu, koloru i formatowania
Stosowanie łatwo dostępnego wyrównania i odstępów w tekście
Tworzenie plików audio i wideo z ułatwieniami dostępu dla osób niewidomych, niedowidzących i niesłyszących. O ile jest to możliwe, zanim pliki audio i wideo będą miały napisy, podpisy kodowane lub opisy klipów wideo, zanim zostaną wstawione do programu OneNote. Tworzenie plików audio i wideo z ułatwieniami dostępu
Stosowanie wbudowanych nagłówków i stylów. Czytnik zawartości ekranu rozpoznaje wbudowane style nagłówków jako nagłówki i umożliwia użytkownikom nawigowanie według nagłówków.
Ponadto osoby z zaburzeniami czytania, takimi jak dysleksja, potrzebują nagłówków, które ułatwiają im strukturyzowanie informacji.
Użyj nagłówków, aby podzielić zawarte w notatkach informacje na małe fragmenty rozmieszczone w logicznej kolejności.
Aby znaleźć nagłówki, które nie są logicznie uporządkowane, użyj funkcji Sprawdzanie ułatwień dostępu.
Stosowanie wbudowanych stylów nagłówków

Początek strony

Sprawdzanie ułatwień dostępu podczas pracy w programie OneNote

Narzędzie Sprawdzanie ułatwień dostępu przegląda zawartość i flaguje napotkane problemy z ułatwieniami dostępu. Wyjaśnia, dlaczego każdy problem może być potencjalnym problemem dla osoby niepełnosprawnej. Narzędzie Sprawdzanie ułatwień dostępu sugeruje również sposoby rozwiązania tych problemów.

Aby uruchomić narzędzie Sprawdzanie ułatwień dostępu, wybierz pozycję Przejrzyj>sprawdzanie ułatwień dostępu. Zostanie otwarte okienko ułatwień dostępu , w którym możesz teraz przeglądać i rozwiązywać problemy dotyczące ułatwień dostępu. Aby uzyskać więcej informacji, przejdź do tematu Ulepszanie ułatwień dostępu za pomocą narzędzia Sprawdzanie ułatwień dostępu.

Początek strony

Stosowanie wbudowanych stylów nagłówków

Za pomocą wbudowanych stylów nagłówków utwórz konspekt stron notesu na potrzeby czytników zawartości ekranu. Czytniki zawartości ekranu umożliwiają użytkownikom nawigowanie według nagłówków, ale nie mogą zinterpretować wiersza tekstu, w którym użyto dużej, pogrubionej czcionki, jako nagłówka, o ile nie zastosowano stylów wbudowanych.

Organizuj nagłówki w określonej, logicznej kolejności i nie pomijaj poziomów nagłówków. Na przykład używaj stylów Nagłówek 1, Nagłówek 2, a następnie Nagłówek 3, a nie: Nagłówek 3, Nagłówek 1, a następnie Nagłówek 2.

Ponadto osoby z zaburzeniami czytania, takimi jak dysleksja, potrzebują nagłówków, które ułatwiają im strukturyzowanie informacji i dzielenie ich na mniejsze fragmenty łatwiejsze do przetworzenia. Najlepiej, jeśli każdy nagłówek obejmuje tylko kilka akapitów.

  1. Zaznacz tekst nagłówka.

  2. Na karcie Narzędzia główne wybierz styl nagłówka, na przykład Nagłówek 2.

    Zrzut ekranu przedstawiający wybieranie stylu nagłówka z menu Narzędzia główne.

Początek strony

Unikanie korzystania z tabel

Ogólnie unikaj tabel, jeśli to możliwe, i przedstawiaj dane w inny sposób, na przykład w akapitach z nagłówkami i transparentami. Tabele o stałej szerokości mogą być trudne do odczytania dla osób korzystających z Lupy, ponieważ takie tabele wymuszają konkretny rozmiar zawartości. To sprawia, że czcionka jest bardzo mała, co zmusza użytkowników Lupy do przewijania w poziomie, szczególnie na urządzeniach mobilnych.

Jeśli musisz korzystać z tabel, skorzystaj z poniższych wskazówek, aby zapewnić jak największą dostępność tabeli:

  • Unikaj tabel o stałej szerokości.
  • Upewnij się, że tabele są poprawnie renderowane na wszystkich urządzeniach, w tym na telefonach i tabletach.
  • Jeśli tabela zawiera hiperlinki, edytuj ich teksty, tak aby były sensowne i nie były przerywane w połowie zdania.
  • Upewnij się, że notes można łatwo odczytać za pomocą Lupy. Wyświetl go na komputerze i urządzeniu przenośnym, aby zobaczyć, jak wygląda na różnych ekranach.
  • Użyj nagłówków tabeli.
  • Przetestuj ułatwienia dostępu za pomocą czytnika immersyjnego.

Stosowanie nagłówków tabel

Jeśli musisz korzystać z tabel, dodaj do tabeli nagłówki, aby ułatwić czytnikom zawartości ekranu śledzenie kolumn i wierszy. Jeśli tabela jest zagnieżdżona w innej tabeli lub komórka jest scalona bądź podzielona, czytnik zawartości ekranu gubi się w obliczeniach i nie jest w stanie przekazać pomocnych informacji na temat tabeli. Puste komórki w tabeli mogą także błędnie zasugerować osobie korzystającej z czytnika zawartości ekranu, że tabela nie ma już żadnej dodatkowej zawartości. Ponadto przy użyciu informacji o nagłówkach czytniki zawartości ekranu identyfikują wiersze i kolumny.

Do wszystkich tabel tworzonych w programie OneNote jest automatycznie dodawany wiersz nagłówka. Wiersz nagłówka można usunąć lub dodać przy użyciu aplikacji OneNote dla systemu Windows. Jeśli notes zawiera tabelę z wybraną opcją Wiersz nagłówka , możesz rozwiązać ten problem za pomocą aplikacji systemu Windows.

  1. Umieść kursor w obrębie pierwszego wiersza tabeli.
  2. Na karcie Tabela wybierz pozycję Wstaw powyżej.
  3. Kliknij prawym przyciskiem myszy wstawiony wiersz w tabeli, a następnie wybierz pozycję Tabela. Sprawdź, czy opcja Wiersz nagłówka jest zaznaczona.
  4. Wróć do tabeli i wpisz nagłówki kolumn.

Początek strony

Dodawanie tekstu alternatywnego do elementów wizualnych i plików osadzonych

Tekst alternatywny ułatwia osobom, które nie widzą ekranu, zrozumienie znaczenia obrazów i innych elementów wizualnych. W tekście alternatywnym zwięźle opisz dany obraz, a także wspomnij o istnieniu tekstu i jego przeznaczeniu. Czytniki zawartości ekranu odczytują tekst w celu opisania obrazu użytkownikom, którzy go nie widzą.

Tekst alternatywny należy również dodawać do plików osadzonych, takich jak materiały pomocnicze, opisy zadań lub szablony raportów, aby użytkownicy czytników zawartości ekranu mogli usłyszeć opis pliku.

  1. Kliknij prawym przyciskiem myszy plik wizualny lub osadzony, a następnie wybierz pozycję Tekst alternatywny.

  2. Wpisz tytuł i opis elementu.

    Zrzut ekranu przedstawiający okno dialogowe Tekst alternatywny w programie OneNote z przykładowym tekstem w polach Tytuł i Opis.

    W zależności od używanej wersji programu OneNote pole Opis może już zawierać tekst alternatywny wygenerowany komputerowo. Możesz edytować ten tekst według własnego uznania.

  3. Gdy wszystko będzie gotowe, wybierz pozycję OK.

Aby uzyskać więcej informacji na temat pisania tekstu alternatywnego, przejdź do sekcji Wszystko, co musisz wiedzieć, aby napisać efektywny tekst alternatywny. Zawartość wizualna obejmuje obrazy, grafiki SmartArt, kształty, grupy, wykresy, obiekty osadzone, pismo odręczne i wideo.

Aby znaleźć przypadki brakującego tekstu alternatywnego, skorzystaj z narzędzia Sprawdzanie ułatwień dostępu. Aby uzyskać więcej informacji, przejdź do tematu Ulepszanie ułatwień dostępu za pomocą narzędzia Sprawdzanie ułatwień dostępu.

Uwaga

  • W przypadku zawartości audio i wideo, oprócz tekstu alternatywnego, należy dołączyć napisy dla osób niesłyszących i niedosłyszących.
  • Unikaj przekazywania istotnych informacji jedynie za pomocą tekstu na obrazach. Jeśli musisz użyć obrazu zawierającego tekst, powtórz ten tekst w notesie.

Początek strony

Tworzenie plików audio i wideo z ułatwieniami dostępu

O ile jest to możliwe, upewnij się, że pliki audio i wideo mają ułatwienia dostępu, zanim zostaną wstawione do programu OneNote. Ewentualnie wstaw do notesu dodatkowy plik zawierający pomocnicze napisy, podpisy lub opisy klipów wideo.

  • Napisy zwykle zawierają transkrypcję (lub tłumaczenie) dialogów.
  • Podpisy kodowane zazwyczaj dodatkowo opisują wskazówki dźwiękowe, takie jak muzykę czy efekty dźwiękowe występujące poza ekranem.
  • Opisy filmów to dźwiękowe opisy kluczowych elementów wizualnych klipu. Te opisy są wstawiane w miejscu naturalnych przerw w dialogu programu. Opisy klipów wideo zwiększają dostępność klipów wideo dla osób z upośledzeniem wzroku.

Początek strony

Dodaj zrozumiały tekst do hiperlinku, aby poinformować użytkowników o zawartości linku. Osoby korzystające z czytników zawartości ekranu czasami szybko zapoznają się z listą linków. Linki powinny przekazywać jasne, dokładne informacje na temat zawartości docelowej. Na przykład zamiast użyć tekstów linków, takich jak "Kliknij tutaj", "Zobacz tę stronę", "Przejdź tutaj" lub "Dowiedz się więcej", dodaj pełny tytuł strony docelowej.

  1. Zaznacz tekst, do którego chcesz dodać hiperlink.

  2. Na karcie Wstawianie wybierz pozycję Link.

  3. Zaznaczony tekst pojawi się w polu Tekst do wyświetlenia. Jest to tekst hiperlinku. W razie potrzeby możesz go zmienić.

    Porada

    Nie używaj tekstu "kliknij tutaj" ani podobnych nieopisowych wyrażeń. Tekst linku powinien dokładnie, ale zwięźle opisywać stronę docelową.

  4. Dodaj adres URL hiperlinku w polu Adres.
    Możesz skopiować i wkleić adres, użyć przycisków Przeglądaj sieć Web lub Przeglądaj w poszukiwaniu pliku lub wybrać lokalizację w programie OneNote, aby znaleźć docelową stronę, docelowy plik lub element programu OneNote.

    Zrzut ekranu przedstawiający okno dialogowe wstawiania linków w programie OneNote. Zawiera dwa pola do wypełnienia: Tekst do wyświetlenia i Adres.

  5. Wybierz przycisk OK.

Początek strony

Używanie jednego kontenera notatek na stronie

W programie OneNote możesz dodawać notatki w dowolnym miejscu na stronie, klikając i dodając zawartość. Powoduje to utworzenie nowego kontenera notatek.

Umieszczenie wszystkich notatek na stronie w jednym kontenerze ułatwia użytkownikom czytnika zawartości ekranu odczytywanie w jednym miejscu bez konieczności przechodzenia do wielu lokalizacji na stronie. Jeśli kontener notatek staje się zbyt duży, możesz podzielić go na wiele stron lub dodać opisowe nagłówki. (W czytnikach zawartości ekranu kontenery notatek są nazywane "blokami zawartości").

Początek strony

Zmienianie nazw sekcji i grup sekcji

Gdy nadasz opisową i dokładną nazwę zawartości notesu, łatwiej znajdziesz konkretne informacje w notatkach. Ułatwia to również użytkownikom korzystającym z czytników zawartości ekranu zorientowanie się, co zawiera sekcja lub grupa sekcji bez jej otwierania.

  1. W notesie kliknij prawym przyciskiem myszy nazwę sekcji lub grupy sekcji, którą chcesz edytować, a następnie wybierz pozycję Zmień nazwę.

  2. Wpisz nową nazwę, a następnie naciśnij klawisz Enter.

    Zrzut ekranu przedstawiający menu kontekstowe z zaznaczoną opcją Zmień nazwę.

Początek strony

Usuwanie nieużywanych sekcji i grup sekcji

Aby ułatwić wszystkim szybkie znajdowanie potrzebnych informacji, usuń nieużywane sekcje i grupy sekcji, które nie zawierają żadnych informacji.

  1. W notesie kliknij prawym przyciskiem myszy sekcję lub grupę sekcji, którą chcesz usunąć, a następnie wybierz pozycję Usuń.

    Okno dialogowe Usuwanie grupy sekcji w programie OneNote dla systemu Windows

  2. W oknie dialogowym potwierdzenia wybierz pozycję Tak.

Początek strony

Dodawanie tytułu strony lub zmienianie nazwy strony

Strony, które są opisowe i dokładne tytuły, ułatwiają znajdowanie konkretnych informacji w notatkach. Ułatwia to również użytkownikom korzystającym z czytników zawartości ekranu zorientowanie się, co zawiera strona bez jej otwierania.

  1. W notesie otwórz stronę, której chcesz nadać nazwę lub której nazwę chcesz zmienić.

  2. Wpisz nazwę w wierszu tytułu strony nad datą i godziną.

    Zmienianie nazwy strony w aplikacji OneNote dla sieci Web

Początek strony

Usuwanie nieużywanych stron

Aby ułatwić wszystkim szybkie znajdowanie potrzebnych informacji, usuń nieużywane strony, które nie zawierają żadnych informacji.

  1. Na liście stron kliknij prawym przyciskiem myszy stronę, którą chcesz usunąć, a następnie wybierz polecenie Usuń.

    Okno dialogowe Usuwanie strony w programie OneNote dla systemu Windows

Początek strony

Używanie tekstu z ułatwieniami dostępu, koloru i formatowania

Tekst notesu powinien być możliwy do odczytania w trybie dużego kontrastu, dzięki czemu będzie czytelny dla wszystkich — w tym dla osób z wadami wzroku. Aby upewnić się, że tekst będzie wyświetlany prawidłowo w trybie dużego kontrastu, użyj ustawienia automatycznego koloru czcionki.

People osoby niewidome, niedowidzące lub nie rozróżniające kolorów mogą nie zrozumieć znaczenia poszczególnych kolorów. Pamiętaj, aby nie przekazywać informacji tylko przy użyciu koloru. Dodawaj tekst, który duplikuje znaczenie koloru lub innej cechy odbieranej za pomocą zmysłów.

Aby ułatwić dostęp do tekstu za pomocą formatowania, wybierz zwykłą czcionkę bezszeryfową i zastosuj większy rozmiar czcionki.

  1. Zaznacz tekst, który chcesz sformatować.

  2. Na karcie Narzędzia główne kliknij strzałkę w dół na przycisku Kolor czcionki , a następnie wybierz pozycję Automatyczne.

    Zrzut ekranu przedstawiający opcję Kolor czcionki w menu Narzędzia główne.

  3. Na karcie Narzędzia główne wybierz na przykład czcionkę o większym rozmiarze (co najmniej 18 pkt) i znaną czcionkę bezszeryfową, taką jak Arial lub Calibri. Możesz także użyć innych opcji formatowania, takich jak pogrubienie, w celu wyróżnienia tekstu. Unikaj nadmiernego używania drukowanych liter, podkreśleń i kursywy.

Początek strony

Stosowanie łatwo dostępnego wyrównania i odstępów w tekście

Osoby z dysleksją odbierają tekst w sposób, który może utrudniać rozróżnianie liter i wyrazów. Na przykład mogą widzieć wiersz tekstu ściśnięty z wierszem poniżej lub scalone ze sobą sąsiadujące litery.

Wyrównaj akapit do lewej, aby uniknąć nierównych odstępów między wyrazami, i zwiększ lub zmniejsz odstępy między wierszami, aby poprawić czytelność. Stosuj wystarczające odstępy między wierszami i akapitami, ale unikaj używania więcej niż dwóch spacji między wyrazami i dwóch pustych wierszy między akapitami.

  1. Zaznacz tekst, który chcesz zmodyfikować.

  2. Na karcie Narzędzia główne wybierz pozycję Wyrównanie akapitu.

  3. Aby wyrównać tekst akapitu do lewej, wybierz pozycję Wyrównaj do lewej.

    Zrzut ekranu przedstawiający opcje wyrównania akapitu w programie OneNote 2016.

  4. Aby zmodyfikować interlinię, wybierz pozycję Opcje odstępów akapitu i wprowadź odstępy, których chcesz użyć.

    Zrzut ekranu przedstawiający opcję Odstępy akapitu w menu Narzędzia główne.

    Uwaga

    Wartości odstępów akapitu w programie OneNote podlegają innej logice niż na przykład w programie Word. W programie OneNote należy wprowadzić całkowitą liczbę oznaczającą (w punktach) zarówno bieżący rozmiar czcionki, jak i jej zamierzonej interlinii. Aby na przykład ustawić podwójny odstęp dla czcionki Calibri w rozmiarze 11, w polu Odstęp między wierszami co najmniej wpisz 27.

Początek strony

Używanie list punktowanych

Jeśli jest to możliwe, podziel tekst na pozycje punktowane, aby poprawić czytelność i usprawnić nawigowanie.

  1. Umieść kursor w miejscu, w którym chcesz dodać listę do notesu, lub zaznacz tekst, który chcesz uwzględnić na liście.

  2. Na karcie Narzędzia główne wybierz pozycję Punktory.

  3. Aby zmienić styl punktorów, kliknij strzałkę w dół na przycisku Punktory .

    Zrzut ekranu przedstawiający wybieranie elementu listy punktowanej w menu Narzędzia główne.

  4. W razie potrzeby wpisz elementy listy.

    Porada

    Użyj kropki lub przecinka na końcu każdego elementu listy, aby wymusić wstrzymanie odczytywania przez czytniki zawartości ekranu.

Początek strony

Stosowanie list uporządkowanych

Do odzwierciedlenia kolejności używaj list numerowanych, ponieważ są one bardziej czytelne niż ciągły blok tekstu.

  1. Umieść kursor w miejscu, w którym chcesz dodać listę do notesu, lub zaznacz tekst, który chcesz uwzględnić na liście.

  2. Na karcie Narzędzia główne wybierz pozycję Numerowanie.

  3. Aby zmienić styl numeracji, kliknij strzałkę w dół na przycisku Numerowanie .

    Zrzut ekranu przedstawiający opcję Lista numerowana w menu Narzędzia główne.

  4. W razie potrzeby wpisz elementy listy.

Początek strony

Testowanie ułatwień dostępu za pomocą czytnika immersyjnego

Spróbuj przeczytać notes za pomocą czytnika immersyjnego, aby sprawdzić, jak brzmi.

  1. W notesie wybierz pozycję WidokCzytnik>immersyjny. Czytnik immersyjny otwiera się w nowym oknie.
  2. Wybierz pozycję (Odtwórz), aby odsłuchać notes czytany na głos.
  3. Aby zakończyć działanie czytnika immersyjnego, wybierz pozycję (Wyjdź).

Aby uzyskać więcej informacji, zobacz Korzystanie z czytnika immersyjnego dla programu OneNote.

Początek strony

Zobacz też

Usprawnij ułatwienia dostępu za pomocą funkcji Sprawdzanie ułatwień dostępu

Reguły dla funkcji Sprawdzanie ułatwień dostępu

Tworzenie dokumentów programu Word z ułatwieniami dostępu dla osób niepełnosprawnych

Tworzenie dokumentów programu Excel z ułatwieniami dostępu dla osób niepełnosprawnych

Tworzenie prezentacji programu PowerPoint z ułatwieniami dostępu dla osób niepełnosprawnych

Tworzenie wiadomości e-mail programu Outlook z ułatwieniami dostępu dla osób niepełnosprawnych

Pomoc techniczna dla klientów niepełnosprawnych

Firma Microsoft pragnie zapewnić najlepsze możliwe środowisko działania dla wszystkich swoich klientów. Jeśli jesteś osobą niepełnosprawną lub masz pytania dotyczące ułatwień dostępu, skontaktuj się z zespołem Answer Desk firmy Microsoft dla osób niepełnosprawnych w celu uzyskania pomocy technicznej. Zespół pomocy technicznej Answer Desk dla osób niepełnosprawnych jest przeszkolony w zakresie używania wielu popularnych technologii ułatwień dostępu i oferuje pomoc w językach angielskim, francuskim i hiszpańskim oraz w amerykańskim języku migowym. Aby zapoznać się z informacjami kontaktowymi w swoim regionie, odwiedź witrynę Answer Desk firmy Microsoft dla osób niepełnosprawnych.

Jeśli korzystasz z produktów przeznaczonych dla instytucji rządowych, przedsiębiorstw bądź do celów komercyjnych, skontaktuj się z działem Answer Desk dla osób niepełnosprawnych w przypadku przedsiębiorstw.