Przeglądarka nie obsługuje klipu wideo.

Pliki PowerPoint można wyświetlać na wiele sposobów, w zależności od obecnie używanych zadań. Niektóre widoki są przydatne podczas tworzenia prezentacji, a inne widoki są najbardziej przydatne w trakcie jej przedstawiania.

Różne opcje wyświetlania PowerPoint można znaleźć na karcie Widok, jak pokazano poniżej.

Menu Widok w programie PowerPoint

Najczęściej używane widoki można również znaleźć na pasku zadań w prawym dolnym rogu okna slajdu, jak pokazano poniżej.

Przyciski widoków u dołu ekranu w programie PowerPoint

Uwaga: Aby zmienić widok domyślny w programie PowerPoint, zobacz Zmienianie widoku domyślnego.

Widoki dotyczące tworzenia prezentacji

Widok Normalny

Do widoku Normalny możesz przejść z paska zadań Przycisk widoku normalnego w programie PowerPoint u dołu okna slajdu lub z karty Widok na wstążce.

Widok normalny to tryb edycji, w którym najczęściej będziesz pracować nad tworzeniem slajdów. Poniżej w widoku Normalny po lewej stronie są wyświetlane miniatury slajdów, duże okno zawierające bieżący slajd, i sekcja poniżej bieżącego slajdu, w której można wpisać notatki prelegenta do danego slajdu.

Widok normalny w programie PowerPoint

Widok Sortowanie slajdów

Do widoku Sortowanie slajdów możesz przejść z paska zadań Przycisk widoku slajdów w programie PowerPoint u dołu okna slajdu lub z karty Widok na wstążce.

Widok Sortowanie slajdów (poniżej) umożliwia wyświetlenie wszystkich slajdów w prezentacji w postaci rozmieszczonych w poziomie miniatur. Widok pokazu slajdów jest przydatny podczas reorganizacji slajdów — wystarczy kliknąć i przeciągnąć slajdy w nowe miejsce lub dodać sekcje, aby uporządkować slajdy w zrozumiałe grupy.

Widok sortowania slajdów w programie PowerPoint

Aby uzyskać więcej informacji o sekcjach, zobacz Organizowanie slajdów PowerPoint w sekcje.

Widok Strona notatek

Notatki prelegenta można pokazywać lub ukrywać za pomocą przycisku Notatki Przycisk Notatki w programie PowerPoint u dołu okna slajdu lub można przejść do widoku strony notatek z karty Widok na wstążce.

Okienko Notatki znajduje się poniżej okna slajdu. Możesz wydrukować notatki lub dołączyć je do prezentacji wysyłanej do odbiorców albo po prostu używać ich jako wskazówek dla siebie podczas przedstawiania prezentacji.

Okienko Notatki prelegenta w programie PowerPoint

Aby uzyskać więcej informacji na temat notatek, zobacz Dodawanie notatek prelegenta do slajdów.

Widok konspektu

Do widoku Konspekt możesz przejść z karty Widok na wstążce. (W PowerPoint 2013 lub nowszym nie można już przejść do widoku konspektu z widoku Normalny. Musisz do niego uzyskać dostęp z karty Widok).

Widok Konspekt umożliwia utworzenie konspektu lub scenariusza dla prezentacji. Wyświetla on tylko tekst na slajdach, a nie obrazy ani inne elementy graficzne.

Widok konspektu w PowerPoint.

Widoki wzorców

Aby przejść do widoku wzorca, na karcie Widok w grupie Widoki wzorców wybierz odpowiedni widok wzorca.

Widoki wzorców to Slajd, Materiały informacyjne oraz Notatki. Najważniejszą zaletą pracowania w widoku wzorca jest możliwość wprowadzania uniwersalnych zmian stylu w każdym slajdzie, stronie notatek lub materiale informacyjnym powiązanym z prezentacją.

Aby uzyskać więcej informacji na temat pracy z wzorcami, zobacz:

Widoki do przeprowadzania i wyświetlania prezentacji

Widok Pokaz slajdów

Do widoku Pokaz slajdów możesz przejść z paska zadań Przycisk Widok pokazu slajdów w programie PowerPoint w dolnej części okna slajdu.

Widok pokazu slajdów służy do przeprowadzania prezentacji dla odbiorców. Widok pokazu slajdów zajmuje cały ekran komputera, tak jak prezentacja na dużym ekranie oglądana przez odbiorców.

Widok Prezenter

Aby uzyskać dostęp do widoku prezentera, w widoku Pokaz slajdów w lewym dolnym rogu ekranu kliknij pozycję Przycisk Widok prezentera w programie PowerPoint., a następnie kliknij pozycję Pokaż widok prezentera (jak pokazano poniżej).

Widok Prezenter służy do wyświetlania notatek w trakcie prowadzenia prezentacji. Odbiorcy nie widzą Twoich notatek w widoku Prezenter.

Menu widoku prezentera w programie PowerPoint

Aby uzyskać więcej informacji na temat widoku prezentera, zobacz Wyświetlanie notatek prelegenta podczas prezentowania pokazu slajdów.

Widok do czytania

Do widoku Do czytania możesz przejść z paska Przycisk Widok do czytania w programie PowerPoint w dolnej części okna slajdu.

Większość osób przeglądających prezentację PowerPoint bez prezentera będzie chciała skorzystać z widoku do czytania. W tym widoku prezentację widać na pełnym ekranie, tak jak w widoku pokazu slajdów, a także są dostępne proste kontrolki ułatwiające przeglądanie slajdów.

Widoki dotyczące tworzenia prezentacji

Istnieje kilka widoków w PowerPoint, które ułatwiają utworzenie profesjonalnej prezentacji.

Widok normalny

Widok normalny to główny widok do edycji, w którym piszesz i projektujesz prezentacje. Widok Normalny ma cztery obszary robocze:

Normal View

1. Karta Konspekt Jest to dobre miejsce do rozpoczęcia pisania zawartości — w celu uchwycenia pomysłów, zaplanowania sposobu prezentacji oraz przeniesienia slajdów i tekstu. Karta Konspekt zawiera tekst slajdu w formie konspektu.

Uwaga: Aby wydrukować kopię konspektu prezentacji z tylko tekstem (wyświetlanym w widoku konspektu) i żadną grafiką ani animacją, najpierw kliknij kartę Plik.

Następnie kliknij pozycję Drukuj, kliknij pozycję Slajdy na całych Ustawienia w obszarze Inne slajdy, kliknij pozycję Konspekt i kliknij pozycję Drukuj u góry.

2: Karta Slajdy  Podczas edytowania wyświetl slajdy w prezentacji jako obrazy w rozmiarze miniatur. Miniatury ułatwiają poruszanie się po prezentacji i wyświetlanie efektów wszelkich zmian w projekcie. W tym miejscu możesz również łatwo zmieniać rozmieszczenie slajdów, dodawać je i usuwać.

3: Okienko slajdu W prawej górnej części okna PowerPoint w okienku Slajd jest wyświetlany duży widok bieżącego slajdu. Bieżący slajd wyświetlany w tym widoku umożliwia dodawanie tekstu i wstawianie obrazów, tabel, grafik SmartArt, wykresów, obiektów rysunkowych, pól tekstowych, filmów, dźwięków, hiperlinków i animacji.

4: Okienko notatek W okienku Notatki poniżej okienka Slajd można wpisywać notatki, które dotyczą bieżącego slajdu. Później możesz wydrukować notatki i odwoływać się do nich podczas prezentowania. Możesz również wydrukować notatki, aby przekazać je odbiorcom, lub dołączyć je do prezentacji, która jest wysyłana do odbiorców lub publikowana na stronie sieci Web.

Możesz przełączać się między kartami Slajdy i Konspekt. Aby powiększyć lub ukryć okienko zawierające karty Konspekt i Slajdy, zobacz Pokazywanie lub ukrywanie karty Konspekt lub Slajdy.

Uwaga: Aby wyświetlić linijkę lub linie siatki w widoku normalnym, na karcie Widok w grupie Pokazywanie zaznacz pole wyboru Linijka lub Linie siatki.

Widok Sortowanie slajdów

Widok Sortowanie slajdów umożliwia wyświetlanie slajdów w formie miniatur. Ten widok ułatwia sortowanie i organizowanie sekwencji slajdów podczas tworzenia prezentacji, a następnie podczas przygotowywania prezentacji do drukowania.

Możesz również dodać sekcje w widoku Sortowanie slajdów i posortować slajdy według różnych kategorii lub sekcji. Do widoku Sortowanie slajdów możesz przejść z paska zadań u dołu okna slajdu lub z karty Widok na wstążce.

Slide sorter view

Widok Strona notatek

Okienko Notatki znajduje się pod okienkiem Slajd. Możesz wpisać notatki, które dotyczą bieżącego slajdu. Później możesz wydrukować notatki i odwoływać się do nich podczas prezentowania. Możesz również wydrukować notatki, aby przekazać je odbiorcom, lub dołączyć je do prezentacji, która jest wysyłana do odbiorców lub publikowana na stronie sieci Web.

Aby wyświetlić notatki w formacie pełnej strony i pracować z nim, na karcie Widok w grupie Widoki prezentacji kliknij pozycję Strona notatek.

Widoki wzorców

Widoki wzorców obejmują widok Slajd, Informacje i Notatki. Są to główne slajdy, na których są przechowywane informacje o prezentacji, w tym tło, kolor, czcionki, efekty, symbole zastępcze, rozmiary i pozycje. Główna zaleta pracy w widoku wzorca jest taka, że we wzorcu slajdów, wzorcu notatek lub we wzorcu prezentowania można wprowadzać uniwersalne zmiany stylu we wszystkich slajdach, na stronie notatek lub w prezentacjach informacyjnych.

Aby uzyskać więcej informacji na temat pracy z wzorcami, zobacz Co to jest wzorzec slajdów? orazTworzenie i dostosowywanie wzorca slajdów.

Widoki do przedstawienia prezentacji

Widok Pokaz slajdów

Widok pokazu slajdów służy do przeprowadzania prezentacji dla odbiorców. Widok pokazu slajdów zajmuje cały ekran komputera, tak jak prezentacja na dużym ekranie oglądana przez odbiorców. Możesz zobaczyć, jak będzie wyglądać grafika, chronometraż, filmy, efekty animowane i efekty przejścia podczas rzeczywistej prezentacji.

Aby zamknąć widok pokazu slajdów, naciśnij klawisz ESC.

Widok prezentera

Widok prezentera to kluczowy widok oparty na pokazie slajdów, który można wyświetlać podczas prezentowania. Za pomocą dwóch monitorów można uruchamiać inne programy i wyświetlać notatki prelegenta, których odbiorcy nie widzą.

Aby korzystać z widoku prezentera, upewnij się, że Twój komputer ma wiele możliwości monitorów, włącz obsługę wielu monitorów i włącz widok prezentera.

Aby uzyskać więcej informacji na temat korzystania z widoku prezentera, zobacz Prywatne wyświetlanie notatek prelegenta podczas prezentowania prezentacji na wielu monitorach.

Widok do czytania

Widok do czytania umożliwia przedstawienie prezentacji nie odbiorcom (na przykład na dużym ekranie), ale zamiast wyświetlania prezentacji na własnym komputerze. Możesz też użyć widoku do czytania na własnym komputerze, jeśli chcesz wyświetlić prezentację, która nie jest w widoku pełnoekranowym pokazu slajdów, ale w oknie z prostymi kontrolkami, które ułatwiają przeglądanie prezentacji. Jeśli chcesz zmienić widok do czytania, zawsze możesz przełączyć się z widoku do czytania na jeden z pozostałych widoków.

Widoki dotyczące przygotowywania i drukowania prezentacji

Aby ułatwić zapisywanie papieru i pisma odręcznego, należy przygotować zadanie drukowania przed drukowaniem. Program PowerPoint udostępnia widoki i ustawienia, które ułatwiają określenie, co chcesz wydrukować (slajdy, prezentacje lub strony notatek) i jak te zadania mają zostać wydrukowane (w kolorze, w skali odcieni szarości, czarno-białe, z ramkami i nie tylko).

Aby uzyskać bardziej szczegółowe informacje na temat drukowania i podglądu wydruku, zobacz Drukowanie slajdów PowerPoint i informacji informacyjnych.

Widok Sortowanie slajdów

Widok Sortowanie slajdów umożliwia wyświetlanie slajdów w formie miniatur. Ten widok ułatwia sortowanie i organizowanie sekwencji slajdów podczas przygotowywania do drukowania slajdów. Do widoku Sortowanie slajdów możesz przejść z paska zadań u dołu okna slajdu lub z karty Widok na wstążce.

Slide sorter view

Podgląd wydruku

Podgląd wydruku umożliwia określenie ustawień, które mają zostać wydrukowane — stron informacyjnych, stron notatek, konspektu lub slajdów. Kliknij pozycję Plik > Drukuj, a następnie wybierz opcje w obszarze Ustawienia.

Widoki w PowerPoint, których można używać do edytowania, drukowania i prezentowania prezentacji, są następujące:

  • Widok normalny

  • Widok Sortowanie slajdów

  • Widok Strona notatek

  • Widok konspektu (dostępny PowerPoint 2016 dla komputerów Mac i nowsze wersje)

  • Widok Pokaz slajdów

  • Widok prezentera

  • Widoki wzorców: slajd, informacje i notatki

Możesz przełączać się między PowerPoint w dwóch miejscach:

Przełączanie się między dowolnym widokiem za pomocą menu Widok

Menu Widok w programie PowerPoint

Dostęp do trzech głównych widoków (Normalny, Sortowanie slajdów lub Pokaz slajdów) na dolnym pasku PowerPoint slajdów

Przyciski widoku u dołu PowerPoint okna

Widoki do tworzenia lub edytowania prezentacji

Kilka widoków w PowerPoint może ułatwić utworzenie profesjonalnej prezentacji.

  • Widok normalny     Widok normalny to główny widok do edycji, w którym piszesz i projektujesz prezentacje. Widok normalny ma trzy obszary robocze:

    • Okienko miniatur

    • Okienko Slajdy

    • Okienko notatek

    Okienko miniatur, okienko slajdów i okienko notatek w programie PowerPoint dla komputerów Mac
  • Widok Sortowanie slajdów     Widok Sortowanie slajdów umożliwia wyświetlanie slajdów w formie miniatur. Ten widok ułatwia sortowanie i organizowanie sekwencji slajdów podczas tworzenia prezentacji, a następnie podczas przygotowywania prezentacji do drukowania. Możesz również dodać sekcje w widoku Sortowanie slajdów i posortować slajdy według różnych kategorii lub sekcji.

  • Widok Strona notatek     Okienko Notatki znajduje się pod okienkiem Slajd. Możesz wpisać notatki, które dotyczą bieżącego slajdu. Później możesz wydrukować notatki i odwoływać się do nich podczas prezentowania. Możesz również wydrukować notatki, aby przekazać je odbiorcom, lub dołączyć je do prezentacji, która jest wysyłana do odbiorców lub publikowana na stronie sieci Web.

  • Widok konspektu    (wprowadzony PowerPoint 2016 dla komputerów Mac ) Widok konspektu umożliwia wyświetlenie prezentacji w konspekcie, który składa się z tytułów i głównego tekstu z każdego slajdu. Każdy tytuł jest wyświetlany z lewej strony okienka zawierającego widok konspektu, wraz z ikoną slajdu i numerem slajdu. Praca z widokiem konspektu jest szczególnie przydatna, gdy chcesz wprowadzić edycję globalną, przejrzeć prezentację, zmienić sekwencję punktorów lub slajdów albo zastosować zmiany formatowania.

  • Widoki wzorców     Widoki wzorców obejmują widok Slajd, Informacje i Notatki. Są to główne slajdy, na których są przechowywane informacje o prezentacji, takie jak tło, kolory motywu, czcionki motywu, efekty motywu, rozmiary symboli zastępczych i pozycje. Główna zaleta pracy w widoku wzorca jest taka, że we wzorcu slajdów, wzorcu notatek lub we wzorcu prezentowania można wprowadzać uniwersalne zmiany stylu we wszystkich slajdach, na stronie notatek lub w prezentacjach informacyjnych. Aby uzyskać więcej informacji na temat pracy z wzorcami, zobacz Modyfikowanie wzorca slajdów.

Widoki do przedstawienia prezentacji

  • Widok Pokaz slajdów     Widok pokazu slajdów służy do przeprowadzania prezentacji dla odbiorców. W tym widoku slajdy mają cały ekran komputera.

  • Widok prezentera     Widok prezentera ułatwia zarządzanie slajdami podczas prezentera przez śledzenie, ile czasu upłynęło, który slajd znajduje się obok, i wyświetlanie notatek, które widzisz tylko Ty (a jednocześnie pozwalasz też na notatki ze spotkania podczas prezentacji).

Widoki dotyczące przygotowywania i drukowania prezentacji

Aby ułatwić zapisywanie papieru i pisma odręcznego, należy przygotować zadanie drukowania przed drukowaniem. Program PowerPoint udostępnia widoki i ustawienia, które ułatwiają określenie, co chcesz wydrukować (slajdy, prezentacje lub strony notatek) i jak te zadania mają zostać wydrukowane (w kolorze, w skali odcieni szarości, czarno-białe, z ramkami i nie tylko).

  • Widok Sortowanie slajdów     Widok Sortowanie slajdów umożliwia wyświetlanie slajdów w formie miniatur. Ten widok ułatwia sortowanie i organizowanie sekwencji slajdów podczas przygotowywania do drukowania slajdów.

  • Podgląd wydruku     Podgląd wydruku umożliwia określenie ustawień, które mają zostać wydrukowane — stron informacyjnych, stron notatek, konspektu lub slajdów.

Zobacz też

Organizowanie slajdów w sekcje

Drukowanie slajdów i materiałów informacyjnych

Rozpoczynanie prezentacji i wyświetlanie notatek w widoku prezentera

Na PowerPoint dla sieci Web, gdy plik jest przechowywany na OneDrive, widokiem domyślnym jest widok do czytania. Jeśli plik jest przechowywany na Usługa OneDrive używana w pracy lub szkole lub Program SharePoint na platformie Microsoft 365, widok domyślny to Widok do edycji.

Widok do tworzenia prezentacji

Widok do edycji

Do widoku do edycji możesz przejść z karty Widok lub z paska zadań u dołu okna slajdu.

Widok do edycji to tryb edycji, w którym najczęściej tworzysz slajdy. Poniżej w widoku do edycji po lewej stronie są wyświetlane miniatury slajdów, duże okno z bieżącym slajdem oraz okienko notatek poniżej bieżącego slajdu, w którym można wpisać notatki prelegenta do tego slajdu.

Widok do edycji w PowerPoint Online

Widok Sortowanie slajdów

Sortowanie slajdów umożliwia wyświetlanie slajdów na ekranie w siatce, która ułatwia ich reorganizację lub organizowanie w sekcje — wystarczy przeciągnąć i upuścić slajdy w inne miejsce.

Widok sortowania slajdów w widoku PowerPoint dla sieci web.

Aby dodać sekcję prawym przyciskiem myszy, kliknij pierwszy slajd nowej sekcji, a następnie wybierz pozycję Dodaj sekcję. Aby uzyskać więcej informacji, zobacz Organizowanie slajdów programu PowerPoint w sekcje.

Aby uzyskać dostęp do widoku Sortowanie slajdów, kliknij przycisk Sortowanie Przycisk Widok sortowania slajdów na pasku stanu u dołu okna.

Widoki do prezentowania lub wyświetlania prezentacji

Widok Pokaz slajdów

Do widoku Pokaz slajdów możesz przejść z paska Przycisk Widok pokazu slajdów w programie PowerPoint u dołu okna slajdu.

Widok pokazu slajdów służy do przeprowadzania prezentacji dla odbiorców. Widok pokazu slajdów zajmuje cały ekran komputera, tak jak prezentacja na dużym ekranie oglądana przez odbiorców.

Widok do czytania

Uwaga:  Widok do czytania nie jest dostępny w przypadku PowerPoint dla sieci Web przechowywanych w Usługa OneDrive używana w pracy lub szkole /Program SharePoint na platformie Microsoft 365.

Do widoku do czytania można przejść z karty Widok lub z paska zadań Przycisk Widok do czytania w programie PowerPoint w dolnej części okna slajdu.

Większość osób przeglądających prezentację PowerPoint bez prezentera będzie chciała skorzystać z widoku do czytania. W tym widoku prezentację widać na pełnym ekranie, tak jak w widoku pokazu slajdów, a także są dostępne proste kontrolki ułatwiające przeglądanie slajdów. Notatki prelegenta można też wyświetlać w widoku do czytania.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów Microsoft Office

Czy te informacje były pomocne?

Jaka jest jakość tłumaczenia?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×