Tarefas básicas para criar uma apresentação do PowerPoint

Aplica-se a
PowerPoint para Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

As apresentações do PowerPoint funcionam como apresentações de slides. Para transmitir uma mensagem ou uma história, você a divide em slides. Considere cada slide com uma tela em branco para as imagens e palavras que ajudarão a contar sua história.

Escolha um tema

Ao abrir o PowerPoint, você verá alguns temas e modelos internos. Um tema é um design de slide que contém correspondências de cores, fontes e efeitos especiais como sombras, reflexos, dentre outros recursos.

  1. Na guia Arquivos da Faixa de opções, selecione Novoe, em seguida, escolha um tema.
    O PowerPoint mostra uma visualização do tema, com quatro variações de cores para escolher no lado direito.
  2. Clique em Criar ou selecione uma variação de cor e clique em Criar.
    Mostra a opção Criar Nova Apresentação na caixa de diálogo Tema no PowerPoint

Leia mais em: Usar ou criar temas no PowerPoint

Inserir um novo slide

  • Na guia Página Inicial, clique na metade inferior do Novo Slide e escolha um layout de slide.
    Mostra o botão Novo Slide na guia Página Inicial na faixa de opções no PowerPoint

Leia mais em: Adicionar, reorganizar e excluir slides.

Salvar a sua apresentação

  1. Na guia Arquivo, escolha Salvar.
  2. Selecionar ou navegar até uma pasta.
  3. Na caixa Nome do arquivo, digite um nome para a apresentação e escolha Salvar.

Observação

Se você costuma salvar arquivos em uma determinada pasta, pode 'fixar' o caminho para que ele esteja sempre disponível (como mostrado abaixo).

Salvar sua apresentação do PowerPoint

Dica

Salve o trabalho à medida que o fizer. Pressione Ctrl+S com frequência ou salve o arquivo no OneDrive e deixe o Salvamento Automático cuidar disso para você.

Leia mais em: Salvar o arquivo da apresentação

Adicionar texto

Selecione um espaço reservado para texto e comece a digitar.

Mostra a opção Adicionar Texto em um campo de texto no PowerPoint

Formatar seu texto

  1. Selecione o texto.

  2. Selecione Formato de Forma e, no grupo Estilos de WordArt , você poderá seguir um destes procedimentos:

    • Para alterar a cor de seu texto, escolha Preenchimento de Texto e escolha uma cor.
    • Para alterar a cor do contorno de seu texto, escolha Contorno do Texto e, em seguida, escolha uma cor.
    • Para aplicar uma sombra, reflexo, brilho, bisel, rotação 3D, uma transformação, escolha Efeitos de Texto e, em seguida, escolha o efeito desejado.

Leia mais em:

Adicionar imagens

Na guia Inserir , selecione Imagens e siga um destes procedimentos:

  • Para inserir uma imagem salva em sua unidade local ou em um servidor interno, escolha Este Dispositivo, procure a imagem e escolha Inserir.
  • (Para assinantes do Microsoft 365) Para inserir uma imagem de nossa biblioteca, escolha Imagens de estoque, procure uma imagem, selecione-a e escolha Inserir.
  • Para inserir uma imagem da Web, clique em Imagens Online e use a caixa de pesquisa para localizar uma imagem. Escolha uma imagem e clique em Inserir.
    Insira o local da imagem na faixa de opções.

Adicionar formas

Você pode adicionar formas para ilustrar o slide.

  1. Na guia Inserir, selecione Formase, em seguida, selecione uma forma no menu que aparece.
  2. Na área do slide, clique e arraste para desenhar a forma.
  3. Selecione a guia Formatar ou Formato da forma na faixa de opções. Abra a galeria Estilos de forma para adicionar rapidamente uma cor e estilo (incluindo sombreamento) à forma selecionada.

Adicionar anotações do orador

Os slides são melhores quando você não acumula muitas informações. Você pode colocar fatos úteis e anotações nas anotações do orador e consultá-los durante a apresentação.

  1. Para abrir o painel de anotações, na parte inferior da janela, clique no botão Anotaçõesno PowerPoint .
  2. Clique no painel de Anotações abaixo do slide e comece a digitar suas anotações.
    Mostra o Painel de Anotações do orador no PowerPoint

Leia mais em:

Fazer sua apresentação

Na guia Apresentação de Slides, siga um destes procedimentos:

Sair da exibição Apresentação de Slides

Para sair da exibição de Apresentação de Slides a qualquer momento, pressione a tecla Esc do teclado.

Dicas para criar uma apresentação eficiente

Considere as dicas a seguir para manter seu público interessado.

Minimize o número de slides

Para manter uma mensagem clara e manter o seu público atento e interessado, mantenha um número mínimo de slides em sua apresentação.

Escolha um tamanho de fonte adequado para o público

O público deve conseguir ler seus slides de um pouco longe. Geralmente, uma fonte menor que 30 pode ser muito difícil para o público enxergar.

Mantenha o texto do slide simples

Você quer que seu público ouça suas informações, em vez de ler a tela. Use marcadores ou frases curtas e tente manter cada item em uma linha.

Alguns projetos cortam as bordas dos slides, então frases longas podem não ser exibidas.

Use elementos visuais para ajudar a externar sua mensagem

Imagens, gráficos e elementos gráficos SmartArt oferecem indicações visuais para o seu público se lembrar. Adicione uma arte significativa para complementar o texto e as mensagens nos seus slides.

Já com o texto, evite incluir muitos recursos visuais em seu slide.

Crie etiquetas aos gráficos e elementos gráficos

Use somente o texto suficiente para criar elementos de etiquetas em um gráfico compreensíveis.

Escolha planos de fundo de slide sutis e consistentes

Escolha um modelo ou tema atraente e consistente que não chame a atenção. Você não quer que o plano de fundo ou design desvie a atenção da sua mensagem.

No entanto, você também quer oferecer um contraste entre a cor do plano de fundo e a cor do texto. Os temas internos no PowerPoint definem o contraste entre uma tela de fundo clara com texto de cor escura ou uma tela de fundo escura com texto de cor clara.

Para obter mais informações sobre como usar temas, consulte Adicionar cor e design aos slides com Temas. 

Verifique a ortografia e a gramática

Para obter e manter o respeito do seu público, sempre verifique a ortografia e a gramática da sua apresentação.

Início da página