Adicionar uma borda a um slide

Aplica-se a
PowerPoint para Microsoft 365 PowerPoint para Microsoft 365 para Mac PowerPoint 2024 PowerPoint 2024 para Mac PowerPoint 2021 PowerPoint 2021 para Mac PowerPoint 2019 PowerPoint 2016

Você pode adicionar uma borda a um slide para um elemento adicional de design em sua apresentação. Embora não haja uma ferramenta específica no PowerPoint para adicionar uma borda, há algumas maneiras de realizar essa tarefa: criar uma borda simples usando o contorno de uma forma ou usar a Pesquisa de Imagem do Bing para localizar e inserir uma borda.

Criar uma borda simples usando o contorno de uma forma

  1. Selecione a guia Inserir e, em seguida, selecione o menu suspenso Formas .

    Selecione a guia Inserir, selecione Formas e, em seguida, selecione uma forma retangular.

  2. Selecione uma forma na categoria Retângulos .

  3. Para desenhar a forma no tamanho desejado, coloque o cursor no canto superior esquerdo. Mantenha pressionado o botão esquerdo do mouse e arraste o cursor para o canto inferior direito.

  4. Para eliminar a cor da tela de fundo, selecione a forma, selecione a guia Formato da Forma e, em seguida, selecione o menu suspenso Preenchimento da Forma . Selecione Sem preenchimento.

    Selecione a guia Formato de Forma, selecione Preenchimento de Forma e, em seguida, selecione Sem Preenchimento.

  5. (Opcional) Clique com o botão direito do mouse na borda e selecione Formatar Forma. Use o painel Formatar forma à direita para ajustar a aparência da linha de borda.

    Abra o painel Formato da Forma para alterar o estilo da linha da borda. Clique com o botão direito do mouse na forma e selecione Formatar Forma.

Usar a Pesquisa de Imagem do Bing para inserir uma borda

Você também pode pesquisar uma nova borda para usar em sua apresentação. O PowerPoint usa uma Pesquisa de Imagem do Bing para localizar e baixar bordas. Você pode procurar novas imagens de borda se estiver conectado à Internet.

  1. No slide ao qual você deseja adicionar uma borda, clique em Inserir>Imagens Online>.

  2. Digite uma frase de pesquisa, como bordas de linha ou bordas de flor na caixa Pesquisa de Imagem do Bing, e pressione Enter.

    Para localizar um design de borda, selecione Inserir > Imagens Online > .

  3. Selecione uma imagem de borda e clique em Inserir para adicioná-la ao slide.

    Observação

    Os resultados da Pesquisa de Imagens do Bing trazem imagens licenciadas sob Creative Commons. Para obter mais informações, consulte Adicionar clip-art ao seu arquivo.

Confira também

Adicionar uma borda a uma página