Перейти к основному контенту

Основные задачи в Word

Word 2016  предназначен для создания профессионально оформленных документов. Он также помогает эффективно создавать документы и систематизировать их.

При создании документа в Word вы можете выбрать пустой документ или шаблон. В любом случае создание документов и предоставление общего доступа к ним выполняется одинаково. Эффективные средства редактирования и рецензирования Word помогают совместно работать над улучшением документа.

Совет:  Чтобы узнать о новых функциях, см. статью Новые возможности Word 2016.

Создание документа

Как правило, документы удобнее создавать на основе шаблона, а не пустой страницы. Шаблоны Word содержат уже настроенные темы и стили и готовы к использованию. Остается только добавить в них содержимое.

При каждом запуске Word вы можете выбрать шаблон из коллекции, посмотреть дополнительные шаблоны в соответствующей категории или поискать их в Интернете.

Чтобы подробнее изучить шаблон, щелкните его для предварительного просмотра в увеличенном масштабе.

Если вы предпочитаете не использовать шаблон, нажмите кнопку новый документ.

Начальный экран приложения Word

Открытие документа

При каждом запуске Word в левом столбце отображается список последних открытых документов. Если в нем нет нужного документа, нажмите кнопку Открыть другие документы.

Показан список последних использовавшихся документов.

Если Word уже запущен, на вкладке Файл выберите команду Открыть и выберите расположение файла.

При открытии документа, созданного в более ранней версии Word, в строке заголовка окна документа отображается надпись "Режим ограниченной функциональности". Вы можете работать в этом режиме или обновить документ, чтобы использовать все возможности Word 2016. 

Сохранение документа

Чтобы сохранить документ в первый раз, сделайте следующее:

  1. На вкладке Файл выберите команду Сохранить как.

  2. Выберите нужную папку для сохранения документа.

    Примечание: Чтобы сохранить документ на компьютере, выберите папку в разделе Этот компьютер или нажмите кнопку Обзор. Чтобы сохранить документ в Интернете, выберите расположение в Интернете в разделе Сохранить как или щелкните Добавление места. Если файлы размещены в Интернете, вы можете делиться ими, отправлять отзывы о них и совместно работать над ними в режиме реального времени.

  3. Нажмите кнопку Сохранить.

    Примечание: По умолчанию Word сохраняет файлы в формате DOCX. Чтобы сохранить документ в другом формате, откройте список Тип файла и выберите нужный вариант.

Чтобы сохранить документ в процессе работы, нажмите кнопку Сохранить на панели быстрого доступа.

На панели быстрого доступа показан значок "Сохранить"

Чтение документов

Документ можно открыть в режиме чтения, скрыв большинство кнопок и инструментов, которые могут отвлекать от чтения.

Режим чтения

  1. Откройте нужный документ.

    Примечание:  Некоторые файлы, например защищенные документы или вложения, автоматически открываются в режиме чтения.

  2. На вкладке Вид нажмите кнопку Режим чтения.

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в левой или правой части страницы.

    • Нажимайте клавиши Page Down и Page Up или ПРОБЕЛ и Backspace. Также можно использовать клавиши со стрелками или колесо прокрутки мыши.

    • На устройствах с сенсорными экранами поведите пальцем влево или вправо.

      Совет:  Нажмите Вид, а затем — Редактировать документ, чтобы снова внести изменения в документ.

Регистрация изменений

При совместной работе с документом или самостоятельном редактировании можно включить отслеживание изменений. Word отметит все добавленные, удаленные и перемещенные элементы, а также изменения форматирования.

  1. Откройте нужный документ.

  2. На вкладке Рецензирование нажмите кнопку Исправления и выберите пункт Исправления.

    Выделены параметры, отображаемые при нажатии кнопки "Исправления"

Дополнительные сведения можно найти в статье Отслеживание изменений .

Печать документа

На вкладке "Печать" можно предварительно просмотреть документ, изменить параметры печати и распечатать документ.

  1. На вкладке Файл нажмите кнопку Печать.

    Вкладка "Печать" в представлении Backstage

  2. Сделайте следующее:

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер убедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения см. в статье Печать документа.

Более сложные действия

Дополнительные сведения об основах работы в Word см. в статье Новые возможности Word 2016.

К началу страницы

С помощью Веб-приложение Word вы можете создавать, просматривать и редактировать личные документы, которые хранятся в OneDrive, с помощью веб-браузера. Если в вашей организации или в колледже используется планMicrosoft 365 или сайт SharePoint, начните использовать Веб-приложение Word, создав или сохранив документы в библиотеках на своем сайте. Сохранение изменений

Word автоматически сохраняет изменения. Посмотрите на строку состояния в левом нижнем углу Веб-приложение Word. В ней будет надпись Сохранено или Сохранение.

Строка состояния в Word Online

Совместный доступ к документам через Интернет

Так как документ находится в Интернете, вы можете предоставить общий доступ к нему, отправив ссылку вместо почтового вложения. Другие пользователи могут просмотреть его в браузере или на мобильном устройстве.

Выберите пункты Файл > Общий доступ > Предоставить доступ другим людям.

Кнопка "Поделиться" в Word Online

Создание комментариев в браузере

Выноска показывает, куда в документе добавлены комментарии.

Изображение выноски примечания в Word Web App

Вы можете отвечать на примечания и помечать просмотренные элементы галочкой.

Цепочка примечаний в Word Online

Редактирование в браузере

Если при попытке написать что-то в документе ничего не происходит, то, вероятно, выбран режим чтения. Перейдите в режим редактирования: нажмите изменить документ > изменить в Веб-приложение Word.

Изображение команды "Изменить в Word Web App"

После этого можно ввести и отформатировать текст, добавить изображения, настроить макет страницы и т. д. Для доступа к расширенным возможностям редактирования выберите команду Открыть в Word.

Команда "Открыть в Word" в представлении редактирования в Word Online

Совместная работа над документом

Для совместной работы в Веб-приложение Word вы редактируете документ, как обычно. Если другие пользователи также вносят изменения, Веб-приложение Word предупреждает о их присутствии. Вы можете узнать, кто работает над документом, щелкнув ленту.

Авторы в Word Online

Если щелкнуть имя автора, будет показана часть документа, которую он изменяет. Изменения можно просматривать по мере внесения. Они могут работать в Веб-приложение Word, Word 2010 и более поздних версий или Word для Mac 2011.

Добавление колонтитулов

Чтобы добавить в документ колонтитулы, щелкните Вставка > Колонтитулы.

Изображение кнопки "Колонтитулы" в Word Web App

Нажмите кнопку Параметры, чтобы настроить параметры их отображения.

Меню "Параметры колонтитулов" в Word Online

Добавление номеров страниц

Щелкните Вставка > Номера страниц и затем выберите из коллекции вариант отображения номеров страниц.

Коллекция "Номера страниц" в Word Online

Выберите Включить количество страниц, чтобы отображались как номер текущей страницы, так и общее число страниц (страница X из Y).

Поиск и замена текста

Чтобы быстро найти все вхождения определенного слова или фразы в документе, щелкните Главная > Найти (или нажмите клавиши CTRL+F). Результаты выводятся рядом с документом, так что вы можете просмотреть их в контексте. Если щелкнуть результат поиска, будет выполнен переход к этому вхождению.

Панель поиска в Word Online

Для поиска и замены текста нажмите кнопку Заменить (или нажмите клавиши CTRL+H).

Печать в Веб-приложение Word

Щелкните Файл > Печать. Веб-приложение Word создаст предварительный просмотр документа в формате PDF, в котором будет храниться весь макет и форматирование документа. Отправьте PDF-файл на печать, и он будет распечатан в необходимом виде.

Кнопка печати в PDF-файл в Word Online

Microsoft Word 2013 — это текстовый редактор, предназначенный для создания профессионально оформленных документов. Он помогает легко и эффективно создавать документы и систематизировать их.

Первым делом при создании документа в Word 2013 нужно выбрать пустой документ или шаблон. Дальнейшие действия по созданию документов и предоставлению общего доступа к ним остались без изменений. Эффективные средства редактирования и рецензирования помогают совместно работать над улучшением документа.

Совет: Чтобы попрактиковаться в создании своего первого документа, см. статью Создание первого документа в Word 2013. Подробнее о новых функциях Word 2013 см. в статье Новые возможности Word 2013.

Выбор шаблона

Как правило, документы удобнее создавать на основе шаблона, а не пустой страницы. Шаблоны Word содержат темы и стили и готовы к использованию. Остается только добавить в них содержимое.

При каждом запуске Word 2013 можно выбрать шаблон из коллекции, щелкнув категорию для просмотра ее шаблонов или загрузив шаблоны из Интернета. Если использовать шаблон не требуется, просто выберите пункт Новый документ.

Начальный экран приложения Word

Чтобы подробнее изучить шаблон, щелкните его для предварительного просмотра в увеличенном масштабе.

К началу страницы

Открытие документа

При каждом запуске Word в левом столбце отображается список последних открытых документов. Если в нем нет нужного документа, нажмите кнопку Открыть другие документы.

Открытие других документов

Если Word уже запущен, на вкладке Файл выберите команду Открыть и выберите расположение файла.

При открытии документа, созданного в более ранней версии Word, в строке заголовка окна документа отображается надпись "Режим ограниченной функциональности". Можно работать в этом режиме или обновить документ для использования новых и улучшенных возможностей Word 2013

К началу страницы

Сохранение документа

Чтобы сохранить документ в первый раз, сделайте следующее:

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. Выберите нужную папку для файла.

    Примечание: Чтобы сохранить документ на компьютере, выберите папку в группе Компьютер или нажмите кнопку Обзор. Чтобы сохранить документ в Интернете, выберите расположение в группе Окружение или Добавление места. Если файлы размещены в Интернете, ими можно обмениваться, оставлять комментарии и совместно работать с документами в реальном времени.

  4. Нажмите кнопку Сохранить.

    Примечание: По умолчанию Word сохраняет файлы в формате DOCX. Чтобы сохранить документ в другом формате, откройте список Тип файла и выберите нужный вариант.

Чтобы сохранить документ в процессе работы, нажмите кнопку Сохранить на панели быстрого доступа.

Кнопка "Сохранить" на панели быстрого доступа

К началу страницы

Чтение документов

Откройте документ на странице Read MODE , чтобы скрыть большинство кнопок и инструментов, чтобы вы могли приступить к чтению без отзыва.

Режим чтения

  1. Откройте нужный документ.

    Примечание:  Некоторые файлы, например защищенные документы или вложения, автоматически открываются в режиме чтения.

  2. На вкладке Вид нажмите кнопку Режим чтения.

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в левой или правой части страницы.

    • Нажимайте клавиши Page Down и Page Up или ПРОБЕЛ и Backspace. Также можно использовать клавиши со стрелками или колесо прокрутки мыши.

    • На устройствах с сенсорными экранами поведите пальцем влево или вправо.

      Совет: Нажмите Вид, а затем — Редактировать документ, чтобы снова внести изменения в документ.

К началу страницы

Регистрация изменений

При совместной работе с документом или самостоятельном редактировании можно включить отслеживание изменений. Word отметит все добавленные, удаленные и перемещенные элементы, а также изменения форматирования.

  1. Откройте нужный документ.

  2. На вкладке Рецензирование нажмите кнопку Исправления и выберите пункт Исправления.

Исправления

Дополнительные сведения можно найти в статье Отслеживание изменений .

К началу страницы

Печать документа

На вкладке "Печать" можно предварительно просмотреть документ, изменить параметры печати и распечатать документ.

Вкладка "Печать" в представлении Backstage

  1. Откройте вкладку Файл и нажмите кнопку Печать.

  2. Сделайте следующее:

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер убедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения см. в статье Печать и предварительный просмотр документов.

Более сложные действия

Изучите основы работы с документами, создав оглавление или сохранив документ в качестве шаблона.

К началу страницы

Ниже описаны некоторые основные задачи, которые помогут вам узнать, как использовать Microsoft Word 2010.

В этой статье

Что такое Word?

Поиск и применение шаблона

Создание нового документа

Открытие документа

Сохранение документа

Чтение документов

Регистрация изменений и вставка примечаний

Печать документа

Что такое Word?

Microsoft Word 2010 — это программа для обработки текста, с помощью которой можно создавать документы профессионального качества. С помощью средств форматирования документов проявила Word помогает организовать и создавать документы более эффективно. Word также содержит удобные средства редактирования и пересмотра, позволяющие легко работать совместно с другими пользователями.

К началу страницы

Поиск и применение шаблона

Word 2010 позволяет применять встроенные шаблоны, применять собственные пользовательские шаблоны и выполнять поиск в различных шаблонах, доступных в Интернете.

Чтобы найти и применить шаблон в Word, выполните указанные ниже действия.

  1. На вкладке Файл нажмите кнопку Создать.

  2. В разделе Доступные шаблонывыполните одно из указанных ниже действий.

    • Чтобы использовать один из встроенных шаблонов, щелкните образец шаблонов, выберите нужный шаблон и нажмите кнопку создать.

    • Чтобы повторно использовать шаблон, который вы недавно использовали, щелкните последний шаблонs, выберите нужный шаблон и нажмите кнопку создать.

    • Чтобы использовать собственный шаблон, который вы создали ранее, щелкните Мои шаблоны, выберите нужный шаблон и нажмите кнопку ОК.

    • Чтобы найти шаблон на Office.com, в разделе шаблоны Office.comвыберите нужную категорию, щелкните нужный шаблон и нажмите кнопку загрузить , чтобы загрузить шаблон из Office.com на компьютер.

Примечание: Вы также можете искать шаблоны в Office.com в Word. В поле найти Office.com для шаблонов введите одно или несколько условий поиска и нажмите кнопку со стрелкой для поиска.

К началу страницы

Создание нового документа

  1. Откройте вкладку файл и нажмите кнопку создать.

  2. В разделе Доступные шаблонывыберите вариант новый документ.

  3. Щелкните Создать.

Дополнительные сведения о том, как создать документ, можно найти в разделе Создание документа.

К началу страницы

Открытие документа

  1. Откройте вкладку Файл и нажмите кнопку Открыть.

  2. В левой области диалогового окна Открыть щелкните диск или папку, в которой находится нужный документ.

  3. В правой области диалогового окна Открытие документа откройте папку, в которой находится нужный документ.

  4. Щелкните документ и нажмите кнопку Открыть.

К началу страницы

Сохранение документа

Чтобы сохранить документ в формате, используемом в Word 2010 и Word 2007, выполните указанные ниже действия.

  1. Откройте вкладку Файл.

  2. Выберите команду Сохранить как.

  3. В поле имя файла введите имя документа.

  4. Нажмите кнопку Сохранить.

Чтобы сохранить документ, совместимый с приложением Word 2003 или более ранней версии, выполните указанные ниже действия.

  1. Откройте документ, который вы хотите использовать в Word 2003 или более ранних версиях.

  2. Откройте вкладку Файл.

  3. Нажмите кнопку Сохранить как.

  4. В списке Тип файла выберите значение Документ Word 97–2003. Формат файла будет изменен на DOC.

  5. В поле Имя файла введите имя документа.

  6. Нажмите кнопку Сохранить.

Дополнительные сведения о том, как создать документ, совместимый с Word 2003 или более ранними версиями, можно найти в разделе Создание документа, который будет использоваться в предыдущих версиях Word.

К началу страницы

Чтение документов

  1. Откройте документ , который вы хотите прочитать.

  2. На вкладке вид в группе режимы просмотра документов нажмите кнопку полноэкранный режим чтения

    Лента Office 2010

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелки в более ранних углах страниц.

    • Нажимайте клавиши PAGE вниз и PAGE UP или пробел и Backspace на клавиатуре.

    • Щелкните стрелки навигации в верхнем центре экрана.

      Совет: Нажмите кнопку Параметры просмотра, а затем выберите команду показать две страницы Изображение кнопки для одновременного просмотра двух страниц или экранов за один раз.

Дополнительные сведения о том, как просматривать документы, читайте в статье чтение документов в Word.

К началу страницы

Регистрация изменений и вставка примечаний

  • Чтобы включить отслеживание изменений, на вкладке Рецензирование в группе Отслеживание нажмите кнопку Регистрация изменений.

    Группа ''Отслеживание''

  • Чтобы вставить Примечание, на вкладке Рецензирование в группе Примечания нажмите кнопку создать Примечание.

Дополнительные сведения об отслеживании изменений, внесенных в ходе пересмотра, можно найти в разделе Регистрация изменений и вставка примечаний.

К началу страницы

Печать документа

  1. Откройте вкладку Файл и нажмите кнопку Печать.

  2. Сделайте следующее:

    • В разделе Печатьв поле копии введите количество копий, которые нужно напечатать.

    • В разделе принтерубедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Если вы хотите изменить параметр, выберите параметр, который вы хотите изменить, а затем выберите нужный параметр.

  3. Завершив настройку параметров, нажмите кнопку Печать.

Дополнительные сведения о печати файлов можно найти в разделе Предварительный просмотр и печать файла.

К началу страницы

Примечание:  Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Была ли информация полезной? Для удобства также приводим ссылку на оригинал (на английском языке).

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×