Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

Эта проблема возникает, когда пользователь подключается к сеансу, созданный в организации федеративные от сети организации пользователя. Организация пользователя не имеет прямой маршрут подключения IP/TCP инфраструктуре края-федеративные организации.

При возникновении этой проблемы, пользователь получает следующее сообщение об ошибке:

Мы не удалось подключиться к презентации из-за проблем с сетью.

Кроме того пользователь не сможет запустить аудио или видео на собрании в Lync 2013.

Причина

Эта проблема возникает, поскольку Lync 2013 не использует настроенный прокси-сервер HTTP для подключения края инфраструктуры организации федеративные. Вместо этого Lync 2013 пытается напрямую подключиться к инфраструктуре края неправильно.

Решение

Чтобы устранить эту проблему, установите 10 марта 2015 г. обновления для Lync 2013.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×