Uppdaterades: juni 2019

I den här artikeln förklarar vi hur du gör några av de populäraste formateringsuppgifterna, till exempel att ändra teckensnittet, bädda in en länk, visa eller dölja stycketecken och klistra in text och bilder i ett e-postmeddelande.

Ändra teckensnitt

Standardteckensnitt är Calibri (brödtext) 11, men du kan ändra det.

  1. Markera den text du vill ändra teckensnittet på.

  2. Välj teckensnitt och teckenstorlek i listrutorna.

    Väljare för teckensnitt och teckenstorlek i Outlook för Mac

  3. Lägg till lite färg genom att välja knappen Teckenfärg och sedan välja en färg.

    Teckensnittsfärgblandare i Outlook för Mac

Information om hur du ändrar teckenstorlekar finns i Ändra teckenstorlek i Outlook för Mac.

Bädda in en länk

Hyperlänkad text är understruken och visas i blått, men du kan redigera teckensnitt, storlek, färg och format.

  1. Markera det eller de ord som du vill omvandla till en länk.

  2. Klicka på Länk.

  3. Ange den URL-adress som du vill använda och klicka sedan på OK. Texten som du markerade blir en hyperlänk som mottagaren väljer för att gå direkt till webbsidan.

    Dialogrutan Hyperlänk i Outlook för Mac

  4. Om du vill redigera URL-adressen högerklickar du eller Ctrl+klickar på den hyperlänkade texten och väljer Hyperlänk > Redigera hyperlänk.

    Visar alternativet Redigera hyperlänk på menyn hyperlänk

  5. Om du vill redigera formatet på hyperlänken markerar du den hyperlänkade texten och klickar på någon av dessa knappar för att använda formatering.

    Visar alternativ för textformatering

Klistra in text och bilder i meddelandet

  1. Markera och kopiera det innehåll du vill lägga till i meddelandet.

    Skärmbild med en del av webbsidan markerad för kopiering.

  2. Gå till e-postmeddelandet och välj Redigera > Klistra in.

  3. Längst ned i den inklistrade texten visas en ikon för inklistringskontroll. Klicka på den för att visa inklistringsalternativen

    • Behåll källformatering behåller all ursprunglig formatering och alla bilder.

    • Matcha målformatering ändrar teckensnittet för att matcha det du använder i meddelandet. Bilder ändras inte.

      Tips: Om teckenstorleken ökar när du klistrar in text i meddelandet kan du lösa problemet genom att använda det här inklistringsalternativet.

    • Behåll endast text tar bort all formatering och alla bilder och lämnar endast texten kvar.

  4. Välj det du vill använda.

Lägga till en lista

Du väljer ett punkt- eller nummerformat med hjälp av listknapparna i menyfliksområdet. Du kan också höja eller sänka avsnitten i listan med indrag för att skapa en kapslad lista.

  1. Placera markören där du vill ha en punktlista.

  2. På fliken Meddelande klickar du på pilen bredvid Punktlista eller Numrerad lista.

  3. Välj ett punkt- eller nummerformat och börja skriva. Här är ett exempel på tillgängliga punktformat.

  4. Tryck på Retur varje gång du vill ha en ny punkt, eller tryck på Retur två gånger om du är klar med punktlistan.

Tips: När du börjar ett stycke med en asterisk och ett blanksteg (* ) eller med siffran 1 och en punkt (1.) visar Outlook knappen Alternativ för Autokorrigering och börjar skapa en punktlista eller numrerad lista. Om du inte vill ha en punktlista eller numrerad lista klickar du på knappen Alternativ för autokorrigering och klickar sedan på Sluta skapa punktlistor automatiskt eller Sluta skapa numrerade listor automatiskt.

Knappen Autokorrigering där alternativen för automatisk numrering visas

Skapa en egen punkt

Du kan skapa en egen punkt från en bild.

  1. Skapa en punktlista.

  2. Högerklicka på en punkt och välj Punkter och numrering >Anpassa.

  3. Välj en bild som ska användas som punkt.

Infoga en tabell

Du kan infoga en tabell genom att ange antalet rader och kolumner. Du kan också infoga större tabeller eller tabeller med anpassad bredd.

Det här är det mest grundläggande sättet att infoga en tabell:

  1. Placera markören där du vill ha tabellen.

  2. Gå till fliken Meddelande, klicka tabell och välj antalet rader och kolumner i tabellen.

  3. Klicka med ett klick så visas tabellen i meddelandet.

Om du vill ha större tabeller eller mer kontroll över kolumnerna använder du kommandot Infoga tabell i stället:

  1. Klicka på Tabell på fliken Meddelandeoch klicka sedan på Infoga tabell.

    Visar inställningarna för att skapa en anpassad tabell
  2. Välj antal kolumner och rader under Tabellstorlek.

  3. I avsnittet Autopassa kan du välja mellan tre olika alternativ och ange hur breda kolumnerna ska vara:

    • Inledande kolumnbredd:du Outlook automatiskt ställa in kolumnbredden med hjälp av Auto, eller så kan du ange en viss bredd för alla kolumner.

    • Autopassa efter innehållet: Med det här alternativet skapas mycket smala kolumner som blir bredare när du lägger till innehåll.

    • Autopassa efter fönstret: Med det här alternativet ändras bredden på hela tabellen automatiskt, så att den passar dokumentets storlek.

  4. Om du vill att alla tabeller som du skapar ska se ut som den tabell du håller på att skapa just nu markerar du Använd som standard för nya tabeller.

  5. Klicka på OK.

Om du klickar i tabellen visas flikarna Tabelldesign och Layout. På fliken Tabelldesign kan du välja olika färger och tabellformat samt lägga till och ta bort kantlinjer från tabellen. På fliken Layout kan du lägga till eller ta bort rader eller kolumner,sammanfoga celler ellerändra storlek på tabeller.

Kopiera formatering från en plats och tillämpa den på en annan plats

Du kan snabbt använda samma formatering, till exempel färg, stil, storlek och kantlinje, på flera textstycken eller bilder, från en plats till en annan.

  1. Markera texten, figuren eller bilden som har den formatering du vill kopiera.

  2. Klicka på Hämta format på fliken Meddelande Ikonen Hämta format .

    Tips: Om du vill ändra formatet för flera markeringar i dokumentet måste du dubbelklicka på Ikonen Hämta format.

  3. Använd penseln och måla med den över en markering med text eller grafik för att tillämpa formateringen.

    Använd den kopierade formateringen genom att dra pekaren över texten

Visa eller dölja stycketecken

När du skriver ett e-postmeddelande ser du kanske några symboler i texten. Det här är faktiskt formateringsmarkeringar, t.ex. punkter (för blanksteg) och pilar (för tabbar) i Outlook. Formateringsmarkeringarna underlättar textlayouten. De visas inte när du skriver ut meddelanden.

Obs!: Skärmbilderna i det här avsnittet har tagits i Outlook 2016. Vyn kan vara något annorlunda, men om inget annat anges är funktionerna desamma.

Det här är de formateringstecken som går att använda i e-postmeddelanden.

Obs!: När du aktiverar eller inaktiverar formateringsmarkeringar fortsätter ditt val att gälla för alla efterföljande meddelanden du skriver, svarar på eller vidarebefordrar.

Om du snabbt vill visa eller dölja stycketecken går du till fliken Meddelande och klickar Stycke markerings ikon.

Mer information finns i

Infoga bilder i Office för Mac

Ändra storlek på en bild i ett e-postmeddelande

Behöver du mer hjälp?

Utöka dina kunskaper

UTFORSKA UTBILDNING >

Få nya funktioner först

ANSLUT TILL MICROSOFT INSIDERS >

Hade du nytta av den här informationen?

Hur nöjd är du med språkkvaliteten?
Vad påverkade din upplevelse?

Tack för din feedback!

×