Übersetzen von Text in eine andere Sprache

Ihr Browser unterstützt kein Video.

Das Feature Übersetzen ist derzeit für Word, Excel, OneNote und PowerPoint verfügbar. Sie können ein Übersetzer-Add-In für Outlook im Office erhalten. Weitere Informationen finden Sie unter Translator für Outlook.

  • Welche Version verwenden Sie?
  • Microsoft 365 oder Office 2019
  • Office 2010 - 2016

Übersetzen einer E-Mail in Outlook

Wenn Sie eine E-Mail in einer anderen Sprache erhalten, wird am oberen Rand der Nachricht eine Eingabeaufforderung angezeigt, die Ihnen anbietet, die Nachricht durch Outlook in Ihre Standardsprache zu übersetzen.

Eine E-Mail-Kopfzeile mit Outlook angebot zur Übersetzung aus dem Chinesischen ins Englische.

Wenn Sie Nachricht übersetzen auswählen, wird Outlook den Nachrichtentext durch den übersetzten Text ersetzen. 

Sie können dann Ursprüngliche Nachricht anzeigen auswählen, um die Nachricht in der ursprünglichen Sprache zu sehen, oder automatische Übersetzung aktivieren, um Nachrichten immer in einer anderen Sprache zu übersetzen.

Wenn Sie niemals übersetzen auswählen, werden Sie von Outlook nicht mehr gefragt, ob Sie Nachrichten in dieser Sprache in der Zukunft noch übersetzen möchten.

Sie können Ihre Übersetzungseinstellungen ändern und Ihre Übersetzungssprache auswählen, indem Sie zu Datei >Optionen> Sprache wechseln.

Tipp: Möchten Sie nur einen markierten Text aus einer Nachricht übersetzen? Markieren Sie diesen Text, und klicken Sie mit der rechten Maustaste. Outlook zeigt Ihnen die Übersetzung direkt dort im angezeigten Kontextmenü an.

Wenn aus einem grund Outlook die Nachricht nicht übersetzt werden soll, können Sie im Menüband die Schaltfläche Übersetzen auswählen oder mit der rechten Maustaste auf die Nachricht klicken und übersetzen unddann Nachricht übersetzen auswählen.

Weitere Informationen finden Sie unter Ankündigung neuer Übersetzungsfunktionen in Outlook.

Word für Microsoft 365 erleichtert

In Word für Microsoft 365, wenn Sie ein Dokument in einer anderen Sprache als einer Sprache öffnen, die Sie in Word installiert haben, bietet Word intelligent an, das Dokument für Sie zu übersetzen. Klicken Sie auf die Schaltfläche Übersetzen, und eine neue, maschinelle Kopie des Dokuments wird für Sie erstellt.

Ein Aufforderungsangebot zum Übersetzen des Dokuments für Sie.

Übersetzen sie Wörter oder Ausdrücke in Word, Excel oder PowerPoint

  1. Wählen Sie in Ihrem Dokument, Ihrer Kalkulationstabelle oder Präsentation die Zelle aus oder markieren Sie den Text darin, der übersetzt werden soll.

  2. Wählen Sie Überprüfen > Übersetzen aus.

  3. Wählen Sie Ihre Sprache aus, um die Übersetzung anzuzeigen.

  4. Wählen Sie Einfügen aus. Der übersetzte Text ersetzt den Text, den Sie in Schritt 1 markiert haben.

    Hinweis: Weil es in Excel keine Schaltfläche "Einfügen" gibt, müssen Sie den in Schritt 1 markierten Text manuell kopieren und einfügen.

    Möglicherweise wird eine Liste mit mehreren Übersetzungen angezeigt. Erweitern Sie das übersetzte Element, um ein Verwendungsbeispiel in beiden Sprachen anzuzeigen. Wählen Sie die gewünschte Übersetzung aus, und klicken Sie auf Kopieren.

    Übersetzungsoptionen für ein Wort

Verfügbar in: Word PowerPoint Excel

Dieses Feature ist für Microsoft 365 abonnenten und Office 2019-Kunden mit Version 1710 oder höher von Word verfügbar. oder Version 1803 oder höher von PowerPoint oder Excel. Sie müssen auch mit dem Internet verbunden sein und über Office für die Verwendung von Translator.

Abonnenten erhalten neue Features und Verbesserungen monatlich.

Sie wissen nicht genau, über welche Office-Version Sie verfügen? Dann lesen Sie: Welche Office-Version verwende ich?

Dieses Feature ist derzeit nicht für Kunden verfügbar, die Microsoft 365 von 21Vianet betrieben werden.

Animation des Translator-Features bei der Übersetzung von Englisch in Russisch.

Übersetzen einer ganzen Datei in Word

  1. Wählen Sie Überprüfen > Übersetzen > Dokument übersetzen aus.

  2. Wählen Sie Ihre Sprache aus, um die Übersetzung anzuzeigen.

  3. Wählen Sie Übersetzen aus. In einem separaten Fenster wird eine Kopie des übersetzten Dokuments geöffnet.

  4. Wählen Sie im ursprünglichen Fenster die Option OK aus, um den Übersetzer zu schließen.

Verfügbar in: Word

Dieses Feature ist für Microsoft 365 und Office 2019-Kunden mit Version 1710 oder höher von Word verfügbar. Sie müssen auch mit dem Internet verbunden sein und über Office für die Verwendung von Translator.

Benutzern mit Office 2016, die kein Abonnement haben, stehen die gleichen Übersetzungsfeatures wie in Office 2013 und früher zur Verfügung. 

Abonnenten erhalten neue Features und Verbesserungen monatlich. 

Sie wissen nicht genau, über welche Office-Version Sie verfügen? Dann lesen Sie: Welche Office-Version verwende ich?

Animation der Übersetzung eines Dokuments

Übersetzen von Wörtern oder Begriffen in OneNote für Windows 10

  1. Markieren Sie in Ihren Notizen den Text, den Sie übersetzen möchten.

  2. Wählen Sie Ansicht > Übersetzen > Auswahl aus.

  3. Wählen Sie Ihre Sprache aus, um die Übersetzung anzuzeigen.

  4. Wählen Sie Einfügen aus. Der übersetzte Text ersetzt den Text, den Sie in Schritt 1 markiert haben.

Übersetzen einer ganzen Seite in der OneNote für Windows 10-App

  1. Wählen Sie Ansicht > Übersetzen > Seite aus.

  2. Wählen Sie Ihre Sprache aus, um die Übersetzung anzuzeigen.

  3. Wählen Sie Übersetzen aus. Die übersetzte Seite wird als untergeordnete Seite der vorhandenen Seite hinzugefügt.

  4. Wählen Sie im ursprünglichen Fenster die Option OK aus, um den Übersetzer zu schließen.

Wenn Sie die Zielsprache (im Feld In) für die Übersetzung des Dokuments später ändern möchten, oder wenn Sie ein Dokument in mehrere Sprachen übersetzen müssen, wählen Sie dazu die Option Übersetzungssprache für das Dokument festlegen... im Menü Übersetzen aus.

Spracheinstellungen für „Dokument übersetzen“ im Menü „Übersetzen“

Siehe auch

Welche Übersetzungstools verfügbar sind, hängt davon ab, mit welchem Office-Programm Sie arbeiten:

  • Dokument übersetzen/Element übersetzen: Word, Outlook.

  • Markierten Text übersetzen: Word, Outlook, OneNote, PowerPoint, Publisher, Excel, Visio.

  • Übersetzungshilfe: Word, Outlook, PowerPoint, OneNote

    Verfügbare Übersetzungstools in Office-Programmen

Sie können ein gesamtes Word-Dokument oder eine gesamte Outlook-Nachricht von einem Computer übersetzen ("maschinelle Übersetzung") und in einem Webbrowser anzeigen lassen. Wenn Sie diese Art der Übersetzung wählen, wird der Inhalt Ihrer Datei über das Internet an einen Dienstanbieter übertragen.

Hinweis: Eine maschinelle Übersetzung eignet sich, um die Grundzüge des Inhalts zu vermitteln und zu überprüfen, ob der Inhalt für Sie relevant ist. Für hohe Genauigkeit oder vertrauliche Dokumente wird jedoch die Übersetzung durch menschliche Übersetzer empfohlen, da bei maschinellen Übersetzungen eventuell die vollständige Bedeutung und Grundstimmung des Texts nicht erhalten bleibt.

Auswählen der Sprache für die Übersetzung

  1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Sprache auf Übersetzen > Sprache für die Übersetzung auswählen.

    Sprache für die Übersetzung auswählen

  2. Klicken Sie unter Dokumentübersetzungssprachen auswählen in Übersetzen aus und Übersetzen in auf die gewünschten Sprachen, und klicken Sie dann auf OK.

Übersetzen des Dokuments oder der Nachricht

  1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Sprache auf Übersetzen.

  2. Klicken Sie auf Dokument übersetzen (Element übersetzen in Outlook). Die von Ihnen für Aus und In ausgewählten Sprachen werden aufgelistet.

    Übersetzen eines Dokuments oder einer Nachricht

Es wird eine Browserregisterkarte geöffnet, auf der der Dateiinhalt sowohl in der Originalsprache als auch in der Sprache angezeigt wird, die Sie für die Übersetzung ausgewählt haben.

Hinweis: Wenn Sie zum ersten Mal Übersetzungsdienste verwenden, müssen Sie möglicherweise auf OK klicken, um die zweisprachigen Wörterbücher zu installieren und den Übersetzungsdienst über den Bereich Recherchieren zu aktivieren. Wenn Sie sehen möchten, welche zweisprachigen Wörterbücher und Dienste für maschinelle Übersetzungen aktiviert sind, klicken Sie im Bereich Recherchieren auf den Link Übersetzungsoptionen. Im nächsten Abschnitt (Übersetzt markierten Text) erfahren Sie, wie Sie auf den Bereich Recherchieren zugreifen.

In den folgenden Microsoft Office-Programmen können Sie den Bereich Recherchieren verwenden, um einen Ausdruck, einen Satz oder einen Absatz in mehrere ausgewählte Sprachenkombinationen zu übersetzen: Excel, OneNote, Outlook, PowerPoint, Publisher, Visio und Word.

Hinweis: In PowerPoint kann immer nur jeweils ein Textfeld einer Folie übersetzt werden.

  1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Sprache auf Übersetzen > Ausgewählten Text übersetzen, um den Bereich Recherchieren zu öffnen.

    Ausgewählten Text übersetzen

    Hinweis: In Word können Sie mit der rechten Maustaste auf eine beliebige Stelle im Dokument klicken, und dann können Sie auf Übersetzen klicken.

  2. Im Bereich Recherchieren klicken Sie in der Liste Alle Nachschlagewerke auf Übersetzung.

    Die Option "Übersetzen" im Bereich "Recherche"

  3. Führen Sie einen der folgenden Vorgänge aus, um ein Wort oder einen kurzen Satz zu übersetzen:

    • Markieren Sie die Wörter, drücken Sie die ALT-TASTE, und klicken Sie dann auf die Markierung. Die Ergebnisse werden im Bereich Recherchieren unter Übersetzung angezeigt.

    • Geben Sie das Wort oder den Satz in das Feld Suchen nach ein, und drücken Sie dann die EINGABETASTE.

      Hinweise: 

      • Wenn Sie zum ersten Mal Übersetzungsdienste verwenden, klicken Sie auf OK, um die zweisprachigen Wörterbücher zu installieren und den Übersetzungsdienst über den Bereich Recherchieren zu aktivieren.

      • Wenn Sie sehen möchten, welche zweisprachigen Wörterbücher und Dienste für maschinelle Übersetzungen aktiviert sind, klicken Sie im Bereich Recherchieren auf den Link Übersetzungsoptionen.

      • Um die Sprachen zu ändern, die für Übersetzungen verwendet werden, wählen Sie im Bereich Recherchieren unter Übersetzung die Sprachen aus, aus denen und in die Sie übersetzen möchten. Zum Übersetzen vom Englischen ins Französische beispielsweise klicken Sie in der Liste Von auf Englisch und in der Liste Nach auf Französisch.

      • Um die zum Übersetzen verwendeten Ressourcen anzupassen, klicken Sie auf Übersetzungsoptionen und wählen dann die gewünschten Optionen aus.

In Word, Outlook, PowerPoint und OneNote zeigt die Übersetzungshilfe die Übersetzung für ein Wort an, wenn Sie mit dem Mauszeiger auf das Wort zeigen. Sie können den übersetzten Text auch in die Zwischenablage kopieren, in ein anderes Dokument einfügen oder sich die Aussprache des übersetzten Worts anhören.

  1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Sprache auf Übersetzen > Übersetzungshilfe.

    Übersetzungshilfe

  2. Zeigen Sie mit der Maus auf das Wort bzw. den Ausdruck, das bzw. der übersetzt werden soll. Wenn in Ihrem Dokument ein blasses Dialogfeld überlagert angezeigt wird, bewegen Sie den Mauszeiger auf das Dialogfeld, um alle verfügbaren Übersetzungen zu sehen.

Hinweis: Die Übersetzungshilfe weiterhin immer dann angezeigt, wenn Sie den Mauszeiger über Wörter bewegen. Wenn Sie die Übersetzungshilfe deaktivieren möchten, wiederholen Sie Schritt 1 weiter oben.

Weitere Informationen finden Sie unter Anzeigen von Übersetzungen mit der Übersetzungshilfe.

Um Text direkt in einem Browser zu übersetzen, können Sie Bing Translator verwenden. Unterstützt von Microsoft Translator bietet die Website kostenlose Übersetzungen in und aus mehr als 70 Sprachen. Weitere Informationen hierzu finden Sie unter Translating text using Translator.

Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnementoder Office 2019 für Mac und nur für Word, Excel und PowerPoint.  Weitere Informationen zum Übersetzer in Outlook finden Sie unter Übersetzer für Outlook.

Übersetzen eines ganzen Dokuments

  1. Wählen Sie Überprüfen > Übersetzen > Dokument übersetzen aus.

  2. Wählen Sie Ihre Sprache aus, um die Übersetzung anzuzeigen.

  3. Wählen Sie Übersetzen aus. In einem separaten Fenster wird eine Kopie des übersetzten Dokuments geöffnet.

    Verfügbar in: Word

Registerkarte "Überprüfen" mit hervorgehobener Option "Dokument übersetzen"

Übersetzen von markiertem Text

  1. Markieren Sie in Ihrem Dokument den Text, den Sie übersetzen möchten.

  2. Wählen Sie Überprüfen > Übersetzen > Auswahl übersetzen aus.

  3. Wählen Sie Ihre Sprache aus, um die Übersetzung anzuzeigen.

  4. Wählen Sie Einfügen aus. Der übersetzte Text ersetzt den Text, den Sie in Schritt 1 markiert haben.

    Verfügbar in: Word PowerPoint Excel

Registerkarte "Überprüfen" mit hervorgehobener Option "Auswahl übersetzen"

Übersetzen eines ganzen Dokuments

Word Online erleichtert die Übersetzung eines gesamten Dokuments. Wenn Sie ein Dokument öffnen, das sich in einer anderen Sprache als ihrer Standardsprache befindet, bietetWord Online automatisch an, eine vom Computer übersetzte Kopie für Sie zu erstellen.

Eine Aufforderung in Word für das Webangebot zum Erstellen einer übersetzten Kopie des Dokuments.

Wenn Sie die Übersetzung lieber manuell initiieren möchten, können Sie dies mit den folgenden Schritten tun:

  1. Wählen Sie Überprüfen > Übersetzen > Dokument übersetzen aus.

  2. Wählen Sie Ihre Sprache aus, um die Übersetzung anzuzeigen.

  3. Wählen Sie Übersetzen aus. In einem separaten Fenster wird eine Kopie des übersetzten Dokuments geöffnet.

    Verfügbar in: Word

Übersetzen von markiertem Text

  1. Markieren Sie in Ihrem Dokument den Text, den Sie übersetzen möchten.

  2. Wählen Sie Überprüfen > Übersetzen > Auswahl übersetzen aus.

  3. Wählen Sie Ihre Sprache aus, um die Übersetzung anzuzeigen.

  4. Wählen Sie Einfügen aus. Der übersetzte Text ersetzt den Text, den Sie in Schritt 1 markiert haben.

    Verfügbar in: Word

Eine E-Mail übersetzen

  1. Wenn Sie eine E-Mail in einer anderen Sprache erhalten, wird am oberen Rand der Nachricht eine Eingabeaufforderung angezeigt, die Ihnen anbietet, die Nachricht durch Outlook in Ihre Standardsprache zu übersetzen.

    Screenshot der Eingabeaufforderung zum Übersetzen einer Nachricht

  2. Wenn Sie Nachricht übersetzen auswählen, wird Outlook den Nachrichtentext durch den übersetzten Text ersetzen. 

    Sie können ursprüngliche Nachricht anzeigen auswählen, um die Nachricht in der Originalsprache zu sehen oder die automatische Übersetzung einschalten, um Nachrichten in anderen Sprachen immer zu übersetzen.

  3. Wenn Sie niemals übersetzen auswählen, werden Sie von Outlook nicht mehr gefragt, ob Sie Nachrichten in dieser Sprache in der Zukunft noch übersetzen möchten.

  4. Sie können Ihre Übersetzungseinstellungen ändern und Ihre Übersetzungssprache auswählen, indem Sie Einstellungen Einstellungen >Alle Outlook-Einstellungen > Mail > Nachrichtenbehandlung anzeigen.

    Verfügbar in: Outlook

Weitere Informationen

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×