Verwandte Themen
×
Formeln und Funktionen
Mit Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.
Formeln und Funktionen

SUMMEWENNS

Verwenden Sie SUMMEWENNS, um mehrere Bedingungen zu testen und einen Wert zurückzugeben, der auf diesen Bedingungen basiert. So könnten Sie beispielsweise mithilfe von SUMMEWENNS die Anzahl eines Produkts summieren, das von einem bestimmten Vertriebsmitarbeiter verkauft wurde.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Syntax

SUMMEWENNS(Summe_Bereich; Kriterien_Bereich1; Kriterien1; [Kriterien_Bereich2; Kriterien2]; ...)

  • =SUMMEWENNS(A3:A10; B3:B:10; B13; C3:C10; A13)

  • Die Werte in Zelle A3 bis A10 für die Zeilen summieren , in denen der Wert in B3 bis B10 gleich B13 ist und der Wert in C3 bis C10 gleich A13 ist.

Schritte

  1. Wählen Sie eine Zelle aus.

  2. Geben Sie "=SUMMEWENNS" und eine öffnende Klammer, "(", ein.

  3. Wählen Sie den Summenbereich aus, und geben Sie ein Semikolon ein.

  4. Wählen Sie den ersten Kriterienbereich aus, und geben Sie ein Semikolon ein.

  5. Wählen Sie das Kriterium aus, und geben Sie ein Semikolon ein.

  6. Wählen Sie den zweiten Kriterienbereich aus, und geben Sie ein Semikolon ein.

  7. Wählen Sie das Kriterium aus, und geben Sie ein Semikolon ein.

  8. Fügen Sie eine rechte Klammer „)“ hinzu, und drücken Sie die EINGABETASTE.

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen oder Unterstützung in der Answers Community erhalten.

Siehe auch

SUMMEWENNS (Funktion)

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×