Αποθήκευση μηνύματος ως αρχείου

Outlook παρέχει διάφορες επιλογές για την αποθήκευση ενός μηνύματος ηλεκτρονικού ταχυδρομείου. Ένα μήνυμα που λαμβάνετε, για παράδειγμα, μπορεί να αποθηκευτεί ως αρχείο στον υπολογιστή σας ή σε άλλο φάκελο στο Outlook. Ένα μήνυμα που συντάσσετε μπορεί να αποθηκευτεί ως πρόχειρο και να ολοκληρωθεί αργότερα.

Συμβουλή: Θέλετε να αποθηκεύσετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου ως αρχείο PDF; Στα Windows 10, χρησιμοποιήστε την εντολή "Εκτύπωση" για να εκτυπώσετε το μήνυμά σας σε pdf. Για περισσότερες οδηγίες ή για άλλες εκδόσεις των Windows, ανατρέξτε στο θέμα "Αποθήκευση μηνύματος ως αρχείου PDF".

Αποθήκευση μηνύματος ως αρχείου στον υπολογιστή σας ή στο cloud

  1. Κάντε διπλό κλικ για να ανοίξετε το μήνυμα που θέλετε να αποθηκεύσετε και, στο μενού "Αρχείο", κάντε κλικ στην επιλογή "Αποθήκευση ως".

    Επιλέξτε το μενού "Αρχείο" και, στη συνέχεια, "Αποθήκευση ως".
  2. Στο παράθυρο διαλόγου "Αποθήκευση ως", στο παράθυρο "Φάκελος", επιλέξτε ένα φάκελο και,στη συνέχεια, τη θέση σε αυτόν τον επιλεγμένο φάκελο όπου θέλετε να αποθηκεύσετε το αρχείο.

    Μπορείτε να αποθηκεύσετε ένα υπάρχον μήνυμα ηλεκτρονικού ταχυδρομείου ως αρχείο.
  3. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το αρχείο.

  4. Στη λίστα "Αποθήκευση ως τύπου", αποδεχτείτε τον προεπιλεγμένο τύπο ή επιλέξτε έναν άλλο τύπο αρχείου στη λίστα.

Τι θα θέλατε να κάνετε;

Το Outlook δεν περιλαμβάνει το PDF ως έναν από τους προεπιλεγμένους τύπους "Αποθήκευση ως". Το βοηθητικό πρόγραμμα "Εκτύπωση σε PDF" της Microsoft που περιλαμβάνεται στα Windows 10 σάς επιτρέπει να εκτυπώσετε οποιοδήποτε μήνυμα ηλεκτρονικού ταχυδρομείου απευθείας σε ένα PDF. Εάν δεν έχετε Windows 10,μπορείτε να αποθηκεύσετε το μήνυμα ηλεκτρονικού ταχυδρομείου σας ως αρχείο HTML, να ανοίξετε αυτό το αρχείο στο Word και, στη συνέχεια, να χρησιμοποιήσετε τη δυνατότητα "Αποθήκευση ως" στο Word για να αποθηκεύσετε το μήνυμα ηλεκτρονικού ταχυδρομείου ως αρχείο PDF.

Αποθήκευση ως (ή εκτύπωση σε) PDF στα Windows 10

  1. Ανοίξτε το μήνυμα που θέλετε να αποθηκεύσετε και, στην καρτέλα "Αρχείο", κάντε κλικ στην επιλογή "Εκτύπωση".

    Επιλέξτε το μενού "Αρχείο" και, στη συνέχεια, "Αποθήκευση ως".
  2. Από την αναπτυσσόμενη λίστα "Εκτυπωτής", επιλέξτε "Εκτύπωση της Microsoft" σε PDF.

    Χρησιμοποιήστε την εντολή "Εκτύπωση" για να εκτυπώσετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου σε αρχείο PDF.
  3. Επιλέξτε Εκτύπωση.

  4. Στο πλαίσιο "Αποθήκευση εξόδου εκτύπωσης ως", επιλέξτε ένα φάκελο για το PDF και πληκτρολογήστε ένα όνομα αρχείου. Στη συνέχεια, επιλέξτε Αποθήκευση.

Αποθήκευση ως PDF σε άλλες εκδόσεις των Windows

  1. Ανοίξτε το μήνυμα που θέλετε να αποθηκεύσετε και, στην καρτέλα "Αρχείο", κάντε κλικ στην επιλογή "Αποθήκευση ως".

    Επιλέξτε το μενού "Αρχείο" και, στη συνέχεια, "Αποθήκευση ως".
  2. Στο παράθυρο διαλόγου "Αποθήκευση ως", στο παράθυρο "Φάκελος", επιλέξτε ένα φάκελο και,στη συνέχεια, τη θέση σε αυτόν τον επιλεγμένο φάκελο όπου θέλετε να αποθηκεύσετε το αρχείο.

  3. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το αρχείο.

  4. Στη λίστα "Αποθήκευση ως τύπου", επιλέξτε HTML και, στη συνέχεια, επιλέξτε "Αποθήκευση".

  5. Ανοίξτε το Word και επιλέξτε "Αρχείο" > "Άνοιγμα".

  6. Επιλέξτε το αρχείο HTML που έχετε αποθηκεύσει στο βήμα 4.

  7. Επιλέξτε "Αρχείο" > "Αποθήκευση ως"και, στη συνέχεια, επιλέξτε PDF (*.pdf) από την αναπτυσσόμενη λίστα "Τύπος αρχείου" πριν από την επιλογή "Αποθήκευση".

Εάν θέλετε να αποθηκεύσετε ένα μήνυμα σε άλλο φάκελο του Outlook, ο ευκολότερος τρόπος για να το κάνετε αυτό είναι να μετακινήσετε ή να αντιγράψετε το μήνυμα στο φάκελο προορισμού. Ανατρέξτε στο θέμα Μετακίνηση ή αντιγραφή ενός στοιχείου σε άλλο φάκελο.

Outlook να αποθηκεύσετε ένα μήνυμα απευθείας ως αρχείο Word εγγράφου. Ωστόσο, μπορείτε να αποθηκεύσετε το μήνυμα ως αρχείο HTML και, στη συνέχεια, να ανοίξετε αυτό το αρχείο στο Word. Η αποθήκευση του μηνύματος ηλεκτρονικού ταχυδρομείου ως αρχείου HTML διατηρεί όλη τη μορφοποίηση, τις εικόνες και τις συνδέσεις, καθώς και τις πληροφορίες κεφαλίδας, οι οποίες περιλαμβάνουν τις πληροφορίες "Από","Προς", "Κοιν."και "Θέμα".

  1. Ανοίξτε το μήνυμα που θέλετε να αποθηκεύσετε και, στην καρτέλα "Αρχείο", κάντε κλικ στην επιλογή "Αποθήκευση ως".

  2. Στο παράθυρο διαλόγου "Αποθήκευση ως", στο παράθυρο "Φάκελος", επιλέξτε ένα φάκελο και,στη συνέχεια, τη θέση σε αυτόν τον επιλεγμένο φάκελο όπου θέλετε να αποθηκεύσετε το αρχείο.

  3. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το αρχείο.

  4. Στη λίστα "Αποθήκευση ως τύπου", επιλέξτε HTML και, στη συνέχεια, επιλέξτε "Αποθήκευση".

  5. Ανοίξτε το Word και επιλέξτε "Αρχείο" > "Άνοιγμα".

  6. Επιλέξτε το αρχείο HTML που έχετε αποθηκεύσει στο βήμα 4.

  7. Επιλέξτε "Αρχείο" > "Αποθήκευση ως"και, στη συνέχεια, επιλέξτε "Έγγραφο του Word" (*.docx) από την αναπτυσσόμενη λίστα "Τύπος αρχείου" πριν από την επιλογή "Αποθήκευση".

Χρησιμοποιήστε πρότυπα ηλεκτρονικού ταχυδρομείου για να στείλετε μηνύματα που περιλαμβάνουν πληροφορίες που δεν αλλάζουν από μήνυμα σε μήνυμα. Μπορείτε να δημιουργήσετε και να αποθηκεύσετε ένα μήνυμα ως πρότυπο και, στη συνέχεια, να χρησιμοποιήσετε αυτό το πρότυπο. Προσθέστε τυχόν νέες πληροφορίες πριν από την αποστολή του προτύπου ως μήνυμα.

Συμβουλή: Για περισσότερες πληροφορίες σχετικά με τον τρόπο χρήσης προτύπων, ανατρέξτε στο θέμα Αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου που βασίζεται σε πρότυπο.

  • Ποια έκδοση του Outlook χρησιμοποιείτε;
  • 2013-2021
  • 2010
  1. Στην Κεντρική καρτέλα, κάντε κλικ στην επιλογή Νέο μήνυμα ηλεκτρονικού ταχυδρομείου.

  2. Στο σώμα του μηνύματος, πληκτρολογήστε το περιεχόμενο που θέλετε.

  3. Στο παράθυρο μηνύματος, κάντε κλικ στην καρτέλα "Αρχείο" και, στη συνέχεια, κάντε κλικ στην επιλογή "Αποθήκευση ως".

  4. Στο πλαίσιο "Αποθήκευση ως", στη λίστα "Αποθήκευση ως τύπου", κάντε κλικ στην επιλογή "Πρότυπο του Outlook".

  5. Στο πλαίσιο "Όνομα αρχείου", πληκτρολογήστε ένα όνομα για το πρότυπό σας και, στη συνέχεια, κάντε κλικ στην επιλογή "Αποθήκευση".

  1. Στην "Κεντρική" καρτέλα, στη νέα ομάδα,κάντε κλικ στην επιλογή "Δημιουργία ηλεκτρονικού ταχυδρομείου" ή πατήστε το συνδυασμό πλήκτρων Ctrl+Shift+M.

  2. Στο σώμα του μηνύματος, πληκτρολογήστε το περιεχόμενο που θέλετε.

  3. Στο παράθυρο μηνύματος, στην καρτέλα "Αρχείο", κάντε κλικ στην επιλογή "Αποθήκευση ως".

  4. Στο παράθυρο διαλόγου "Αποθήκευση ως", στη λίστα "Αποθήκευση ως τύπου", επιλέξτε "Πρότυπο του Outlook".

  5. Στο πλαίσιο "Όνομα αρχείου", πληκτρολογήστε ένα όνομα για το πρότυπό σας και, στη συνέχεια, κάντε κλικ στην επιλογή "Αποθήκευση".

Από προεπιλογή, τα πρότυπα αποθηκεύονται στους ακόλουθους φακέλους:

  • Windows 7 και Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Έγγραφα και ρυθμίσεις\Username\Application Data\Roaming\Microsoft\Templates

Outlook υποστηρίζει Unicode, ένα πρότυπο κωδικοποίησης χαρακτήρων που επιτρέπει την αναπαράσταση των περισσότερων γραπτών γλωσσών στον κόσμο με τη χρήση ενός συνόλου χαρακτήρων. Εάν εργάζεστε σε έναν πολυεθνικό οργανισμό ή κάνετε κοινή χρήση μηνυμάτων και στοιχείων με άτομα που χρησιμοποιούν το Outlook σε υπολογιστές που εκτελούνται σε άλλες γλώσσες, μπορείτε να επωφεληθείτε από την υποστήριξη Unicode στο Outlook.

Για να αποθηκεύσετε τα μηνύματά σας σε κωδικοποίηση Unicode από προεπιλογή

  1. Στην καρτέλα Αρχείο. επιλέξτε "Επιλογές > Αλληλογραφία".

  2. Στην περιοχή "Αποθήκευση μηνυμάτων",επιλέξτε το πλαίσιο ελέγχου "Χρήση μορφής Unicode".

Κάθε μήνυμα που δημιουργείτε, αλλά δεν στέλνετε, αποθηκεύεται αυτόματα στο φάκελο "Πρόχειρα". Μπορείτε να επιστρέψετε στο Outlook αργότερα και να βρείτε το μήνυμα που δεν έχει διανείμει.

Για να αποθηκεύσετε με μη αυτόματο τρόπο ένα πρόχειρο ενός μηνύματος

  • Κάντε ένα από τα εξής:

    • Στη γραμμή εργαλείων γρήγορης πρόσβασης,κάντε κλικ στην επιλογή "Αποθήκευση".

    • Στην καρτέλα Αρχείο, επιλέξτε Αποθήκευση.

Για να επιστρέψετε σε ένα αποθηκευμένο πρόχειρο ενός μηνύματος

  • Στην Αλληλογραφία,στο παράθυρο φακέλων, κάντε κλικ στην επιλογή Πρόχειρακαι, στη συνέχεια, κάντε διπλό κλικ στο μήνυμα.

Από προεπιλογή, τα ημιτελή μηνύματα αποθηκεύονται στο φάκελο "Πρόχειρα" κάθε τρία λεπτά. Μπορείτε να αλλάξετε αυτό το χρονικό διάστημα ή τη θέση.

  1. Στην καρτέλα "Αρχείο", κάντε κλικ στην επιλογή "Επιλογές > Αλληλογραφία".

  2. Στην περιοχή "Αποθήκευση μηνυμάτων",κάντε ένα ή περισσότερα από τα εξής:

    • Για να αλλάξετε τη θέση αποθήκευσης των πρόχειρων, στη λίστα "Αποθήκευση σε αυτόν τον φάκελο", επιλέξτε "Πρόχειρα", "Εισερχόμενα", "Απεσταλμένα" ή "Εξερχόμενα".  

    • Για να αλλάξετε τη συχνότητα αποθήκευσης του πρόχειρου, στο πλαίσιο "Αυτόματη αποθήκευση στοιχείων που δεν έχουν σταλεί μετά από τόσα λεπτά", πληκτρολογήστε έναν αριθμό από το 1 έως το 99.

Τι θα θέλατε να κάνετε;

Outlook υποστηρίζει Unicode, ένα πρότυπο κωδικοποίησης χαρακτήρων που επιτρέπει την αναπαράσταση των περισσότερων γραπτών γλωσσών στον κόσμο με τη χρήση ενός συνόλου χαρακτήρων. Εάν εργάζεστε σε έναν πολυεθνικό οργανισμό ή κάνετε κοινή χρήση μηνυμάτων και στοιχείων με άτομα που χρησιμοποιούν το Outlook σε υπολογιστές που εκτελούνται σε άλλες γλώσσες, μπορείτε να επωφεληθείτε από την υποστήριξη Unicode στο Outlook.

Για να αποθηκεύσετε τα μηνύματά σας σε κωδικοποίηση Unicode από προεπιλογή

  1. Στο μενού "Εργαλεία". κάντε κλικ στην επιλογή "Επιλογές".

  2. Στην καρτέλα "Άλλα", κάντε κλικ στην επιλογή "Επιλογές για προχωρημένους".

  3. Επιλέξτε το πλαίσιο ελέγχου "Χρήση μορφής μηνύματος Unicode κατά την αποθήκευση μηνυμάτων".

Outlook να αποθηκεύσετε ένα μήνυμα απευθείας ως αρχείο Word εγγράφου. Ωστόσο, μπορείτε να αντιγράψετε τα περιεχόμενα ενός μηνύματος σε ένα Word έγγραφο.

Μπορείτε να αντιγράψετε μόνο το σώμα του μηνύματος. Ωστόσο, μπορείτε επίσης να συμπεριλάβετε τις πληροφορίες κεφαλίδας του μηνύματος, οι οποίες περιλαμβάνουν τα πλαίσια "Από","Προς","Κοιν."και "Θέμα".

Αντιγραφή του σώματος του μηνύματος

  1. Ανοίξτε το μήνυμα ή κάντε κλικ στο σώμα του μηνύματος στο παράθυρο ανάγνωσης.

  2. Πατήστε το συνδυασμό πλήκτρων Ctrl+A για να επιλέξετε ολόκληρο το σώμα του μηνύματος.

  3. Πατήστε το συνδυασμό πλήκτρων Ctrl+C για να αντιγράψετε τα περιεχόμενα Windows Πρόχειρο.

  4. Ανοίξτε ένα Word έγγραφο.

  5. Πατήστε το συνδυασμό πλήκτρων Ctrl+V για να επικολλήσετε τα περιεχόμενα Windows πρόχειρο στο έγγραφο.

  6. Κάντε κλικ στο Κουμπί του Microsoft Office Εικόνα κουμπιού του Office και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση.

Αποθήκευση της κεφαλίδας και του σώματος

Σε αυτή τη διαδικασία, θα τοποθετήσετε τις πληροφορίες κεφαλίδας του μηνύματος στο σώμα του μηνύματος, ώστε να μπορείτε να αντιγράψετε και τα δύο σε επόμενα βήματα. Στην πραγματικότητα, δεν θα προωθήσετε το μήνυμα.

  1. Κάντε ένα από τα εξής:

    • Εάν δεν έχετε ανοίξει το μήνυμα στο δικό του παράθυρο, στην "Κεντρική" καρτέλα, στην ομάδα "Απόκριση", κάντε κλικ στην επιλογή "Προώθηση".

    • Εάν έχετε ήδη ανοίξει το μήνυμα στο δικό του παράθυρο, στην καρτέλα "Μήνυμα", στην ομάδα "Απάντηση", κάντε κλικ στην επιλογή "Προώθηση".

  2. Πατήστε το συνδυασμό πλήκτρων Ctrl+A για να επιλέξετε ολόκληρο το σώμα του μηνύματος.

  3. Πατήστε το συνδυασμό πλήκτρων Ctrl+C για να αντιγράψετε τα περιεχόμενα Windows Πρόχειρο.

  4. Ανοίξτε ένα Word έγγραφο.

  5. Πατήστε το συνδυασμό πλήκτρων Ctrl+V για να επικολλήσετε τα περιεχόμενα Windows πρόχειρο στο έγγραφο.

  6. Κάντε κλικ στο Κουμπί του Microsoft Office Εικόνα κουμπιού του Office και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση.

  7. Μπορείτε να κλείσετε το Outlook που περιέχει το περιεχόμενο του μηνύματος που αντιγράψατε.

Δεν μπορείτε να αποθηκεύσετε απευθείας ένα μήνυμα ηλεκτρονικού ταχυδρομείου ως αρχείο PDF με Outlook 2007. Ωστόσο, μπορείτε να χρησιμοποιήσετε τις πληροφορίες στην ενότητα "Αποθήκευση μηνύματος που λάβατε ως έγγραφο του Microsoft Office Word" για να αποθηκεύσετε το μήνυμά σας σε μορφή Microsoft Office Word 2007 και, στη συνέχεια, να αποθηκεύσετε το νέο έγγραφο ως αρχείο PDF.

Το 2007 Microsoft Office System προσφέρει ένα δωρεάν πρόσθετο για να αποθηκεύσετε ή να εξαγάγετε αυτόν τον τύπο αρχείου, αλλά πρέπει πρώτα να εγκαταστήσετε το πρόσθετο για να μπορείτε να το χρησιμοποιήσετε. Για περισσότερες πληροφορίες σχετικά με την ενεργοποίηση της υποστήριξης για τη μορφή αρχείου PDF και XPS στο Office Word 2007, ανατρέξτε στο θέμα Ενεργοποίηση υποστήριξης για άλλες μορφές αρχείων, όπως PDF και XPS.

Χρησιμοποιήστε πρότυπα ηλεκτρονικού ταχυδρομείου για να στείλετε μηνύματα που περιλαμβάνουν πληροφορίες που δεν αλλάζουν από μήνυμα σε μήνυμα. Μπορείτε να δημιουργήσετε και να αποθηκεύσετε ένα μήνυμα ως πρότυπο και, στη συνέχεια, να χρησιμοποιήσετε αυτό το πρότυπο. Προσθέστε τυχόν νέες πληροφορίες πριν από την αποστολή του προτύπου ως μήνυμα.

Συμβουλή: Για περισσότερες πληροφορίες σχετικά με τον τρόπο χρήσης προτύπων, ανατρέξτε στο θέμα Αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου που βασίζεται σε πρότυπο.

  1. Στο μενού "Αρχείο", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Δημιουργία"και, στη συνέχεια, κάντε κλικ στην επιλογή "Μήνυμα αλληλογραφίας".

    Σημείωση: Μπορείτε επίσης να χρησιμοποιήσετε τη συντόμευση πληκτρολογίου Ctrl+Shift+M για να δημιουργήσετε ένα νέο μήνυμα ηλεκτρονικού ταχυδρομείου.

  2. Στο σώμα του μηνύματος, πληκτρολογήστε το περιεχόμενο που θέλετε.

  3. Στο παράθυρο μηνύματος, κάντε κλικ στο κουμπί του Microsoft Office Εικόνα κουμπιού του Office και, στη συνέχεια, κάντε κλικ στην επιλογή "Αποθήκευση ως".

  4. Στο παράθυρο διαλόγου "Αποθήκευση ως", στη λίστα "Αποθήκευση ως τύπου", κάντε κλικ στην επιλογή Πρότυπο του Outlook (*.oft).

  5. Στο πλαίσιο "Όνομα αρχείου", πληκτρολογήστε ένα όνομα για το πρότυπό σας και, στη συνέχεια, κάντε κλικ στην επιλογή "Αποθήκευση".

Από προεπιλογή, τα πρότυπα αποθηκεύονται στους ακόλουθους φακέλους:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\username\application data\roaming\microsoft\templates 

Από προεπιλογή, το Microsoft Office Outlook επιχειρεί αυτόματα να αποθηκεύσει οποιοδήποτε μήνυμα ηλεκτρονικού ταχυδρομείου δημιουργείτε αλλά δεν στέλνετε. Μπορείτε να επιστρέψετε στο Outlook αργότερα και να βρείτε το μήνυμα που δεν έχει διανείμει.

Για να αποθηκεύσετε με μη αυτόματο τρόπο ένα πρόχειρο ενός μηνύματος

  • Κάντε ένα από τα εξής:

    • Στη γραμμή εργαλείων γρήγορης πρόσβασης,κάντε κλικ στην επιλογή "Αποθήκευση".

      Εικόνα γραμμής εργαλείων γρήγορης πρόσβασης

    • Κάντε κλικ στο Κουμπί του Microsoft Office Εικόνα κουμπιού του Office και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση.

Για να επιστρέψετε σε ένα αποθηκευμένο πρόχειρο, ώστε να μπορείτε να συνεχίσετε τη σύνταξη του μηνύματος

  • Στην Αλληλογραφία,στο παράθυρο περιήγησης, κάντε κλικ στην επιλογή Πρόχειρακαι, στη συνέχεια, κάντε διπλό κλικ στο μήνυμα.

Από προεπιλογή, τα ημιτελή μηνύματα αποθηκεύονται στο φάκελο "Πρόχειρα" κάθε τρία λεπτά. Μπορείτε να αλλάξετε αυτό το χρονικό διάστημα ή τη θέση.

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

  2. Κάντε κλικ στην επιλογή "Επιλογές ηλεκτρονικού ταχυδρομείου"και, στη συνέχεια, κάντε κλικ στην επιλογή "Επιλογές ηλεκτρονικού ταχυδρομείου για προχωρημένους".

  3. Κάντε ένα ή περισσότερα από τα εξής:

    • Για να αλλάξετε τα πρόχειρα αποθηκεύονται, στην περιοχή "Αποθήκευση μηνυμάτων", στη λίστα "Αποθήκευση μη απεσταλμένων στοιχείων στη λίστα", κάντε κλικ στις επιλογές Πρόχειρα, Εισερχόμενα, Απεσταλμένα ήΕξερχόμενα.

    • Για να αλλάξετε τη συχνότητα αποθήκευσης των πρόχειρων, στην περιοχή "Αποθήκευση μηνυμάτων", στο πλαίσιο "Αυτόματη αποθήκευση" που δεν έχει αποθηκευτεί κάθε ν λεπτά, πληκτρολογήστε έναν αριθμό από το 1 έως το 99.

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

×