Étape 1 : configurer votre liste de diffusion
La liste de diffusion constitue votre source de données. Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.
Conseils
- Si vous n’avez pas de liste de diffusion, vous pouvez en créer une lors du processus de publipostage. Collectez toutes vos listes d’adresses et ajoutez-les à votre source de données.
- Si vous utilisez une feuille de calcul Excel, mettez en forme la colonne des codes postaux en tant que texte afin de ne pas perdre de zéros. Pour plus d’informations, voir Mettre en forme les nombres, dates et autres valeurs de fusion dans Excel.
- Si vous voulez utiliser vos contacts Outlook, assurez-vous qu’Outlook est votre programme de courrier par défaut.
Étape 2 : tester la disposition de votre enveloppe
Si nécessaire, créez un petit lot d’enveloppes de test avant de procéder au publipostage réel.
Accédez à Fichier>Nouveau>document vierge.
Accédez àEnveloppes de >publipostage.
Dans la zone Adresse du destinataire, tapez un exemple d’adresse pour tester l’apparence de l’enveloppe imprimée.
Tapez votre adresse dans la zoneadresse de retour.
Sélectionnez Options>Options d’enveloppe, puis procédez comme suit :
- Choisissez une taille pour votre enveloppe ou sélectionnez taille personnalisée pour définir la taille.
- Si nécessaire, sélectionnez une police et les positions décalées gauche et haut pourl'adresse du destinataire et l’adresse de l’expéditeur.
- Choisissez une taille pour votre enveloppe ou sélectionnez taille personnalisée pour définir la taille.
Dans l’onglet Options d’impression, vérifiez que la méthode d’alimentation correcte est sélectionnée, chargez l’enveloppe de façon à reproduire l’illustration, puis sélectionnez OK.
Sélectionnez Imprimer, puis Oui pour enregistrer l’adresse d’expéditeur comme adresse par défaut.
Étape 3 : démarrer la fusion et le publipostage
- Accédez à Publipostage Démarrer lafusion etle > publipostage >des enveloppes.
- Dans la boîte de dialogue Options d’enveloppe, vérifiez vos options, puis sélectionnezOK.
- Si vous voulez ajouter une adresse d’expéditeur ou un logo à votre enveloppe, il est recommandé de le faire maintenant.
- SélectionnezEnregistrer lefichier>.
Étape 4 : lier votre liste de diffusion à votre document principal
- Accédez à Publipostage>, sélectionnez Destinataires.
- Choisissez une source de données. Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.
- SélectionnezEnregistrer lefichier>.
Si vous devez modifier votre liste de publipostage, voir Fusion et publipostage : Modifier les destinataires.
Étape 5 : ajouter le bloc d’adresse à l’enveloppe
Le bloc d’adresse est un champ de fusion que vous placez à l’endroit où vous voulez que les adresses apparaissent sur l’enveloppe. Pour mieux voir où, appuyez sur CTRL + MAJ + 8 pour activer les marques de paragraphe (¶).
- Positionnez votre curseur à l’emplacement où vous voulez voir apparaître le bloc d’adresse.
- Accédez aubloc d’adresse de >publipostageet choisissez un format. Pour plus d’informations, consultez Insérer un bloc d'adresse.
- Dans la boîte de dialogue Insertion du bloc d’adresse, choisissez un format pour le nom du destinataire tel qu’il doit apparaître sur l’enveloppe.
- Si vous le souhaitez, sélectionnez le
ou
afin de parcourir quelques enregistrements dans votre source de données pour voir à quoi ils ressemblent. - Cliquez sur OK.
- Accédez àEnregistrement de fichier> pour enregistrer votre document de fusion.
S’il manque une partie de votre adresse, voir Fusion et publipostage : Correspondance des champs à corriger.
Étape 6 : afficher un aperçu des enveloppes et les imprimer
Effectuez une dernière vérification avant d’imprimer les enveloppes.
- Choisissez le
ou le
afin de parcourir quelques enregistrements dans votre source de données pour voir à quoi ils ressemblent. - Sélectionnez Terminer & fusionner>les documents imprimés.
Étape 7 : enregistrer votre document d’enveloppe de publipostage
Lorsque vous enregistrez le document d’enveloppe de publipostage, celui-ci reste connecté à votre liste de diffusion.
Pour réutiliser votre document de fusion et publipostage d’enveloppes, ouvrez le document et choisissez Oui lorsque Word vous invite à conserver la connexion. Pour changer les adresses dans le document de publipostage d’enveloppe, ouvrez le document et choisissez Modifier la liste de destinataires afin de trier, de filtrer et de sélectionner des adresses spécifiques.
Voir aussi
- Insérer des champs de fusion et publipostage
- Créer et imprimer des étiquettes à l’aide du publipostage
- Utiliser le publipostage afin de personnaliser les lettres pour un courrier en nombre
- Utiliser le publipostage pour envoyer des messages de courrier en nombre