数式ツールを使用して OneNote で数式を作成する

どこにいても、どのデバイスからでも、 Microsoft 365

Microsoft 365 にアップグレードして、最新の機能と更新プログラムを利用できます。

今すぐアップグレード

OneNote for Windows 10 で数式ツールを使用して、OneNote ページで数式を作成します。 さまざまな種類の数式を作成するために、数学記号と構造のライブラリから選択します。
 

注: [数式] ボタンが見つからない Onenote For Windows 10を使用していることを確認するか、次の手順に従って onenote 2016 で数式を作成してください。

お知らせで大きなインパクトを与える
  1. 開始するには、[挿入] タブを選択し、[数式] を選択します。

    [挿入] タブを選択し、[数式] を選択します。

  2. [記号と特殊文字] タブまたは [構造] タブを選択して、カテゴリを選びます。 ここで、[記号] または [構造] を選択して、数式に挿入します。 

    次に例を示します。基本的な数学記号を挿入するには、[記号] を選択し、基本的な数学 +-カテゴリを選択します。 そこから、挿入する記号を選択します。

    [記号] を選択し、カテゴリを選択して使用可能な数式記号を参照します。

    分数構造を挿入するには、[構造] を選択し、[分数] カテゴリを選択します。 そこから、挿入する構造を選択します。

    [構造] を選択し、カテゴリを選択して使用できる数式構造を参照します。

    OneNote では、最近選択した記号と構造が自動的に保存されます。 [最近使用したファイル] タブでは、最近使用した記号と構造を表示したり、選択したりできます。

    OneNote では、最近選んだ記号と構造が保存されます。 「最近」を選択して表示して使用します。

    ヒント:  OneNote では、インクまたはテキストを使用して数式を作成することもできます。

詳細情報

OneNote の数式アシスタントを使用して数式を解決する

OneNote の数式アシスタントを使用して数学関数のグラフを描画する

Math Assistant でサポートされている問題の種類

OneNote Class Notebook での数学補助のオンとオフの切り替え

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×