-
Selecteer op het tabblad Invoegen
Grafiek. -
Selecteer in het dialoogvenster Cirkel, kies vervolgens het cirkeldiagram dat u aan de dia wilt toevoegen en selecteer OK.
-
Vervang in het werkblad dat wordt weergegeven, de tijdelijke aanduiding voor gegevens door uw eigen gegevens.
Zie Gegevens voor cirkeldiagrammen voor meer informatie over het rangschikken van cirkeldiagramgegevens.
-
Wanneer u klaar bent, sluit u het werkblad.
-
Klik op het diagram en klik op de pictogrammen naast het diagram om de puntjes op de i te zetten:
-
Als u zaken als astitels of gegevenslabels wilt weergeven, verbergen of opmaken, selecteert u
Grafiekelementen. -
Als u snel de kleur of stijl van de grafiek wilt wijzigen, gebruikt u de
Grafiekstijlen. -
Als u gegevens in de grafiek wilt weergeven of verbergen , selecteert u
Grafiekfilters.
-
Tip: U kunt de aandacht vestigen op een afzonderlijk segment van het cirkeldiagram door het naar buiten te slepen.
-
Selecteer op het tabblad Invoegen de optie
Grafiek en kies vervolgens Cirkel. -
Selecteer de stijl Cirkeldiagram die u wilt gebruiken.
-
Vervang in het werkblad dat wordt weergegeven, de tijdelijke aanduiding voor gegevens door uw eigen gegevens. Sluit het werkblad wanneer u klaar bent.
-
Selecteer de grafiek en gebruik het tabblad Grafiekontwerp om deze aan te passen.
-
Gebruik
Grafiekelement toevoegen om uw titel, gegevenslabels of legenda aan te passen. -
Kies
Snelle indeling voor een vooraf ingestelde indeling of de galerie Stijlen voor verschillende uiterlijken. -
Selecteer
Kleuren wijzigen om kleurenschema's voor de grafiek te kiezen. -
Als u uw gegevens wilt wijzigen, gebruikt u Rij/kolom wisselen, Gegevens selecteren of Gegevens bewerken in Excel.
-
-
Kies het tabblad Opmaak om vorm- of tekstcontouren, opvullingen en effecten te wijzigen.
Tip: Als u de aandacht wilt vestigen op een afzonderlijk segment van het cirkeldiagram, sleept u het naar buiten.
-
Selecteer op het tabblad Invoegen de optie
Grafiek en kies vervolgens Cirkel. -
Selecteer het cirkeldiagram en kies
Bewerken in Excel in de linkerbovenhoek om gegevens te wijzigen.
Het opmaken van het cirkeldiagram is momenteel beperkt in webversie van PowerPoint, maar u kunt het opmaken in de bureaubladversie van PowerPoint.
-
Als u de bureaublad-app wilt openen, selecteert u bovenaan het lint
Bewerken en kiest u Openen in bureaublad-app.
Hebt u de Bureaublad-app van PowerPoint niet? Probeer of koop Microsoft 365.