Speichern einer Nachricht als Datei

Outlook ihnen mehrere Optionen zum Speichern einer E-Mail-Nachricht. Eine Nachricht, die Sie beispielsweise erhalten, kann als Datei auf Ihrem Computer oder in einem anderen Ordner in Outlook gespeichert werden. Eine Nachricht, die Sie verfassen, kann als Entwurf gespeichert und später fertig gestellt werden.

Tipp: Möchten Sie eine E-Mail-Nachricht als PDF-Datei speichern? Verwenden Sie in Windows 10 den Befehl Drucken, um Ihre Nachricht in einer PDF zu drucken. Weitere Anweisungen oder andere Versionen von Windows finden Sie unter Speichern einer Nachricht als PDF-Datei.

Speichern einer Nachricht als Datei auf Ihrem Computer oder in der Cloud

  1. Doppelklicken Sie, um die Nachricht zu öffnen, die Sie speichern möchten, und klicken Sie im Menü Datei auf Speichern unter.

    Wählen Sie das Menü Datei und dann Speichern unter aus.
  2. Wählen Sie im Dialogfeld Speichern unter im Ordnerbereich einen Ordner unddann den Speicherort in dem ausgewählten Ordner aus, in dem Sie die Datei speichern möchten.

    Sie können eine vorhandene E-Mail-Nachricht als Datei speichern.
  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Akzeptieren Sie in der Liste Dateityp den Standardtyp, oder wählen Sie einen anderen Dateityp in der Liste aus.

Was möchten Sie tun?

Outlook enthält PDF nicht als standardspeichern unter-Typen. Das in Windows 10 enthaltene Microsoft Print To PDF-Hilfsprogramm ermöglicht es Ihnen, jede E-Mail-Nachricht direkt in eine PDF zu drucken. Wenn Sie nicht über Windows 10verfügen, können Sie Ihre E-Mail-Nachricht als HTML-Datei speichern, diese Datei in Word öffnen und dann das Feature Speichern unter in Word verwenden, um die E-Mail als PDF-Datei zu speichern.

Speichern als (oder Drucken auf) einer PDF in Windows 10

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Drucken.

    Wählen Sie das Menü Datei und dann Speichern unter aus.
  2. Wählen Sie in der Dropdownliste Drucker die Option Microsoft Print to PDF aus.

    Verwenden Sie den Befehl "Drucken", um eine E-Mail in eine PDF-Datei auszugeben.
  3. Wählen Sie Drucken aus.

  4. Wählen Sie im Feld Druckausgabe speichern unter einen Ordner für Ihre PDF aus, und geben Sie einen Dateinamen ein. Wählen Sie dann Speichern aus.

Speichern als PDF in anderen Versionen von Windows

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Speichern unter.

    Wählen Sie das Menü Datei und dann Speichern unter aus.
  2. Wählen Sie im Dialogfeld Speichern unter im Ordnerbereich einen Ordner unddann den Speicherort in dem ausgewählten Ordner aus, in dem Sie die Datei speichern möchten.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Wählen Sie in der Liste Dateityp die Option HTML und dann Speichern aus.

  5. Öffnen Sie Word, und wählen Sie Datei > Öffnen aus.

  6. Wählen Sie die HTML-Datei aus, die Sie in Schritt 4 gespeichert haben.

  7. Wählen Sie datei > Speichern unteraus, und wählen Sie dann in der Dropdownliste Dateityp die Option PDF (*.pdf) aus, bevor Sie Speichern auswählen.

Wenn Sie eine Nachricht in einem anderen Outlook-Ordner speichern möchten, können Sie die Nachricht am einfachsten in den Zielordner verschieben oder kopieren. Weitere Informationen finden Sie unter Verschieben oder Kopieren eines Elements in einen anderen Ordner.

Outlook können eine Nachricht nicht direkt als Dokumentdatei Word speichern. Sie können die Nachricht jedoch als HTML-Datei speichern und diese Datei dann in Word öffnen. Wenn Sie Ihre E-Mail-Nachricht als HTML-Datei speichern, werden alle Formatierungen, Bilder und Links sowie die Kopfzeileninformationen beibehalten, die die Informationen Von,An,Ccund Betreff enthalten.

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Speichern unter.

  2. Wählen Sie im Dialogfeld Speichern unter im Ordnerbereich einen Ordner unddann den Speicherort in dem ausgewählten Ordner aus, in dem Sie die Datei speichern möchten.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Wählen Sie in der Liste Dateityp die Option HTML und dann Speichern aus.

  5. Öffnen Sie Word, und wählen Sie Datei > Öffnen aus.

  6. Wählen Sie die HTML-Datei aus, die Sie in Schritt 4 gespeichert haben.

  7. Wählen Sie datei > Speichern unteraus, und wählen Sie dann in der Dropdownliste Dateityp die Option Word-Dokument (*.docx) aus, bevor Sie Speichern auswählen.

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten mit bestimmten Informationen, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage erstellen und speichern und diese Vorlage später verwenden. Fügen Sie einfach vor dem Senden der Vorlage als Nachricht beliebige neue Informationen ein.

Tipp: Weitere Informationen zur Verwendung von Vorlagen finden Sie unter Senden einer E-Mail-Nachricht basierend auf einer Vorlage.

  • Welche Version von Outlook verwenden Sie?
  • 2013-2021
  • 2010
  1. Klicken Sie auf der Registerkarte Start auf Neue E-Mail.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf die Registerkarte Datei, und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage.

  5. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein, und klicken Sie auf Speichern.

  1. Klicken Sie auf der Registerkarte Start in der Neuen Gruppeauf Neue E-Mail, oder drücken Sie STRG+UMSCHALT+M.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf der Registerkarte Datei auf Speichern unter.

  4. Wählen Sie im Dialogfeld Speichern unter in der Liste Dateityp die Option Outlook-Vorlage aus.

  5. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein, und klicken Sie auf Speichern.

Vorlagen werden standardmäßig in den folgenden Ordnern gespeichert:

  • Windows 7 und Vista   
    C:\Benutzer\Benutzername\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Dokumente und Einstellungen\Benutzername\Anwendungsdaten\Roaming\Microsoft\Templates

Outlook unterstützt Unicode, einen Zeichencodierungsstandard, der es den meisten geschriebenen Sprachen auf der Welt ermöglicht, mit einem einzelnen Zeichensatz dargestellt zu werden. Wenn Sie in einer multinationalen Organisation arbeiten oder Nachrichten und Elemente für Personen freigeben, die Outlook auf Computern verwenden, die in anderen Sprachen ausgeführt werden, können Sie den Unicode-Support in Outlook.

So speichern Sie Ihre Nachrichten standardmäßig in einer Unicode-Codierung

  1. Auf der Registerkarte Datei. wählen Sie Optionen > E-Mail aus.

  2. Aktivieren Sie unter Nachrichten speicherndas Kontrollkästchen Unicode-Format verwenden.

Jede Nachricht, die Sie verfassen, aber nicht senden, wird automatisch im Ordner Entwürfe gespeichert. Sie können später zu Outlook zurückkehren und die nicht gesendete Nachricht finden.

So speichern Sie einen Nachrichtenentwurf manuell

  • Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Symbolleiste für denSchnellzugriff auf Speichern.

    • Klicken Sie auf der Registerkarte Datei auf Speichern.

So kehren Sie zu einem gespeicherten Entwurf einer Nachricht zurück

  • Klicken Sie in Mailim Ordnerbereich auf Entwürfe , und doppelklicken Sie dann auf die Nachricht.

Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie auf der Registerkarte Datei auf Optionen > E-Mail.

  2. Führen Sie unter Nachrichten speichern einen oder mehrere der folgenden Schritte aus:

    • Wenn Sie ändern möchten, wo Entwürfe gespeichert werden, wählen Sie in der Liste In diesem Ordner speichern die Option Entwürfe,Posteingang,Gesendete E-Mailoder Postausgang aus.  

    • Wenn Sie die Anzahl der gespeicherten Entwürfe ändern möchten, geben Sie im Feld Elemente, die nach dieser Anzahl von Minuten nicht gesendet wurden, eine Zahl von 1 bis 99 ein.

Was möchten Sie tun?

Outlook unterstützt Unicode, einen Zeichencodierungsstandard, der es den meisten geschriebenen Sprachen auf der Welt ermöglicht, mit einem einzelnen Zeichensatz dargestellt zu werden. Wenn Sie in einer multinationalen Organisation arbeiten oder Nachrichten und Elemente für Personen freigeben, die Outlook auf Computern verwenden, die in anderen Sprachen ausgeführt werden, können Sie den Unicode-Support in Outlook.

So speichern Sie Ihre Nachrichten standardmäßig in einer Unicode-Codierung

  1. Im Menü Extras. Klicken Sie auf Optionen.

  2. Klicken Sie auf der Registerkarte Andere auf Erweiterte Optionen.

  3. Aktivieren Sie das Kontrollkästchen Unicode-Nachrichtenformat beim Speichern von Nachrichten verwenden.

Outlook können eine Nachricht nicht direkt als Dokumentdatei Word speichern. Sie können jedoch den Inhalt einer Nachricht in ein dokument Word kopieren.

Sie können nur den Nachrichtentext kopieren. Sie können aber auch die Nachrichtenkopfinformationen enthalten, die die Felder Von,Bis,Ccund Betreff enthalten.

Kopieren des Nachrichtentexts

  1. Öffnen Sie die Nachricht, oder klicken Sie im Lesebereich auf den Nachrichtentext.

  2. Drücken Sie STRG+A, um den gesamten Textkörper der Nachricht auszuwählen.

  3. Drücken Sie STRG+C, um den Inhalt in die zwischenablage Windows kopieren.

  4. Öffnen Sie ein Word Dokument.

  5. Drücken Sie STRG+V, um den Inhalt aus der Windows in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern.

Speichern von Kopfzeile und Text

In diesem Verfahren platzieren Sie die Nachrichtenkopfinformationen im Nachrichtentext, sodass Sie beide in späteren Schritten kopieren können. Die Nachricht wird nicht tatsächlich weitergeleitet.

  1. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie die Nachricht nicht in einem eigenen Fenster geöffnet haben, klicken Sie auf der Registerkarte Start in der Gruppe Antworten auf Weiterleiten.

    • Wenn Sie die Nachricht bereits in einem eigenen Fenster geöffnet haben, klicken Sie auf der Registerkarte Nachricht in der Gruppe Antworten auf Weiterleiten.

  2. Drücken Sie STRG+A, um den gesamten Text der Nachricht auszuwählen.

  3. Drücken Sie STRG+C, um den Inhalt in die zwischenablage Windows kopieren.

  4. Öffnen Sie ein Word Dokument.

  5. Drücken Sie STRG+V, um den Inhalt aus der Windows in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern.

  7. Sie können das fenster Outlook, das den nachrichteninhalt enthält, den Sie kopiert haben.

Sie können eine E-Mail-Nachricht nicht direkt als PDF-Datei mit Outlook 2007. Sie können die Informationen im Abschnitt Empfangene Nachricht als Microsoft Office Word-Dokument speichern jedoch verwenden, um Ihre Nachricht im Microsoft Office Word 2007-Format zu speichern und das neue Dokument dann als PDF-Datei zu speichern.

Das 2007 Microsoft Office-System bietet ein kostenloses Add-In zum Speichern oder Exportieren dieser Dateitypen. Sie müssen das Add-In jedoch zuerst installieren, bevor Sie es verwenden können. Weitere Informationen zum Aktivieren der Unterstützung für das PDF- und XPS-Dateiformat in Office Word 2007 finden Sie unter Aktivieren der Unterstützung für andere Dateiformate wie PDF und XPS.

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten mit bestimmten Informationen, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage erstellen und speichern und diese Vorlage später verwenden. Fügen Sie einfach vor dem Senden der Vorlage als Nachricht beliebige neue Informationen ein.

Tipp: Weitere Informationen zur Verwendung von Vorlagen finden Sie unter Senden einer E-Mail-Nachricht basierend auf einer Vorlage.

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf E-Mail-Nachricht.

    Hinweis: Sie können auch die Tastenkombination STRG+UMSCHALT+M verwenden, um eine neue E-Mail zu erstellen.

  2. Geben Sie im Nachrichtentext den gewünschten Inhalt ein.

  3. Klicken Sie im Nachrichtenfenster auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage (*.oft).

  5. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein, und klicken Sie dann auf Speichern.

Vorlagen werden standardmäßig in den folgenden Ordnern gespeichert:

  • Windows Vista   
    c:\users\benutzername\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\Dokumente und Einstellungen\Benutzername\Anwendungsdaten\Roaming\microsoft\templates 

Standardmäßig versucht Microsoft Office Outlook, alle E-Mail-Nachrichten zu speichern, die Sie erstellen, aber nicht senden. Wenn Sie später zu Outlook zurückkehren, finden Sie die nicht gesendeten Nachrichten vor.

So speichern Sie einen Nachrichtenentwurf manuell

  • Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Symbolleiste für denSchnellzugriff auf Speichern.

      Quick Access Toolbar image

    • Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern.

So kehren Sie zu einem gespeicherten Entwurf zurück, damit Sie die Nachricht weiterhin verfassen können

  • Klicken Sie in Mailim Navigationsbereich auf Entwürfe , und doppelklicken Sie dann auf die Nachricht.

Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf E-Mail-Optionenund dann auf Erweiterte E-Mail-Optionen.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Wenn Entwürfe geändert werden sollen, klicken Sie unter Nachrichten speichern in der Liste Nicht gesendete Elemente in der Liste speichern auf Entwürfe,Posteingang,Gesendete E-Mailoder Postausgang.

    • Wenn Sie die Anzahl der gespeicherten Entwürfe ändern möchten, geben Sie unter Nachrichten speichern im Feld Alle n Minuten nicht gesendet automatisch speichern eine Zahl von 1 bis 99 ein.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×