Verwenden einer Sprachausgabe, um Word zu erkunden und darin zu navigieren
Vorlesesymbol mit der Bezeichnung "Sprachausgabeinhalte" In diesem Thema wird die Verwendung einer Sprachausgabe mit Office behandelt

Dieser Artikel gehört zur Inhaltsreihe Barrierefreiheit in Office und richtet sich an Personen mit Sehbehinderung, die zusammen mit Office-Produkten ein Sprachausgabeprogramm verwenden. Weitere allgemeine Hilfe finden Sie unter Microsoft-Support-Startseite oder Korrekturen oder Problemumgehungen für aktuelle Probleme in Office.

Verwenden Word Tastatur und einer Bildschirmausgabe, um die verschiedenen Ansichten zu erkunden und zu navigieren und zwischen diesen zu wechseln. Wir haben dies mit der Sprachausgabe, JAWS und NVDA getestet, es kann aber auch mit anderen Bildschirmlesebildschirmen zusammenarbeiten, solange diese die gängigen Standards und Techniken für die Barrierefreiheit einhalten.

Dekoratives Symbol Benötigen Sie Anweisungen für die ersten Schritte mit Word, aber Sie verwenden keine Bildschirmausgabe? Lesen Sie Word-Hilfe & Lernen.

Hinweise: 

Inhalt

Navigieren in der Hauptansicht

Wenn Sie ein Dokument Word Bearbeiten öffnen, wird die Hauptansicht angezeigt. Um zwischen den Elementen in der Hauptansicht zu umschalten, drücken Sie F6 (vorwärts) oder UMSCHALT+F6 (rückwärts). Die wichtigsten Elemente sind in der Reihenfolge:

  • Der Hauptinhaltsbereich, in dem der Dokumentinhalt angezeigt wird. Sie hören den Namen des Dokuments, gefolgt von "Bearbeiten", wenn sich der Fokus auf dem Dokumentinhalt befindet.

  • Die Statusleiste am unteren Bildschirmrand, in der Sie Dokumentstatistiken wie Seitenzahl, Wortanzahl, Textsprache und Zoomfaktor finden können. Sie hören die aktuelle Seitenzahl, wenn sich der Fokus auf der Statusleiste befindet, z. B. "Seite zwei von drei".

    • Um in der Statusleiste zu navigieren, verwenden Sie die NACH-RECHTS- und NACH-LINKS-TASTE.

  • Die Zeile mit den Registerkarten des Menübands, die Registerkarten wie Datei,Start,Einfügen,Überprüfen,Ansichtund die Schaltflächen Freigeben und Kommentare enthält. Das Menüband mit den Optionen, die für die aktuell ausgewählte Registerkarte spezifisch sind, befindet sich unterhalb der Reihe von Registerkarten des Menübands.

    • Wenn der Fokus zu den Registerkarten des Menübands wechselt, hören Sie "Registerkarten des Menübands", gefolgt von der aktuell ausgewählten Registerkarte. Um in der Zeile der Registerkarten des Menübands zu navigieren, drücken Sie die NACH-LINKS- oder NACH-RECHTS-TASTE, bis Sie den Namen der ausgewählten Registerkarte oder des Steuerelements hören, und drücken Sie dann die EINGABETASTE, um sie auszuwählen.

    • Um aus der Reihe der Registerkarten des Menübands zum Menüband zu navigieren, drücken Sie einmal die TAB-TASTE oder die NACH-UNTEN-TASTE. Sie hören den Namen der ersten Option im Menüband. Um zwischen den Optionen im Menüband zu navigieren, drücken Sie die TAB-TASTE, UMSCHALT+TAB oder die NACH-RECHTS- oder NACH-LINKS-TASTE. Sie können auch Tastenkombinationen verwenden, um Optionen direkt auszuwählen. Informationen zu den Tastenkombinationen im Menüband finden Sie unter Verwenden der Tastatur zum Arbeiten mit dem Menüband in Word.

Navigieren zwischen Ansichten

Neben der Hauptansicht verfügt Word Ansicht über die folgenden häufig verwendeten Ansichten und Bereiche:

Das Menü "Datei"

Das Menü Datei enthält Befehle wie Neu,Öffnenund Kopie speichern. Sie können auch über das Menü Datei auf Ihre Konten und die App-Einstellungen zugreifen. Das Menü Datei besteht aus einem Registerkartenbereich auf der linken Seite und dem Inhalt einer ausgewählten Registerkarte auf der rechten Seite.

  • Drücken Sie ALT+F, um das Menü Datei zu öffnen. Sie hören: "Datei, Startseite". Der Fokus befindet sich im Registerkartenbereich auf der Registerkarte Start.

  • Um zwischen den Registerkarten im Registerkartenbereich zu navigieren, drücken Sie die NACH-OBEN- oder NACH-UNTEN-TASTE, bis Sie die Registerkarte hören, die Sie öffnen möchten, z. B. "Neu". Drücken Sie die EINGABETASTE, um die Registerkarte zu öffnen. Der Inhaltsbereich der ausgewählten Registerkarte wird rechts neben dem Registerkartenbereich geöffnet. Um den Fokus in den Inhaltsbereich zu verschieben, drücken Sie einmal die TAB-TASTE.

  • Um in einem Registerkarteninhaltsbereich zu navigieren, drücken Sie die TAB-TASTE, UMSCHALT+TAB oder die Pfeiltasten.

  • Um das Menü Datei zu verlassen und zur Hauptansicht zurückzukehren, drücken Sie ESC.

Die Tastenkombinationen im Menü Datei finden Sie unter Tastenkombinationen für das Menü Datei in Office für Windows.

Symbolleiste für den Schnellzugriff

Die Symbolleiste für den Schnellzugriff und die Titelleiste am oberen Bildschirmrand enthalten den Dokumentnamen, Schaltflächen für AutoSave,Menüband-Anzeigeoptionen und Ihr Konto sowie Schaltflächen zum Minimieren, Wiederherstellen der Größe und Schließen des aktiven Fensters.

  • Um zur Symbolleiste für den Schnellzugriff und zur Titelleiste zu navigieren, drücken Sie einmal ALT. Sie hören: "Registerkarten des Menübands". Drücken Sie dann einmal UMSCHALT+TAB. Der Fokus befindet sich jetzt auf der Symbolleiste für den Schnellzugriff.

  • Um die verfügbaren Optionen zu durchsuchen, drücken Sie wiederholt UMSCHALT+TAB. Sie können Schaltflächen für die Symbolleiste für den Schnellzugriff hinzufügen und entfernen und deren Reihenfolge auf der Symbolleiste ändern. Anweisungen finden Sie unter Verwenden einer Tastatur zum Anpassen der Symbolleiste für den Schnellzugriff.

Das Fenster "Optionen"

Das Fenster Optionen enthält Word Einstellungen, z. B. Personalisierung, Korrekturlesen und Spracheinstellungen. Das Fenster Optionen besteht aus einem Optionskategoriebereich auf der linken Seite und dem Inhaltsbereich der ausgewählten Kategorie auf der rechten Seite.

  • Drücken Sie ALT+F, T, um das Fenster Optionen zu öffnen. Sie hören: "Word Optionen".

  • Um in den Optionskategorien zu navigieren, drücken Sie die NACH-UNTEN-TASTE, bis Sie den Namen der zu wählenden Kategorie hören, und drücken Sie dann die TAB-TASTE, um den Fokus in den Inhaltsbereich zu verschieben.

  • Um im Inhaltsbereich zu navigieren, drücken Sie die TAB-TASTE, UMSCHALT+TAB oder die NACH-OBEN- und NACH-UNTEN-TASTE.

  • Um das Fenster Optionen zu verlassen und zur Hauptansicht zurückzukehren, drücken Sie die TAB-TASTE, bis Sie "OK" hören, und drücken Sie dann die EINGABETASTE. Um zur Hauptansicht zurückzukehren, ohne Änderungen vorzunehmen, drücken Sie ESC.

Erkunden eines Dokuments

Verwenden des Scanmodus der Sprachausgabe

Um im Inhalt Ihres Dokuments nach Elementen zu navigieren, können Sie den Scanmodus der Sprachausgabe verwenden. Um den Scanmodus zu aktivieren, drücken Sie die SR-TASTE+LEERTASTE.

Wenn der Scanmodus aktiviert ist, können Sie die NACH-OBEN- und NACH-UNTEN-TASTE sowie Tastenkombinationen verwenden, um in Ihrem Dokument zu navigieren und zwischen Absätzen, anderen Elementen, Bereichen und Landmarks zu wechseln. Ausführliche Informationen zur Verwendung des Scanmodus der Sprachausgabe finden Sie unter Kapitel 3: Verwenden des Scanmodus.

Informationen zum Finden des JAWS-Cursors, der Ihren Anforderungen entspricht, finden Sie unter So viele Cursor, Also wenig Zeit, Grundlegendes zu Cursorn in JAWS. Informationen zur Verwendung des NVDA-Browsemodus, der optional auch für den Word ist, finden Sie unter 6. Durchsuchenmodus.

Verwenden des Navigationsbereichs

Sie können den Navigationsbereich verwenden, um schnell zwischen Teilen des Dokuments zu navigieren, z. B. Überschriften oder Grafiken.

  1. Um den Navigationsbereich zu aktivieren, drücken Sie ALT+W, K. Sie hören: "Navigation, Suchdokument, Bearbeitungsfeld".

  2. Führen Sie eine der folgenden Aktionen aus:

    • Um in den Überschriften im Dokument zu navigieren, drücken Sie die TAB-TASTE, bis Sie "Registerkartenelement 'Überschrift'" hören, drücken Sie die TAB-TASTE, bis Sie die zu verwendende Überschrift hören, und drücken Sie dann die EINGABETASTE. Der Fokus wird an den Anfang der Überschriftenzeile im Hauptteil des Dokuments bewegt.

    • Um zu bestimmten Elementen in Ihrem Dokument zu navigieren, z. B. Grafiken, drücken Sie die TAB-TASTE, bis Sie "Suche, geteilte Schaltfläche" hören, und drücken Sie dann ALT+NACH-UNTEN-TASTE, um das Menü zu erweitern. Drücken Sie die NACH-UNTEN-TASTE, bis Sie das gewünschte Element hören, z. B. Grafik. Drücken Sie die EINGABETASTE, um das Element auszuwählen. Der Fokus wird auf die Schaltfläche "Nächstes Ergebnis" gesetzt. Drücken Sie wiederholt die EINGABETASTE, um die Ergebnisse zu durchlaufen.

  3. Um den Navigationsbereich zu schließen, drücken Sie ALT+W, K.

Verwenden des Lesemodus

Der Lesemodus wurde entwickelt, um das Lesen von Text zu vereinfachen, und umfasst Lesetools wie "Laut vorlesen".

  1. Um den Lesemodus zu aktivieren,drücken Sie ALT+W, F.

  2. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Um auf die Symbolleiste Lesemodus zu zugreifen, drücken Sie ALT, und drücken Sie dann die TAB-TASTE, bis Sie den Namen des ausgewählten Menüs hören, und drücken Sie dann die EINGABETASTE, um es auszuwählen. Drücken Sie die NACH-UNTEN-TASTE, um in der Liste der verfügbaren Optionen nach unten zu wechseln, und drücken Sie dann die EINGABETASTE, um eine Option auszuwählen.

    • Wenn Sie "Laut vorlesen" verwenden möchten,drücken Sie ALT+W, R. Um auf die Lesesteuerelemente zu zugreifen, drücken Sie die TAB-TASTE, bis Sie die von Ihnen ausgewählte Option erreicht haben, und drücken Sie dann die EINGABETASTE, um sie auszuwählen.

      Tipp: Um optimale Ergebnisse zu erzielen, kann es hilfreich sein, die Bildschirmausgabe zu deaktivieren, wenn Sie "Laut vorlesen" verwenden.

  3. Um den Lesemodus zu beenden,drücken Sie ESC.

Verwenden der Plastischer Reader Ansicht

Mit Plastischer Readerkönnen Sie den Fokus verbessern, den gelesenen Text übersichtlicher schreiben, gescannte Texte einfacher lesen und komplexe Texte decodieren.

  1. Um die Plastischer Readerzu aktivieren, drücken Sie ALT+W, L, 2.

  2. Um auf das Menüband Plastischer Reader Optionen zu klicken, drücken Sie DIE ALT-TASTE. Sie hören: "Immersive, Plastischer Reader, Registerkarte". Drücken Sie die TAB-TASTE, um zwischen den Optionen im Menüband zu wechseln, und drücken Sie die EINGABETASTE, um eine Option auszuwählen.

  3. Um die Plastischer Readerzu deaktivieren, drücken Sie ALT+W, L, 2.

Verwenden des Fokusmodus

Der Fokusmodus kann Ihnen helfen, Ablenkungen zu minimieren und sich auf das Schreiben, Erstellen und Zusammenarbeiten in Word. Im Fokusmodus werden das Menüband und die Statusleiste ausgeblendet, und nur das Word selbst wird angezeigt.

  • Um den Fokusmodus zu aktivieren, drücken Sie ALT+W, O.

  • Um den Fokusmodus zu deaktivieren, drücken Sie ESC.

Navigieren zwischen unverankerten Shapes 

  1. Um schnell den Fokus zur ersten unverankerten Form (z. B. Textfeld oder Diagramm) zu verschieben, drücken Sie STRG+ALT+5.

  2. Um zwischen den unverankerten Formen zu umschalten, drücken Sie die TAB-TASTE oder UMSCHALT+TAB.

  3. Drücken Sie ESC, um zum normalen Navigationsbereich zurückzukehren.

Vergrößern oder Verkleinern

Vergrößern Sie das Dokument, um sich einen Überblick zu verschaffen, oder verkleinern Sie die Ansicht, um einen Überblick über die Seite in reduzierter Größe zu erhalten.

  1. Drücken Sie ALT+W, Q. Sie hören "Dialogfeld 'Zoom'" oder "Fenster 'Zoom'".

  2. Drücken Sie die TAB-TASTE, bis Sie das Prozentfeld erreicht haben, und geben Sie dann einen Prozentsatz ein, oder verwenden Sie die NACH-OBEN- oder NACH-UNTEN-TASTE, um den Prozentsatz zu ändern.

  3. Drücken Sie die TAB-TASTE, bis Sie die Schaltfläche OK erreicht haben, und drücken Sie dann die EINGABETASTE.

Verwenden der Suche

Um schnell eine Option zu suchen oder eine Aktion durchzuführen, verwenden Sie das Textfeld Suchen. Um mehr über die Suchfunktion zu erfahren, gehen Sie zu Mit Microsoft-Suche in Office suchen.

Hinweis: Je nach der Office-Version, die Sie verwenden, kann das Textfeld Suchen oben im App-Fenster stattdessen Sie wünschen... genannt werden. Beide bieten eine weitgehend ähnliche Erfahrung, doch einige Optionen und Suchergebnisse können sich unterscheiden.

  1. Wählen Sie das Element oder die Stelle in Ihrem Dokument, Ihrer Präsentation oder Ihrer Tabelle, wo Sie eine Aktion durchführen möchten. Wählen Sie in einer Excel-Tabelle z. B. einen Bereich von Zellen.

  2. Drücken Sie ALT+Q, um zum Textfeld Suchen zu wechseln.

  3. Geben Sie die Suchbegriffe für die Aktion ein, die Sie durchführen möchten. Wenn Sie zum Beispiel eine Aufzählungsliste hinzufügen möchten, geben Sie Aufzählungszeichen ein.

  4. Durchlaufen Sie die Liste der Suchergebnisse mit der NACH-UNTEN-TASTE.

  5. Wenn Sie das gewünschte Ergebnis gefunden haben, drücken Sie die EINGABETASTE, um es auszuwählen und die Aktion durchzuführen.

Siehe auch

Verwenden einer Sprachausgabe zum Einfügen und Ändern von Text in Word

Verwenden einer Sprachausgabe, um ein Foto oder Bild in Word einzufügen

Tastenkombinationen in Word

Grundlegende Aufgaben mit einer Sprachausgabe in Word

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Microsoft 365

Gestalten barrierefreier Word-Dokumente für Personen mit Behinderungen

Neuerungen in Microsoft 365

Verwenden Word für Mac mit Ihrer Tastatur und VoiceOver, der in MacOS integrierten Sprachausgabe, um die verschiedenen Ansichten zu erkunden und zu navigieren und zwischen diesen zu wechseln.

Dekoratives Symbol Benötigen Sie Anweisungen für die ersten Schritte mit Word, aber Sie verwenden keine Bildschirmausgabe? Lesen Sie Word-Hilfe & Lernen.

Hinweise: 

  • Neue Microsoft 365-Features werden schrittweise für Microsoft 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Wenn Sie erfahren möchten, wie Sie neue Funktionen schneller erhalten, nehmen Sie am Office Insider-Programm teil.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in Mac OS integrierte Bildschirmsprachausgabe VoiceOver verwenden. Weitere Informationen zum Verwenden von VoiceOver finden Sie im VoiceOver-Einführungshandbuch.

Inhalt

Navigieren in der Hauptansicht

Wenn Sie ein Dokument Word Bearbeiten öffnen, wird die Hauptansicht angezeigt. Um in der Hauptansicht zu navigieren, drücken Sie F6 (vorwärts) und UMSCHALT+F6 (rückwärts). Der Fokus wird in der Hauptansicht in der Reihenfolge durch die folgenden Elemente bewegt:

  • Der Hauptinhaltsbereich, in dem der Dokumentinhalt angezeigt wird. Hier bearbeiten Sie das Dokument. Wenn sich der Fokus im Inhaltsbereich befindet, hören Sie die Seite, auf der Sie sich befinden, gefolgt von der Position der Texteinfügemarke.

  • Die Statusleiste am unteren Bildschirmrand, die Dokumentstatistiken wie Seitenzahl, Wortanzahl, Textsprache und Zoomfaktor enthält. Wenn der Fokus zur Statusleiste wechselt, hören Sie die aktuelle Seitenzahl, gefolgt von der Gesamtzahl der Seiten, z. B. "Seite sechs von vierzehn". Um die Optionen auf der Statusleiste zu durchsuchen, drücken Sie STRG+WAHL+NACH-RECHTS- oder NACH-LINKS-TASTE.

  • Die Symbolleiste für den Schnellzugriff am oberen Rand des Bildschirms, die z. B. die Schaltflächen Auto Speichern,Drucken undRückgängig sowie den Namen des Dokuments enthält. Sie hören "AutoAve", wenn der Fokus auf die Symbolleiste für den Schnellzugriff wechselt. Um zwischen den Optionen auf der Symbolleiste zu wechseln, drücken Sie STRG+WAHL+NACH-RECHTS- oder NACH-LINKS-TASTE.

  • Die Zeile mit den Registerkarten des Menübands, die Registerkarten wie Start,Einfügen,Überprüfen,Ansichtund die Schaltflächen Freigeben und Kommentare enthält. Wenn der Fokus zu den Registerkarten des Menübands wechselt, hören Sie die aktuell ausgewählte Registerkarte, z. B. "Registerkarte 'Start', ausgewählt".

    • Um in der Zeile der Registerkarten des Menübands zu navigieren, drücken Sie STRG+WAHL+NACH-RECHTS- oder NACH-LINKS-TASTE, bis Sie den Namen der von Ihnen ausgewählten Registerkarte oder des Steuerelements hören, und drücken Sie dann STRG+WAHL+LEERTASTE, um die Registerkarte auszuwählen und das Menüband zu öffnen.

    • Das Menüband mit den Optionen, die für die aktuell ausgewählte Registerkarte spezifisch sind, befindet sich unterhalb der Reihe von Registerkarten des Menübands. Um von der Zeile der Registerkarten des Menübands zum Menüband zu navigieren, drücken Sie die TAB-TASTE, bis Sie das Menüband, das Sie eingeben, und die erste Option im Menüband hören. Wenn beispielsweise die Registerkarte Ansicht ausgewählt ist, hören Sie: "Scrollbereich 'Ansichtsbefehle eingeben'". Um zwischen den Optionen im Menüband zu navigieren, drücken Sie STRG+WAHL+NACH-RECHTS- oder NACH-LINKS-TASTE.

Navigieren zwischen Ansichten

Neben der Hauptansicht verfügt Word Ansicht über die folgenden häufig verwendeten Ansichten und Bereiche:

Word der Startseite

Wenn Sie dieWord-App öffnen, gelangen Sie zur Startseite. Auf der Startseite können Sie ein neues Dokument erstellen, Vorlagen durchsuchen, ein vorhandenes Dokument öffnen und auf Ihre Kontoinformationen zugreifen. Die Startseite besteht aus einem Registerkartenbereich auf der linken Seite und dem Inhalt einer ausgewählten Registerkarte auf der rechten Seite.

  • Um im Registerkartenbereich zu navigieren, drücken Sie die TAB-TASTE. Um den Inhalt der Registerkarte anzuzeigen, drücken Sie STRG+WAHL+LEERTASTE.

  • Um vom Registerkartenbereich zum Inhaltsbereich der ausgewählten Registerkarte zu navigieren, drücken Sie die TAB-TASTE, bis Sie hören: "Scrollbereich wird betreten". Um die verfügbaren Abschnitte im Inhaltsbereich zu durchsuchen, drücken Sie STRG+WAHL+NACH-RECHTS-TASTE. Um mit einem Abschnitt zu interagieren, drücken Sie STRG+WAHL+UMSCHALT+NACH-UNTEN-TASTE. Um die Interaktion mit einem Abschnitt zu beenden, drücken Sie STRG+WAHL+UMSCHALT+NACH-OBEN-TASTE.

  • Um von der Hauptansicht zur Startseite zu navigieren, drücken Sie UMSCHALT+BEFEHL+P.

Die App-Menüleiste

Die App-Menüleiste enthält zusätzliche Optionen und Steuerelemente, z. B. zum Bearbeiten von Text und Formatieren von Tabellen. Sie können auch auf das Menü Datei mit Optionen zugreifen, um ein neues Dokument zu beginnen oder ein vorhandenes Dokument zu öffnen.

  1. Um den Fokus auf die App-Menüleiste zu verschieben, drücken Sie STRG+WAHL+M.

  2. Um die Optionen auf der Menüleiste zu durchsuchen, drücken Sie STRG+WAHL+NACH-RECHTS-TASTE.

  3. Drücken Sie ESC, um die Menüleiste zu verlassen.

Das Fenster "Word-Einstellungen"

Im Fenster Word-Einstellungen können Sie auf alleWord wie AutoKorrektur- und Menübandoptionen zugreifen.

  1. Um das Fenster Word-Einstellungen zu öffnen, drücken Sie BEFEHL+KOMMA (,).

  2. Um im Fenster zu navigieren, drücken Sie die TAB-TASTE. Drücken Sie die LEERTASTE, um eine Einstellung auszuwählen. Das Dialogfeld mit den Einstellungen wird geöffnet. Um in einem Einstellungsdialogfeld zu navigieren, drücken Sie die TAB-TASTE oder die Pfeiltasten.

  3. Um das Fenster Word-Einstellungen zu schließen und zu Ihrem Dokument zurückzukehren, drücken Sie ESC.

Erkunden eines Dokuments

Um in einem Word zu navigieren, können Sie die Tastenkombinationen, die VoiceOver-Features wie rotor oder den Navigationsbereich verwenden.

Verwenden der Tastenkombinationen

Eine der schnellsten Möglichkeiten zum Bewegen in einem Dokument ist die Verwendung der Tastenkombinationen. Eine vollständige Liste der Tastenkombinationen zum Navigieren in einem Dokument finden Sie im Abschnitt "Navigieren im Dokument" unter Tastenkombinationen in Word.

Verwenden des VoiceOver-Rotors, der Schnellnavigationsleiste oder der Elementsuche

Sie können die VoiceOver-Features wie Rotor, Schnelle Navigation oder Element auswählen verwenden, um direkt zu einem Element zu navigieren, z. B. zu einer Abschnittsüberschrift oder einem Link.

Verwenden des Navigationsbereichs

Verwenden Sie den Navigationsbereich, um schnell zwischen Teilen des Dokuments zu navigieren, z. B. Überschriften.

  1. Um den Navigationsbereich zu aktivieren,drücken Sie BEFEHL+F6, bis Sie den Namen der aktuellen Registerkarte des Menübands hören. Drücken Sie STRG+WAHL+NACH-RECHTS-TASTE, bis Sie "Ansicht, Registerkarte" hören, und drücken Sie dann STRG+WAHL+LEERTASTE. Drücken Sie die TAB-TASTE, bis Sie "Navigationsbereich, Umschaltfläche" hören, und drücken Sie dann STRG+WAHL+LEERTASTE.

  2. Um den Fokus auf den Navigationsbereich zu verschieben, drücken Sie BEFEHL+F6, bis Sie "Miniaturbildfenster, ausgewählt" hören.

  3. Drücken Sie STRG+WAHL+NACH-RECHTS-TASTE, bis Sie "Dokumentplan, Registerkarte" hören, und drücken Sie dann STRG+WAHL+LEERTASTE.

  4. Drücken Sie STRG+WAHL+NACH-RECHTS-TASTE, bis Sie "Tabelle" hören, und drücken Sie dann STRG+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um die Tabelle mit den Überschriften zu öffnen.

  5. Um zwischen den Überschriften zu wechseln, drücken Sie die NACH-UNTEN- oder NACH-OBEN-TASTE, bis Sie die möchten, und drücken Sie dann STRG+WAHL+LEERTASTE, um den Fokus an den Anfang der Überschrift im Hauptteil des Dokuments zu verschieben.

Siehe auch

Verwenden einer Sprachausgabe zum Einfügen und Ändern von Text in Word

Verwenden einer Sprachausgabe, um ein Foto oder Bild in Word einzufügen

Tastenkombinationen in Word

Grundlegende Aufgaben mit einer Sprachausgabe in Word

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Microsoft 365

Gestalten barrierefreier Word-Dokumente für Personen mit Behinderungen

Neuerungen in Microsoft 365

Verwenden Word für iOS VoiceOver, der in iOS integrierten Sprachausgabe, um die verschiedenen Ansichten zu erkunden und zu navigieren und zwischen diesen zu wechseln.

Dekoratives Symbol Benötigen Sie Anweisungen für die ersten Schritte mit Word, aber Sie verwenden keine Bildschirmausgabe? Lesen Sie Word-Hilfe & Lernen.

Hinweise: 

  • Neue Microsoft 365-Features werden schrittweise für Microsoft 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Wenn Sie erfahren möchten, wie Sie neue Funktionen schneller erhalten, nehmen Sie am Office Insider-Programm teil.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in iOS integrierte Bildschirmsprachausgabe VoiceOver verwenden. Weitere Informationen zum Verwenden von VoiceOver finden Sie unter Apple Accessibility.

Inhalt

Navigieren in der Hauptansicht

Wenn Sie ein DokumentWord Bearbeiten öffnen, wird die Hauptansicht angezeigt. Sie enthält die folgenden Hauptelemente:

  • Die obere Menüleiste mit Optionen wie "Datei schließen","Freigeben"und "Datei"

    • Um den Fokus auf die obere Menüleiste zu verschieben, tippen Sie mit vier Fingern an den oberen Rand des Bildschirms. Sie hören den Namen des Dokuments. Wischen Sie dann einmal nach rechts. Der Fokus befindet sich jetzt auf der oberen Menüleiste. Um die verfügbaren Optionen zu durchsuchen, wischen Sie wiederholt nach rechts.

  • Der Dokumentinhaltsbereich, der unter dem oberen Menü angezeigt wird und den Großteil des Bildschirms einnimmt.

    • Um den Fokus in den Inhaltsbereich zu verschieben, wischen Sie nach rechts oder links, bis Sie den Namen des Dokuments, gefolgt von der Dateierweiterung, z. B. "Docx" und der aktuellen Seite, hören. VoiceOver beginnt mit dem Vorlesen des Seiteninhalts.

  • Die Schnellsymbolleiste, die am unteren Bildschirmrand angezeigt wird, wenn Sie ein bearbeitbares Element im Inhaltsbereich ausgewählt haben. Sie enthält Dokumentformatierungsoptionen für das ausgewählte Element.

    • Um zur Schnellsymbolleiste zu wechseln und zu navigieren, wählen Sie im Dokument ein bearbeitbares Element aus, und wischen Sie nach rechts, bis Sie die Symbolleistenschaltflächen erreicht haben.

  • Das Menüband, das am unteren Bildschirmrand angezeigt wird und Registerkarten mit verschiedenen Gruppen von Tools und Optionen enthält. Die Menübandoptionen, die für die ausgewählte Registerkarte spezifisch sind, werden unter dem Namen der Registerkarte angezeigt.

    • Um zum Menüband zu wechseln, tippen Sie mit vier Fingern in die Nähe des oberen Bildschirmrands, wischen Sie nach rechts, bis Sie "Menüband anzeigen" hören, und doppeltippen Sie auf den Bildschirm. Sie hören die aktuell ausgewählte Registerkarte.

    • Um zu einer anderen Registerkarte zu wechseln, doppeltippen Sie auf den Bildschirm, wischen Sie nach links oder rechts, bis Sie den Namen der richtigen Registerkarte hören, und doppeltippen Sie dann auf den Bildschirm.

    • Um in den Menübandoptionen zu navigieren, wischen Sie nach links oder rechts.

Navigieren zwischen Ansichten

Zusätzlich zur Hauptansicht verfügt Word Ansicht über die folgenden häufig verwendeten Ansichten:

Die Registerkarten "Start", "Neu" und "Öffnen"

Wenn Sie die Word-App öffnen, wird die Registerkarte Start angezeigt. Auf dieser Registerkarte werden die Dokumente, an der Sie zuletzt gearbeitet haben, sowie die Dokumente aufgeführt, die andere personen mit Ihnen geteilt haben. Oben auf der Registerkarte Start finden Sie das Textfeld Suchen, um nach einem Dokument zu suchen.

Auf der Registerkarte Neu können Sie mit einem neuen Dokument beginnen. Hier finden Sie auch die verfügbaren Vorlagen.

Auf der Registerkarte Öffnen können Sie auf die Für Sie verfügbaren Dokumentspeicherorte zugreifen, z. B. OneDrive, SharePoint und ihre iPhone. Sie können an jedem Speicherort nach einer Datei suchen und sie zur Bearbeitung öffnen.

  • Um durch die Inhalte der einzelnen Registerkarten zu navigieren, wischen Sie nach links oder rechts. Um eine Datei, einen Ordner oder einen Speicherort auszuwählen, doppeltippen Sie auf den Bildschirm.

  • Um zwischen den Registerkarten Start,Neu und Öffnen zu wechseln, tippen Sie mit vier Fingern in die Nähe des unteren Bildschirmrands, wischen Sie nach links oder rechts, bis Sie die registerkarte hören, die Sie hören, und doppeltippen Sie dann auf den Bildschirm.

  • Um zu einer Registerkarte zu navigieren, während Sie ein Dokument in der Hauptansicht bearbeiten, tippen Sie am oberen Rand des Bildschirms mit vier Fingern, wischen Sie nach rechts, bis Sie "Datei schließen" hören, und doppeltippen Sie auf den Bildschirm. Der Fokus wird auf die Registerkarte bewegt, von der aus Sie das gerade geschlossene Dokument geöffnet haben.

Das Menü "Datei"

Das Menü Datei enthält Optionen wie Kopie speichern, Exportierenund Drucken.

  1. Um das Menü Datei zu öffnen, tippen Sie mit vier Fingern in die Nähe des oberen Bildschirmrands, wischen Sie nach rechts, bis Sie "Datei" hören, und doppeltippen Sie auf den Bildschirm.

  2. Um im Menü zu navigieren, wischen Sie nach links oder rechts.

  3. Um das Menü zu verlassen, wischen Sie nach links, bis Sie "Fertig" hören, und doppeltippen Sie auf den Bildschirm.

Suchansicht

In der Suchansicht durchsuchen Sie das aktuell geöffnete Dokument und durchsuchen die Suchergebnisse.

  1. Um zur Suchansicht zu navigieren, während Sie ein Dokument bearbeiten, wischen Sie nach links, bis Sie "Suchen" hören, und doppeltippen Sie auf den Bildschirm. Geben Sie die Suchbegriffe mithilfe der Bildschirmtastatur ein.

  2. Um die Suchergebnisse zu durchsuchen, tippen Sie mit vier Fingern in die Nähe des oberen Bildschirmrands, wischen Sie nach links, bis Sie "Nächstes Suchergebnis" oder "Vorheriges Suchergebnis" hören, und doppeltippen Sie auf den Bildschirm.

  3. Um die Suchansicht zu verlassen, wischen Sie nach rechts, bis VoiceOver mit dem Vorlesen des Dokumentinhalts beginnt, und doppeltippen Sie dann auf den Bildschirm.

Erkunden eines Dokuments

  • Um den Text eines Dokuments zu durchsuchen, wischen Sie nach rechts oder links, bis VoiceOver die aktuell geöffnete Seite ansagt, gefolgt von "Inhalt". Wischen Sie nach oben oder unten, um den Navigationsmodus der Bildschirmausgabe zu ändern, z. B. in Überschriften, Absätze, Zeilen oder Wörter, und wischen Sie dann nach rechts oder links, um zu navigieren.

  • Verwenden Sie den VoiceOver-Rotor, um zu wählen, wie Sie durch ein Dokument blättern möchten, wenn Sie nach oben oder unten wischen. Wenn Sie beispielsweise "Wörter" auswählen, wird der Fokus bei jedem Wischen Wort für Wort durch das Dokument bewegt.

    • Um den Rotor zu verwenden, drehen Sie zwei Finger auf dem Bildschirm Ihres Smartphones so, als drehe ich eine Drehscheibe. Sie hören die Option für den ersten Rotor. Drehen Sie die Finger weiter, bis Sie die option hören, und heben Sie die Finger an, um die Option auszuwählen. Um nach dem ausgewählten Element zu navigieren, wischen Sie nach oben oder unten.

  • Um in einem Dokument zu scrollen, wischen Sie mit drei Fingern nach oben oder unten. Wenn Sie Ihre Finger vom Bildschirm heben, gibt VoiceOver die Seite an, auf der Sie sich befinden.

  • Verwenden Sie die Mobile Ansicht, um das Seitenlayout zu vereinfachen, das das Lesen und Bearbeiten von Text auf dem Smartphonebildschirm erleichtern könnte. Wischen Sie nach links oder rechts, bis Sie die Schaltfläche Mobile Ansicht erreicht haben, und doppeltippen Sie dann auf den Bildschirm. Um zur Druckansicht zurückzukehren,wischen Sie nach links, bis Sie "Druckansicht" hören, und doppeltippen Sie auf den Bildschirm.

Verwenden von VoiceOver mit einer externen Tastatur

Wenn Sie VoiceOver mit einer externen Tastatur verwenden und Tastenkombinationen zum Navigieren und Bearbeiten Ihres Dokuments verwenden möchten, stellen Sie sicher, dass Schnelle Navigation deaktiviert ist. Um die Schnelle Navigation zu deaktivieren, drücken Sie auf der externen Tastatur gleichzeitig die NACH-LINKS- und DIE NACH-RECHTS-TASTE. Um die Schnelle Navigation wieder zu aktivieren, drücken Sie erneut die NACH-LINKS- und DIE NACH-RECHTS-TASTE.

Tastenkombinationen finden Sie unter Tastenkombinationen in Word.

Siehe auch

Verwenden einer Sprachausgabe zum Einfügen und Ändern von Text in Word

Verwenden einer Sprachausgabe, um ein Foto oder Bild in Word einzufügen 

Grundlegende Aufgaben mit einer Sprachausgabe in Word

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Microsoft 365

Gestalten barrierefreier Word-Dokumente für Personen mit Behinderungen

Neuerungen in Microsoft 365

Verwenden Word für Android TalkBack, der in Android integrierten Sprachausgabe, um die verschiedenen Ansichten zu erkunden und zu navigieren und zwischen diesen zu wechseln.

Dekoratives Symbol Benötigen Sie Anweisungen für die ersten Schritte mit Word, aber Sie verwenden keine Bildschirmausgabe? Lesen Sie Word-Hilfe & Lernen.

Hinweise: 

  • Neue Microsoft 365-Features werden schrittweise für Microsoft 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Wenn Sie erfahren möchten, wie Sie neue Funktionen schneller erhalten, nehmen Sie am Office Insider-Programm teil.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in Android integrierte Sprachausgabe TalkBack verwenden. Weitere Informationen zum Verwenden von "Talkback" finden Sie unter Android Accessibility.

Inhalt

Navigieren in der Hauptansicht

Wenn Sie ein DokumentWord Bearbeiten öffnen, wird die Hauptansicht angezeigt. Sie enthält die folgenden Hauptelemente:

  • Die obere Menüleiste enthält Schaltflächen wie Weitere Optionen zum Öffnen des Menübands, Suchen,Rückgängig und Menü, um beispielsweise Optionen zum Speichern und Freigeben zu öffnen.

    • Um vom Dokumentinhalt zur oberen Menüleiste zu wechseln, wischen Sie nach links, bis Sie "Menü" hören.

    • Um im oberen Menü zu navigieren, wischen Sie nach links und rechts.

  • Der Hauptinhaltsbereich, der unter dem oberen Menü angezeigt wird und den Großteil des Bildschirms einnimmt. Um den Fokus in den Inhaltsbereich zu verschieben, wischen Sie nach rechts, bis Sie den Namen des Dokuments und dessen Dateierweiterung hören, z. B. "Docx".

  • Die Schnellsymbolleiste, die am unteren Bildschirmrand angezeigt wird, wenn Sie ein bearbeitbares Element im Inhaltsbereich ausgewählt haben. Sie enthält Dokumentformatierungsoptionen für das ausgewählte Element.

    • Um zur Schnellsymbolleiste zu wechseln und zu navigieren, wählen Sie im Dokument ein bearbeitbares Element aus, und wischen Sie nach rechts, bis Sie die Symbolleistenschaltflächen erreicht haben.

  • Das Menüband, das am unteren Bildschirmrand angezeigt wird und Registerkarten mit verschiedenen Bearbeitungstools und Optionen enthält.

    • Um zum Menüband zu wechseln, gleiten Sie mit einem Finger an den oberen Rand des Bildschirms, bis Sie "Schaltfläche 'Weitere Optionen'" hören, und doppeltippen Sie auf den Bildschirm. Sie hören das aktuell ausgewählte Menüband. Die Menübandoptionen, die für die ausgewählte Registerkarte spezifisch sind, werden unter dem Namen der Registerkarte angezeigt.

    • Um zu einer anderen Registerkarte zu wechseln, doppeltippen Sie auf den Bildschirm, wischen Sie nach links oder rechts, bis Sie den Namen der richtigen Registerkarte hören, und doppeltippen Sie auf den Bildschirm.

    • Um in den Menübandoptionen zu navigieren, wischen Sie nach links oder rechts.

Navigieren zwischen Ansichten

Neben der Hauptbearbeitungsansicht verfügt Word Ansicht über die folgenden häufig verwendeten Ansichten und Bereiche:

Die Ansichten "Zuletzt geöffnet", "Freigegeben" und "Geöffnet"

Wenn Sie die AppWord öffnen, wird die Ansicht Zuletzt verwendet angezeigt. Hier werden die Dokumente aufgeführt, an der Sie zuletzt gearbeitet haben. Zum Durchlaufen der Liste wischen Sie nach rechts oder links. Um ein Dokument auszuwählen, doppeltippen Sie auf den Bildschirm. Das Dokument wird in der Bearbeitungsansicht geöffnet.

In der Ansicht Freigegeben finden Sie die Dokumente, die andere mit Ihnen geteilt haben. Zum Durchlaufen der Liste wischen Sie nach rechts oder links. Um ein Dokument auszuwählen, doppeltippen Sie auf den Bildschirm. Das Dokument wird in der Bearbeitungsansicht geöffnet.

In der Ansicht Öffnen können Sie die verfügbaren Dateispeicherorte durchsuchen oder zu einem Dokument navigieren, das Sie öffnen möchten.

  • Um zwischen den Ansichten Zuletzt geöffnet,Freigegeben und Öffnen zu wechseln, gleiten Sie mit einem Finger an den unteren Rand des Bildschirms, bis Sie die von Ihnen angezeigte Ansicht hören, und doppeltippen Sie auf den Bildschirm.

  • Am oberen Rand jeder Ansicht finden Sie Schaltflächen für den Zugriff auf Ihre Kontoinformationen und zum Erstellen eines neuen Dokuments. Ziehen Sie mit einem Finger am oberen Bildschirmrand, bis Sie "Schaltfläche 'Neu'" oder "Angemeldet als" gefolgt von Ihrem Benutzernamen hören. In den Ansichten Zuletzt verwendet und Freigegeben finden Sie auch eine Schaltfläche zum Suchen nach einem Dokument. Wischen Sie nach rechts oder links, bis Sie "Suchen, Schaltfläche" hören, und doppeltippen Sie auf den Bildschirm.

  • Um zur Ansicht Zuletzt verwendet zu navigieren, wenn Sie ihr Dokument in der Hauptansicht bearbeiten, wischen Sie mit einem Finger nach links, oder ziehen Sie mit einem Finger in die Nähe der oberen linken Bildschirmecke, bis Sie "Schaltfläche 'Zurück'" hören, und doppeltippen Sie auf den Bildschirm.

Menü ' Word '

Das Word Enthält Optionen zum Speichern, Freigeben und Drucken Ihres Dokuments. Von hier aus können Sie auch auf die Einstellungen Word für Android zugreifen.

  1. Um das Menü Word öffnen, wischen Sie nach links, bis Sie "Menü" hören, und doppeltippen Sie dann auf den Bildschirm.

  2. Um im Menü Word zu navigieren, wischen Sie nach links oder rechts, bis Sie die richtige Option hören, und doppeltippen Sie dann auf den Bildschirm.

  3. Um das Menü zu verlassen, wischen Sie nach unten und dann nach links.

Die Suchen-Leiste

Verwenden Sie die Suchleiste, um das aktuell geöffnete Dokument zu durchsuchen und die Suchergebnisse zu durchsuchen.

  1. Um beim Bearbeiten eines Dokuments zur Suchen-Leiste zu navigieren, wischen Sie nach links, bis Sie "Suchen" hören, und doppeltippen Sie dann auf den Bildschirm. Geben Sie Ihre Suchbegriffe mithilfe der Bildschirmtastatur ein.

  2. Um die Suchergebnisse zu durchsuchen, wischen Sie nach links, bis Sie "Vorherige suchen" oder "Weitersuchen" hören, und doppeltippen Sie auf den Bildschirm.

  3. Um die Suchen-Leiste zu schließen, wischen Sie nach rechts, wenn Sie "Leiste 'Suche schließen'" hören, und doppeltippen Sie dann auf den Bildschirm.

Erkunden eines Dokuments

Um den Text eines Dokuments zu durchsuchen, wischen Sie nach rechts oder nach links, bis die Bildschirmausgabe die aktuell geöffnete Seite, gefolgt von "Inhalt", vorlest. Sie können den Navigationsmodus der Bildschirmausgabe, auch als Lesesteuerelement bezeichnet, beispielsweise in Überschriften, Absätze, Zeilen oder Wörter ändern. Die Gesten zum Ändern des Modus hängen von der Android-Version Ihres Smartphones ab. Weitere Informationen finden Sie unter Verwenden von TalkBack-Gesten.

Verwenden des TalkBack-Menüs

Während Sie mit TalkBack in Ihrem Dokument navigieren, können Sie das TalkBack-Menü verwenden, um schnell Einstellungen und Steuerelemente zu finden und Elemente auf dem Bildschirm zu lesen. Das TalkBack-Menü enthält Befehle, die überall und in jeder App funktionieren. Weitere Informationen zum TalkBack-Menü finden Sie unter Verwenden des TalkBack-& zum Lesen von Steuerelementen.

Hinweis: Das TalkBack-Menü ist für Android Ab Version 9.1 verfügbar.

Siehe auch

Verwenden einer Sprachausgabe zum Einfügen und Ändern von Text in Word

Verwenden einer Sprachausgabe, um ein Foto oder Bild in Word einzufügen 

Tastenkombinationen in Word

Grundlegende Aufgaben mit einer Sprachausgabe in Word

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Microsoft 365

Gestalten barrierefreier Word-Dokumente für Personen mit Behinderungen

Neuerungen in Microsoft 365

Verwenden Word Online Tastatur und einer Bildschirmausgabe, um die verschiedenen Ansichten zu erkunden und zu navigieren und zwischen diesen zu wechseln. Wir haben die App mit der Sprachausgabe in Microsoft Edge und JAWS und NVDA in Chrome getestet, aber sie könnte mit anderen Bildschirmlesebildschirmen und Webbrowsern zusammenarbeiten, solange sie die gängigen Standards und Techniken für die Barrierefreiheit einhalten.

Dekoratives Symbol Benötigen Sie Anweisungen für die ersten Schritte mit Word, aber Sie verwenden keine Bildschirmausgabe? Lesen Sie Word-Hilfe & Lernen.

Hinweise: 

  • Neue Microsoft 365-Features werden schrittweise für Microsoft 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Wenn Sie erfahren möchten, wie Sie neue Funktionen schneller erhalten, nehmen Sie am Office Insider-Programm teil.

  • Weitere Informationen zu Bildschirmsprachausgaben finden Sie unter Funktionsweise von Bildschirmsprachausgaben mit Microsoft Office.

  • Wenn Sie eine Word Online einer Bildschirmausgabe verwenden, wechseln Sie in den Vollbildmodus. Drücken Sie F11, um den Vollbildmodus ein- und auszuschalten.

  • Wenn Sie Word Online verwenden, empfiehlt es sich, Microsoft Edge als Webbrowser zu nutzen. Weil Word Online in Ihrem Webbrowser ausgeführt wird, unterscheiden sich die Tastenkombinationen von denen im Desktopprogramm. Sie verwenden beispielsweise STRG+F6 anstelle von F6, um in die Befehle und aus den Befehlen zu wechseln. Außerdem gelten allgemeine Tastenkombinationen wie F1 ("Hilfe") und STRG+O ("Öffnen") für den Webbrowser, aber nicht für Word Online.

Inhalt

Navigieren in der Hauptansicht

Wenn Sie ein Dokument Word Online öffnen, wird die Hauptansicht angezeigt. Um zwischen den Elementen in der HauptansichtWord Online zu umschalten, drücken Sie STRG+F6 (vorwärts) oder UMSCHALT+STRG+F6 (rückwärts). Die wichtigsten Elemente sind in der Reihenfolge:

  • Der Hauptinhaltsbereich, der den Dokumentinhalt enthält. Hier bearbeiten Sie das Dokument. Sie hören "Dokumentinhalt, bearbeiten", wenn sich der Fokus im Hauptinhaltsbereich befindet.

  • Die Statusleiste am unteren Bildschirmrand, die Dokumentstatistiken wie Seitenzahl, Wortanzahl, Textsprache und Zoomfaktor enthält. Wenn sich der Fokus auf der Statusleiste befindet, hören Sie die Anzahl der Seite, auf der Sie sich aktuell befindet, und die Gesamtzahl der Seiten im Dokument, z. B. "Seite 1 von 3, Schaltfläche". Um in der Statusleiste zu navigieren, drücken Sie die TAB-TASTE oder UMSCHALT+TAB.

  • Das Titelbanner am oberen Rand des Bildschirms, das die Schaltfläche App Startprogramm zum Starten anderer Anwendungen, den Namen und Dateipfad der aktuell geöffneten Datei, das Textfeld Suchen und Schaltflächen für den Zugriff auf die Einstellungen und Ihre Kontoinformationen enthält. Sie hören "Banner, App-Startfeld", wenn sich der Fokus auf dem Titelbanner befindet. Um im Titelbanner zu navigieren, drücken Sie die TAB-TASTE oder UMSCHALT+TAB.

  • Die Zeile mit den Registerkarten des Menübands, die Registerkarten wie Datei,Start,Einfügen,Ansichtund Hilfe enthält. Wenn der Fokus zur Zeile der Registerkarten des Menübands wechselt, hören Sie "Registerkarten des Menübands", gefolgt von der aktuell ausgewählten Registerkarte. Um in der Reihe der Registerkarten des Menübands zu navigieren, verwenden Sie die NACH-RECHTS- und NACH-LINKS-TASTE. 

    • Das Menüband mit den Schaltflächen für die aktuell ausgewählte Registerkarte befindet sich unmittelbar unterhalb der Reihe von Registerkarten des Menübands. Um von einer Registerkarte im Menüband zum Menüband zu navigieren, drücken Sie einmal die TAB-TASTE. Sie hören den Namen der ersten Schaltfläche im Menüband. Um zwischen den Schaltflächen im Menüband zu navigieren, verwenden Sie die NACH-RECHTS- und NACH-LINKS-TASTE.

    • Die Zeile mit den Registerkarten des Menübands enthält auch Steuerelemente für zusätzliche Aktionen wie wechseln zwischen Modi, Freigeben des Dokuments, Anzeigen des Kommentarbereichs und vieles mehr. Um auf die zusätzlichen Steuerelemente zu zugreifen, drücken Sie STRG+F6, bis Sie "Registerkarten des Menübands" hören, und drücken Sie dann die TAB-TASTE, bis Sie "Weitere Steuerelemente, Menü 'Modus'" gefolgt vom aktuell ausgewählten Modus hören, z. B. "Bearbeitung, ausgewählt". Um die zusätzlichen Steuerelemente zu durchsuchen, drücken Sie die NACH-RECHTS-TASTE.

Navigieren zwischen Ansichten

Neben der Hauptansicht verfügtWord Online Ansicht über die folgenden häufig verwendeten Ansichten und Bereiche:

Das Menü "Datei"

Das Menü Datei enthält Optionen wie Neu,Öffnenund Kopie speichern. Sie können auch auf Ihre Kontoinformationen und die App-Einstellungen zugreifen. Das Menü Datei besteht aus einem Registerkartenbereich auf der linken Seite und dem Inhalt einer ausgewählten Registerkarte auf der rechten Seite.

  • Um das Menü Datei zu öffnen, drücken Sie ALT+Windows-LOGO-TASTE+F. Sie hören: "Schließen". Die Registerkarte Start ist ausgewählt, und ihr Inhalt wird im Inhaltsbereich angezeigt.

  • Um zwischen den Registerkarten im Registerkartenbereich zu navigieren, drücken Sie die NACH-OBEN- oder NACH-UNTEN-TASTE, bis Sie die Registerkarte hören, die Sie öffnen möchten, z. B. "Neu". Drücken Sie die EINGABETASTE, um die Registerkarte zu öffnen. Der Inhaltsbereich der ausgewählten Registerkarte wird rechts neben dem Registerkartenbereich geöffnet. Der Fokus wird auf das erste Element im Inhaltsbereich bewegt.

  • Um in einem Inhaltsbereich zu navigieren, drücken Sie die TAB-TASTE, UMSCHALT+TAB oder die Pfeiltasten.

  • Um das Menü Datei zu verlassen und zur Hauptansicht zurückzukehren, drücken Sie ESC.

Leseansicht

Die Leseansicht wurde entwickelt, um das Lesen von Text für alle zu vereinfachen. In der Leseansichtbietet Word Online auch den Barrierefreiheitsmodus ,der das Lesen eines Dokuments für Personen, die eine Bildschirmausgabe verwenden, vereinfachen kann. Im BarrierefreiheitsmodusWord Online PDF-Version (Portable Document Format) der Datei mit Tags in Ihrem Browser vor. Ihre Bildschirmsprachausgabe liest den Text und die Formatierung aus der PDF-Version im Browser vor.

  • Um die Leseansicht zu aktivieren,drücken Sie ALT+Windows-LOGO-TASTE, W, F.

  • Um zur Symbolleiste Leseansicht zu navigieren, drücken Sie STRG+F6, bis Sie "Barrierefreiheitsmodus" hören. Drücken Sie die TAB-TASTE, um die Optionen auf der Symbolleiste zu erkunden.

  • Um in der Leseansichtden Barrierefreiheitsmodus zu aktivieren oder zu deaktivieren, drücken Sie STRG+F6, bis Sie "Barrierefreiheitsmodus" hören, und drücken Sie dann die EINGABETASTE.

  • Um die Leseansicht zu beenden,drücken Sie STRG+F6, bis Sie "Barrierefreiheitsmodus" hören, drücken Sie die TAB-TASTE, bis Sie "Dokument bearbeiten" hören, und drücken Sie dann die EINGABETASTE. Sie hören: "Dokument bearbeiten, Schnelle Änderungen direkt hier inWord." Führen Sie dann eine der folgenden Aktionen aus:

    • Wenn Sie mit dem Bearbeiten und Lesen des Dokuments in Word Online fortfahren möchten, drücken Sie die EINGABETASTE.

    • Um das Dokument in der vollständigen Desktopversion vonWord zu öffnen, drücken Sie die NACH-UNTEN-TASTE, bis Sie "In Desktop-App öffnen" hören, und drücken Sie die EINGABETASTE.

Erkunden eines Dokuments

Verwenden des Navigationsbereichs

Sie können den Navigationsbereich verwenden, um schnell zwischen Überschriften in einem Dokument zu navigieren.

  1. Um den Navigationsbereich zu aktivieren,drücken Sie ALT+Windows-LOGO-TASTE, W, K. Sie hören: "Navigation, suchen".

  2. Drücken Sie die TAB-TASTE oder UMSCHALT+TAB, bis Sie "Überschriften" hören, und drücken Sie dann die EINGABETASTE. Drücken Sie die TAB-TASTE, bis Sie die aktuell ausgewählte Registerkarte hören, z. B. "Registerkartenelement 'Suchen'", und drücken Sie dann die NACH-RECHTS-TASTE, bis Sie hören: "Registerkartenelement 'Überschrift'".

  3. Drücken Sie die TAB-TASTE, bis Sie die zu verwendende Überschrift hören, und drücken Sie dann die EINGABETASTE. Der Fokus wird an den Anfang der Überschriftenzeile im Hauptteil des Dokuments bewegt.

Verwenden des Zooms

  1. Drücken Sie STRG+F6, bis Sie die aktuelle Seitenzahl gefolgt von der Gesamtzahl der Seiten im Dokument hören, z. B. "Seite eins von drei".

  2. Zum Vergrößern drücken Sie die TAB-TASTE, bis Sie "Vergrößern" hören, und drücken Sie dann die EINGABETASTE. Sie hören den neuen Zoomprozentsatz, z. B. "90 Prozent". Zum Verkleinern drücken Sie die TAB-TASTE oder UMSCHALT+TAB, bis Sie "Verkleinern" hören, und drücken Sie dann die EINGABETASTE.

Verwenden der Suche

Um schnell eine Option zu suchen oder eine Aktion durchzuführen, verwenden Sie das Textfeld Suchen . Um mehr über die Suchfunktion zu erfahren, gehen Sie zu Mit Microsoft Search suchen.

Hinweis: Je nach verwendeter Office Version heißt das Textfeld Suchen oben im App-Fenster möglicherweise stattdessen Sie wünschen.... Beide bieten eine weitgehend ähnliche Erfahrung, doch einige Optionen und Suchergebnisse können sich unterscheiden.

  1. Wählen Sie das Element oder die Stelle in Ihrem Dokument, Ihrer Präsentation oder Ihrer Tabelle, wo Sie eine Aktion durchführen möchten. Markieren Sie beispielsweise in einem Excel Arbeitsblatt einen Zellbereich.

  2. Drücken Sie ALT+Q, um zum Textfeld Suchen zu wechseln.

  3. Geben Sie die Suchbegriffe für die Aktion ein, die Sie durchführen möchten. Wenn Sie zum Beispiel eine Aufzählungsliste hinzufügen möchten, geben Sie Aufzählungszeichen ein.

  4. Durchlaufen Sie die Liste der Suchergebnisse mit der NACH-UNTEN-TASTE.

  5. Wenn Sie das Ergebnis, das Sie wünschen, gefunden haben, drücken Sie die EINGABETASTE, um es auszuwählen und um die Aktion durchzuführen.

Siehe auch

Verwenden einer Sprachausgabe zum Einfügen und Ändern von Text in Word

Verwenden einer Sprachausgabe, um ein Foto oder Bild in Word einzufügen 

Tastenkombinationen in Word

Grundlegende Aufgaben mit einer Sprachausgabe in Word

Gestalten barrierefreier Word-Dokumente für Personen mit Behinderungen

Neuerungen in Microsoft 365

Technischer Support für Kunden mit Behinderungen

Microsoft möchte allen Kunden die bestmögliche Benutzererfahrung bieten. Wenn Sie eine Behinderung oder Fragen zum Thema "Barrierefreiheit" haben, wenden Sie sich an den Microsoft Disability Answer Desk, um technische Unterstützung zu erhalten. Das Supportteam des Disability Answer Desk ist gut geschult und mit vielen bekannten Hilfstechnologien vertraut und kann Unterstützung in den Sprachen Englisch, Spanisch und Französisch sowie in amerikanischer Gebärdensprache bieten. Wechseln Sie zur Website des Microsoft Disability Answer Desk, um die Kontaktdetails für Ihre Region zu erhalten.

Wenn Sie ein Benutzer in einer Behörde oder einem Unternehmen oder ein kommerzieller Benutzer sind, wenden Sie sich an den Enterprise Disability Answer Desk.

Benötigen Sie weitere Hilfe?

An Diskussion teilnehmen
Die Community fragen
Support erhalten
So erreichen Sie uns

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×