Innholdsfortegnelse
×
Formler og funksjoner
Formler og funksjoner

FINN.RAD

Bruk FiNN.RAD når du skal finne ting i en tabell eller et område, sortert etter rad.

Nettleseren støtter ikke video. Installer Microsoft Silverlight, Adobe Flash Player eller Internet Explorer 9.
  1. Merk en celle.

  2. Skriv inn =VLOOKUP( og velg verdien du ser etter.

  3. Skriv inn et komma (,) og velg området eller tabellen hvor du vil se etter verdien.

  4. Skriv inn et komma (,) og nummeret på kolonnen hvor verdien du ser etter, er.

  5. Skriv inn USANN) for å finne et nøyaktig samsvar.

  6. Trykk på ENTER.

Formelen i videoeksemplet er slik:

=VLOOKUP(A7, A2:B5, 2, USANN).

I sin enkleste form sier FINN.RAD-funksjonen:

=FINN.RAD(oppslagsverdi, område som inneholder oppslagsverdien, kolonnenummeret i området som inneholder returverdien, hvis du ønsker kan du angi SANN for tilnærmet lik verdi eller USANN for en nøyaktig lik verdi).

Trenger du mer hjelp?

Du kan alltid spørre en ekspert i Excels tekniske fellesskap eller få hjelp i Svar-fellesskapet.

Se også

FINN.RAD (funksjon)

Trenger du mer hjelp?

Utvid ferdighetene dine
Utforsk opplæring
Vær først ute med de nye funksjonene
Bli med i Microsoft Office Insider-deltakere

Var denne informasjonen nyttig?

Hvor fornøyd er du med språkkvaliteten?
Hva påvirket opplevelsen din?

Takk for tilbakemeldingen!

×