Wezwanie na spotkanie można wysłać do jednej lub kilku osób. Program Outlook umożliwia śledzenie, które osoby zaakceptowały wezwanie, i rezerwuje czas w kalendarzu na potrzeby spotkania. Podczas tworzenia wezwania na spotkanie można dodawać załączniki, ustawiać lokalizację i korzystać z Asystenta planowania, aby wybrać najlepszą godzinę spotkania.

Planowanie spotkania

  1. Utwórz zaproszenie na spotkanie w jeden z następujących sposobów:

    • Z poziomu skrzynki odbiorczej wybierz pozycję Nowe elementy > Spotkanie lub użyj skrótu klawiaturowego Ctrl + Shift + Q.

      Aby zaplanować spotkanie, na karcie Narzędzia główne w obszarze Nowa grupa wybierz pozycję Nowe elementy, a następnie Spotkanie.

    • W obszarze kalendarza wybierz pozycję Nowe spotkanie lub użyj skrótu klawiaturowego Ctrl + Shift + Q.

      Polecenie Nowe spotkanie na wstążce

    • W wiadomości e-mail w skrzynce odbiorczej naciśnij przycisk Odpowiedz spotkaniem.

      W wiadomości e-mail wybierz opcję Odpowiedź ze spotkaniem.
  2. Dodaj uczestników na jeden z dwóch sposobów:

    • Dodaj uczestników do wiersza Do zaproszenia na spotkanie i przejdź do kroku 4.

    • Jeśli używasz usługi Microsoft 365 lub konta programu Exchange, w celu wyświetlenia harmonogramów uczestników użyj Asystenta planowania.

  3. W Asystencie planowania kliknij pole pod swoim imieniem i nazwiskiem oraz wpisz imię i nazwisko lub adres e-mail uczestnika lub kliknij przycisk Dodaj uczestników, aby wyświetlić książkę adresową.

    Kliknij ikonę obok imienia i nazwiska uczestnika w Asystencie planowania, aby oznaczyć określonego uczestnika jako Wymaganego uczestnika, Opcjonalnego uczestnika lub Zasób. Po rozpoczęciu wpisywania imienia i nazwiska uczestnika program Outlook wyświetli sugestie oparte na osobach, z którymi ostatnio się spotykasz lub wymieniasz wiadomości e-mail. Wybierz imię i nazwisko z listy, aby dodać uczestnika.

    Uczestników można oznaczyć jako wymaganych lub opcjonalnych.
  4. Dodaj temat, godzinę rozpoczęcia i zakończenia oraz lokalizację spotkania.

    W programach Outlook 2016 i Outlook dla usługi Microsoft 365 możesz rozpocząć wpisywanie nazwy lokalizacji, na przykład Czwarta kawiarnia lub Sala konferencyjna 23, a program Outlook będzie szukał dopasowania lokalizacji. Zaznacz jedną z sugestii, aby wybrać tę lokalizację, lub pisz dalej, aby wprowadzić inną lokalizację.

    Porada: Jeśli używasz konta programu Microsoft Exchange lub konta e-mail usługi Microsoft 365, kliknij pozycję Asystent planowania, a następnie kliknij pozycję Wyszukiwanie pomieszczeń, aby sprawdzić dostępność i zarezerwować pomieszczenia. Aby uzyskać więcej informacji, zobacz Używanie Asystenta planowania i Wyszukiwania pomieszczeń w programie Outlook.

  5. W celu dołączenia pliku do zaproszenia na spotkanie w menu Wstawianie wybierz pozycję Dołącz plik, a następnie wybierz plik, który chcesz dodać.

  6. Kliknij przycisk Wyślij, jeśli nie chcesz ustawić spotkania jako cyklicznego. W przeciwnym razie zobacz Tworzenie spotkania cyklicznego.

Aby skorzystać z dodatkowych funkcji, używaj jednocześnie aplikacji Outlook Mobile oraz programu Outlook na komputer. Jeśli używasz aplikacji Outlook dla systemu iOS, urządzenie przenośne może przypominać o tym, kiedy trzeba będzie wyjść, aby dotrzeć na spotkania na czas.

Włączanie czasu na wyjście

  1. W programie Outlook dla systemu iOS wybierz pozycję Ustawienia > Czas na wyjście.

  2. Zaznacz obsługiwane konto, a następnie użyj suwaka, aby włączyć czas na wyjście.

Uwaga: Czas na wyjście nie jest jeszcze dostępny w programie Outlook dla systemu Android. Obsługiwane są tylko usługi Microsoft 365, Outlook.com i niektóre konta Gmail.

Uniemożliwianie uczestnikom przesyłanie spotkania dalej

Jeśli używasz usługi Microsoft 365, podczas tworzenia zaproszenia na spotkanie, możesz uniemożliwić uczestnikom spotkania przesyłanie dalej zaproszenia na spotkanie innym osobom. Ta nowa opcja jest dostępna dla klientów korzystających z bieżącego kanału po uaktualnieniu do wersji 1808.

  • Przed wysłaniem zaproszenia na spotkanie wybierz pozycję Opcje odpowiedzi > Zezwalaj na przesyłanie dalej w celu przełączenia możliwości przesyłania dalej zaproszenia na spotkanie przez uczestników.

Aby dowiedzieć się więcej, zobacz Zapobiegania przesyłania spotkania dalej.

  1. Kliknij pozycję Spotkanie > Cykl.

    Polecenie Cykl na wstążce

    Uwaga: Aby zaplanować regularne powtarzanie spotkania, użyj skrótu klawiaturowego Ctrl+G.

  2. Wybierz opcje wzorca cyklu, a następnie kliknij przycisk OK.

    Uwaga: Po dodaniu wzorca cyklu do wezwania na spotkanie zamiast karty Spotkanie jest wyświetlana karta Seria spotkań.

  3. Aby wysłać wezwanie na spotkanie, kliknij przycisk Wyślij.

Dodawanie osoby do istniejącego spotkania

Do istniejącego spotkania możesz dodać kolejnego uczestnika.

Jeśli jesteś właścicielem spotkania:

  1. Kliknij dwukrotnie, aby otworzyć spotkanie, a następnie użyj wiersza Do lub Asystenta planowania, aby dodać przynajmniej jedną osobę do spotkania.

  2. Kliknij pozycję Wyślij, a następnie wybierz jedną z następujących możliwości:

    • Wysyłaj aktualizacje tylko do dodanych lub usuniętych uczestników.

    • Wysyłaj aktualizacje wszystkim uczestnikom.

Jeśli nie jesteś właścicielem spotkania

  1. Otwórz zaproszenie na spotkanie. W grupie Odpowiedz na wstążce wybierz pozycję Odpowiedz, a następnie Prześlij dalej. Dodaj do zaproszenia na spotkanie co najmniej jednego adresata.

  2. Kliknij przycisk Wyślij. Właściciel spotkania otrzyma powiadomienie o przesłaniu dalej zaproszenia na spotkanie innej osobie. Aby uzyskać więcej informacji, zobacz Przesyłanie spotkania dalej.

Wcześniejsze kończenie spotkań

Jeśli używasz programu Outlook dla usługi Microsoft 365, możesz teraz zakończyć spotkanie w programie Outlook kilka minut wcześniej. Może to ułatwić kumulowanie czasu podróży między spotkaniami. Istnieje możliwość wybrania innego czasu trwania dla spotkań poniżej jednej godziny i spotkań powyżej jednej godziny.

  1. Wybierz pozycję Plik > Opcje > Kalendarz > Opcje kalendarza

  2. Zaznacz pole wyboru Wcześniejsze kończenie terminów i spotkań.

    Okno dialogowe opcji kalendarza z zaznaczonym polem wyboru Zakończ wcześniej terminy i spotkania
  3. Użyj listy rozwijanej, aby wybrać liczbę minut dla spotkań krótszych niż godzina i dłuższych niż godzina, a następnie kliknij przycisk OK.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności

Poznaj szkolenia >

Uzyskuj nowe funkcje w pierwszej kolejności

Dołącz do niejawnych testerów firmy Microsoft >

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×