Siga um destes procedimentos:
- Selecione Inserir>ImagensNeste Dispositivo> para uma imagem no seu PC.
- Select Insert>Pictures>Gere uma Imagem para abrir o painel de chat do Copilot e descreva a imagem que pretende criar.
- Selecione Inserir>Imagens>,Imagens do Banco de Imagens para imagens ou fundos de alta qualidade.
- Selecione Inserir>Imagens>Online para uma imagem na Web.
Selecione a imagem desejada e escolha Inserir.
Redimensionar ou mover imagens
Para redimensionar uma imagem, selecione-a e arraste uma das alças de canto para redimensioná-la.
Para inserir uma quebra de texto em torno de uma imagem, selecione a imagem e, em seguida, selecione uma opção de quebra de texto.
Dica
Escolha uma opção diferente de Alinhado com o Texto para mover a imagem pela página; em seguida, selecione a imagem e arraste-a.
E quanto ao EPS?
Os arquivos EPS não podem mais ser inseridos em documentos do Office. Para obter detalhes, consulte O suporte para imagens EPS foi desativado no Microsoft 365.
Importante
- Implementámos a funcionalidade "Inserir Fotografia a partir de Dispositivo Móvel" nas aplicações do Microsoft Office para Windows e Web. A funcionalidade foi descontinuada devido a vulnerabilidades de segurança contínuas e à baixa utilização.
-
A funcionalidade foi desativada em todas as aplicações do Office a partir de 22 de agosto de 2025.
Inserir uma imagem no Word, PowerPoint ou Excel
Clique no local do documento em que você deseja inserir uma imagem.
Na guia Inserir, clique em Imagens.
Selecione a opção que você deseja usar para inserir imagens.
A opção Navegador de Fotos ajuda você a navegar pelos conjuntos de fotos existentes no computador, como as fotos que você tem no iPhoto ou no Photo Booth. A Imagem do Arquivo permite navegar pela estrutura de arquivos do computador para procurar fotos.
Quando encontrar a imagem desejada, arraste-a do Navegador de Fotos até o documento ou clique em Inserir no navegador de arquivos.
Dica
A imagem está incorporada no documento. Se a imagem tiver um tamanho de arquivo grande e deixar o documento muito grande, você pode reduzir o tamanho do seu documento fazendo um vínculo à imagem em vez de inseri-la. Na caixa de diálogo Escolher uma Imagem, selecione a caixa Vincular ao arquivo.
Insira uma imagem no Outlook
Você pode inserir uma imagem ou foto no corpo de uma mensagem de email em vez de anexar o arquivo. Inserir uma imagem exige que a mensagem use formatação HTML. No Outlook Legado, selecione Opções e selecione HTML em Formatar Texto.
- No corpo da mensagem, clique no local em que deseja adicionar uma imagem.
- Na barra de ferramentas acima da mensagem ou em Formatar na barra de menus na parte superior, selecione Inserir Imagem.
- Selecione a opção que você deseja usar para inserir imagens.
A opção Navegador de Fotos ajuda você a navegar pelos conjuntos de fotos existentes no computador, como as fotos que você tem no iPhoto ou no Photo Booth.
A opção Imagem a partir de Ficheiro permite-lhe procurar fotografias na estrutura de ficheiros do seu computador.
- Quando encontrar a imagem desejada, arraste-a do Navegador de Fotos até o documento ou clique em Abrir no navegador de arquivos.
Se necessário, redimensione a imagem ao clicar numa das alças que se encontram à volta da imagem e arraste-a. Clique na alça na parte superior da imagem para girá-la.
Substituir uma imagem no Word, PowerPoint ou Excel
- Mantenha premida a tecla Ctrl, selecione a imagem e, em seguida, escolha Alterar Imagem.
- Localize uma nova imagem em seu computador e clique em Inserir.
Confira também
Recortar uma imagem
Mover, girar ou agrupar uma imagem, caixa de texto ou outro objeto no Office para Mac
Importante
- Implementámos a funcionalidade "Inserir Fotografia a partir de Dispositivo Móvel" nas aplicações do Microsoft Office para Windows e Web. A funcionalidade foi descontinuada devido a vulnerabilidades de segurança contínuas e à baixa utilização.
-
A funcionalidade foi desativada em todas as aplicações do Office a partir de 22 de agosto de 2025.
As imagens tornam os documentos mais envolventes e fáceis de entender. Existem diferentes formas de inserir uma imagem no Word para a Web. Aqui está uma descrição detalhada de cada um deles.
Inserir uma imagem do computador
- Coloque o cursor no local onde pretende inserir uma imagem.
- No separador Inserir , selecione Imagem>Este dispositivo.
- Vá para o local desejado no seu computador > , selecione uma imagem> , clique em Abrir.
Inserir uma imagem a partir do OneDrive
- Coloque o cursor no local onde pretende inserir uma imagem.
- No separador Inserir, selecione OneDrive de Imagens>.
- Aceda à localização pretendida no seu OneDrive, > selecione uma imagem> e clique em Inserir.
Inserir a partir de Imagens Licenciadas
Coloque o cursor no local onde pretende inserir uma imagem.
No separador Inserir , selecione Imagens>do Banco de Imagens.
Selecione uma imagem da coleção de imagens apresentadas na caixa de diálogo. Também pode escrever o que procura na caixa Procurar para encontrar a imagem pretendida.
Depois de selecionar a imagem desejada, clique em Inserir. Inserir uma Imagem a partir da Web
Coloque o cursor no local onde pretende inserir uma imagem.
No separador Inserir , selecione Pesquisa de Imagens>na Web.
Selecione uma categoria ou procure uma imagem ao escrever na caixa de Pesquisa .
Depois dos resultados da pesquisa serem apresentados, pode, opcionalmente, selecionar o botão Filtrar para refinar os resultados da pesquisa com os filtros Tamanho, Tipo, Cor, Esquema e licenciamento .
Depois de selecionar a imagem desejada, clique em Inserir.
Além disso, pode colar uma imagem ao copiá-la da origem ou pode arrastar e largar a imagem no Word para a Web.