Bỏ qua để tới nội dung chính
Đăng nhập với Microsoft
Đăng nhập hoặc tạo một tài khoản.
Xin chào,
Chọn một tài khoản khác.
Bạn có nhiều tài khoản
Chọn tài khoản bạn muốn đăng nhập.

Để biết thông tin về sự khác biệt giữa Microsoft Outlook Express và Microsoft Outlook e-mail khách hàng, hãy bấm vào số bài viết sau để xem bài viết trong cơ sở kiến thức Microsoft:

257824 OL2000: sự khác biệt giữa Outlook và Outlook Express

Triệu chứng

Khi bạn cố gắng gửi hoặc nhận thư email trong Outlook Express, bạn có thể nhận được thông báo lỗi rằng Post Office Protocol 3 (POP3) hoặc máy chủ đơn giản chuyển giao thức thư (SMTP) của bạn không thể tìm (mã lỗi 0x800CCC0D).

Nguyên nhân

Hiện tượng này có thể xảy ra khi thông tin tài khoản máy chủ POP3 hoặc SMTP không chính xác trên máy tính của bạn. Nếu thông tin tài khoản của bạn là chính xác, hiện có thể do kết nối nhà cung cấp dịch vụ Internet của bạn vì máy chủ e-mail có thể không có các lý do như bảo trì.

Giải pháp

Để khắc phục hiện tượng này, hãy xác minh rằng bạn đang sử dụng thiết đặt tài khoản chính xác cho máy chủ e-mail được gán. Bạn có thể nhận thông tin máy chủ ISP của bạn hoặc quản trị viên mạng cục bộ (LAN). Để kiểm tra thiết đặt tài khoản Internet E-mail của bạn:

  1. Khởi động Outlook.

  2. Trên menu Công cụ, bấm vào Tài khoản.

    Chú ý: nếu tài khoản không xuất hiện trên menu công cụ , sau đó bạn không sử dụng Outlook Express 5.

  3. Trên tab thư , bấm vào tên tài khoản e-mail của bạn và sau đó bấm thuộc tính.

  4. Trên tab chung , xác minh rằng địa chỉ email chính xác.

  5. Trên tab máy chủ , xác minh rằng máy chủ e-mail thông tin chính xác cho thư đến (POP3) và máy chủ thư (đi SMTP) đi. Xác minh rằng cả hai máy chủ đã cài đặt chính xác tên tài khoản và mật khẩu của bạn. Đề nghị ISP nếu máy chủ yêu cầu bạn đăng nhập bằng cách sử dụng xác thực mật khẩu bảo mật máy chủ thư đi yêu cầu xác thực.

  6. Trên tab kết nối , kiểm tra kết nối mà bạn sử dụng là chính xác. Ví dụ: bạn có thể kết nối thông qua mạng LAN hoặc kết nối quay số. Không có kết nối hợp lệ, chương trình e-mail của bạn không thể liên lạc với máy chủ e-mail.

  7. Trên tab nâng cao , xác minh rằng máy chủ cổng chính xác. Máy chủ POP3 sử dụng cổng 110 và máy chủ SMTP sử dung cổng 25. Xác minh rằng các cổng chính xác. Để biết thêm thông tin, hãy liên hệ với ISP của bạn.

  8. Bấm OK, và sau đó bấm đóng để lưu các thay đổi.

Làm thế nào để Ping máy chủ E-mail

Khi bạn sử dụng lệnh Ping Ping máy chủ e-mail, bạn có thể xác định nếu bạn có kết nối Internet hoặc LAN giá trị giữa các chương trình e-mail của bạn và máy chủ. Nếu lệnh Ping hoạt động, bạn được kết nối với máy chủ. Nếu lệnh Ping không hoạt động, quản trị mạng hoặc ISP của bạn có thể đã chặn ping trả lời từ máy chủ và bạn có thể kết nối. Ping máy chủ:

  1. Bấm Bắt đầu, chỉ chuột vào Chương trình và bấm Nhắc MS-DOS. Trong Microsoft Windows 2000, bấm bắt đầu, trỏ chuột vào chương trình, điểm phụ kiệnvà sau đó bấm vào dấu nhắc lệnh.

  2. Tại dấu nhắc lệnh, gõ ping, nhấn phím, và sau đó nhập tên máy chủ. Ví dụ: nếu máy chủ là "pop3.email.msn.com" (không có dấu ngoặc kép), nhập ping pop3.email.msn.com, và sau đó nhấn ENTER.

Lệnh Ping gửi gói giao tiếp với máy chủ và sau đó chờ một gói tin trả lại cho biết rằng máy chủ đã nhận được gói. Lệnh Ping gửi ba gói, và sau đó hiển thị kết quả. Hoặc bạn nhận được gói trả lại hoặc thời gian chờ xảy ra mà không có phản hồi.

Khi liên hệ với ISP của bạn

Nếu lệnh Ping không hoạt động, hãy liên hệ với ISP hoặc LAN người quản trị để xác minh rằng không có sự cố với máy chủ e-mail hoặc họ đang không được duy trì.

Thông tin

Hiện tượng này cũng có thể xảy ra nếu bạn có tường lửa cấu hình cách ngăn liên lạc với máy chủ e-mail của bạn. Một số phần mềm tường lửa, chẳng hạn như ZoneAlarm, cho phép bạn hạn chế đi cũng như kết nối liên lạc giữa các chương trình và Internet. Trong trường hợp này, bạn nên tham khảo tài liệu phần mềm tường lửa của bạn về cách kích hoạt Outlook liên lạc với máy chủ e-mail của bạn.

Bạn cần thêm trợ giúp?

Bạn muốn xem các tùy chọn khác?

Khám phá các lợi ích của gói đăng ký, xem qua các khóa đào tạo, tìm hiểu cách bảo mật thiết bị của bạn và hơn thế nữa.

Cộng đồng giúp bạn đặt và trả lời các câu hỏi, cung cấp phản hồi và lắng nghe ý kiến từ các chuyên gia có kiến thức phong phú.

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?
Điều gì ảnh hưởng đến trải nghiệm của bạn?
Khi nhấn gửi, phản hồi của bạn sẽ được sử dụng để cải thiện các sản phẩm và dịch vụ của Microsoft. Người quản trị CNTT của bạn sẽ có thể thu thập dữ liệu này. Điều khoản về quyền riêng tư.

Cảm ơn phản hồi của bạn!

×