Vous pouvez mettre en forme quatre domaines principaux d’un bulletin d’informations :
- Titre : Ceci est le titre principal de votre édition.
- Image d’en-tête (facultatif) : chargez ou sélectionnez une image existante et personnalisez-la pour qu’elle corresponde à votre contenu. L’image d’en-tête a une largeur par défaut de 704px avec un rapport d’aspect de 16:9.
- Table des matières (facultatif) : ajoutez une table des matières pour faciliter l’organisation de votre édition en fournissant un plan clair des sections.
- Sections : Utilisez des sections pour créer différentes parties de votre édition. Celles-ci peuvent avoir plusieurs contributeurs. Les noms et avatars des contributeurs apparaîtront dans ces sections.
Ajouter une table des matières
- Sélectionnez le bouton Lier la section situé dans le coin supérieur droit d’une section de votre édition.
- Modifiez le titre de la Table des matières et les liens de la section en accédant à la section Table des matières en haut de l’édition. Par défaut, le titre est « Atteindre la section ». Les lecteurs peuvent facilement accéder au contenu qui les intéresse le plus en sélectionnant les liens dans la table des matières.
Utiliser des sections pour organiser le contenu
Vous pouvez avoir une ou plusieurs sections, et chaque section peut avoir un ensemble différent de contributeurs et de contenu.
Réorganisez les sections à l’aide des contrôles fléchés ou sélectionnez
Supprimer la section pour supprimer cette section de votre édition. Les sections supprimées sont disponibles dans le bouton bascule Sections supprimées situé dans la partie supérieure de l’éditeur. Sélectionnez Restaurer la section pour rajouter une section.
Ajouter des images et des composants
Vous pouvez insérer ou gérer la mise en forme de votre contenu via le ruban. Insérez des composants, des tableaux et des emojis pour faciliter la création d’une édition riche et organisée.
Conseil
Vous pouvez également utiliser des outils tels que les étiquettes de confidentialité et un vérificateur d’accessibilité pour vous assurer que votre contenu convient à tous les publics.
Lors de la modification du texte, les commandes de mise en forme sont disponibles sous l’onglet Format du texte.
Ajouter une image
- Utilisez le ruban simplifié et sous l’onglet Accueil , sélectionnez Images.
- Sélectionnez Parcourir cet ordinateur pour charger votre propre photo, ou sélectionnez Parcourir les images pour rechercher et sélectionner des images stockées.
Vous pouvez également charger des images directement dans un composant ou coller une image dans une section.
Modifier une image
Pour modifier une image, sélectionnez-la pour accéder aux options d’édition sous l’onglet Format de l’image . Vous pouvez modifier l’image pour :
- Appliquer des bordures et des ombres.
- Ajoutez un texte de remplacement pour améliorer l’accessibilité.
- Recadrez, faites pivoter et redimensionnez l’image en faisant glisser ses coins.
Ajouter des composants de mise en page prédéfinis
Les composants sont des éléments de mise en page prédéfinis conçus pour simplifier la création d’éditions, faciliter l’ajout d’images et maintenir une esthétique cohérente.
1. Sous l’onglet Édition , sélectionnez Composants. Ou, si vous venez d’ajouter une nouvelle section, sélectionnez Ajouter un composant en bas de la section.
2. Sélectionnez le composant souhaité dans le volet Composants pour l’insérer dans la section. Il existe quatre types de composants différents :
- Texte & image : Permet une combinaison de texte et d’une image. Ceux-ci ont différentes options de taille allant du petit au très grand.
- Images : Conçu spécifiquement pour afficher des images dans différents formats et options de taille. L’image du composant en taille réelle a une largeur par défaut de 696 px avec des proportions de 16:9. L’image sera rognée automatiquement et vous pouvez la faire glisser pour la centrer dans le composant.
- Citation stylisée : Utilisé pour mettre en surbrillance des citations de manière élégante.
- People : axé sur la présentation d’individus ou de membres d’une équipe.
Comment fournir des commentaires sur Outlook Newsletters ?
Nous aimerions en savoir plus sur votre expérience des bulletins d’informations Outlook !
Utilisez les commentaires dans l’application dans Outlook (Aide>,Commentaires) dans la barre supérieure du ruban pour partager des commentaires ou signaler des problèmes. Pour obtenir les diagnostics les plus utiles, envoyez vos commentaires lorsque votre bulletin d’informations ou brouillon d’édition est ouvert (ou lorsque vous êtes dans le module Bulletins d’informations).
Veillez à sélectionner « Collecter les journaux pour les commentaires », et si vous signalez un problème avec un brouillon spécifique, cochez la case activée pour partager du contenu afin que nous puissions inclure des diagnostics pertinents et enquêter plus efficacement.