Kapcsolódó témakörök
×
Képletek és függvények
Képletek és függvények

FKERES

Akkor használja az FKERES függvényt, ha egy táblázatban vagy tartományban soronként kell keresnie a dolgokat.

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.
  1. Jelöljön ki egy cellát.

  2. Írja be az =FKERES( parancsot, majd válassza ki a keresendő értéket.

  3. Írjon be egy vesszőt (,), és jelölje ki a tartományt vagy táblázatot az érték kereséséhez.

  4. Írjon be egy vesszőt (,) és annak az oszlopnak a számát, amelyben a keresési érték található.

  5. A pontos egyezés megkereséséhez írja be a FALSE (HAMIS) kifejezést.

  6. Nyomja le az Enter billentyűt.

A példaképlet képlete a következő:

=FKERES(A7;A2:B5;2;HAMIS).

Az FKERES függvény legegyszerűbben az alábbi módon értelmezhető:

=FKERES(keresési érték; keresési értéket tartalmazó tartomány; a visszatérési érték oszlopszáma a tartományban; opcionális IGAZ érték közelítő egyezéshez vagy HAMIS érték pontos egyezéshez).

További segítségre van szüksége?

Kérdéseivel mindig felkeresheti az Excel technikai közösség egyik szakértőjét, vagy segítséget kérhet az Answers-közösségben.

Lásd még

FKERES függvény

További segítségre van szüksége?

Ismeretek bővítése

Oktatóanyagok megismerése >

Új szolgáltatások listájának lekérése

Csatlakozás a Microsoft Insiderek >

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük a visszajelzését!

×