Scelte rapide da tastiera per Outlook

Per molti utenti, l'uso di una tastiera esterna con le scelte rapide da tastiera per Outlook è utile per lavorare con maggiore efficienza. Per gli utenti con disabilità motorie o vi vista, le scelte rapide da tastiera possono essere più semplici da usare rispetto al touchscreen e rappresentano un'alternativa fondamentale al mouse.

Note: 

  • Le scelte rapide da tastiera in questo argomento fanno riferimento al layout della tastiera italiana. I tasti degli altri layout potrebbero non corrispondere esattamente a quelli di questa tastiera.

  • Un segno più (+) in una combinazione di tasti significa che è necessario premere più tasti contemporaneamente.

  • Una virgola (,) in una combinazione di tasti significa che è necessario premere più tasti in un determinato ordine.

Questo articolo descrive le scelte rapide da tastiera disponibili in Outlook per Windows.

Nota: Per trovare rapidamente una scelta rapida da tastiera in questo articolo, usare la casella di ricerca. Premere CTRL+F, quindi digitare i termini di ricerca.

In questo argomento

Scelte rapide da tastiera usate di frequente

Questa tabella elenca le scelte rapide da tastiera usate più di frequente in Outlook.

Per

Premere

Chiudere una finestra o un menu.

ESC

Passare alla scheda Home .

ALT+H

Creare un nuovo messaggio.

CTRL+MAIUSC+M

Inviare un messaggio.

ALT+Z

Inserire un file.

ALT+C, E, L

Nuova attività

CTRL+MAIUSC+K

Eliminare un elemento (quando è selezionato un messaggio, un'attività o una riunione).

Elimina

Cercare un elemento.

CTRL+E o F3

Rispondere a un messaggio.

ALT+A, N, I

Inoltrare un messaggio.

ALT+A, L, N

Selezionare l'opzione Rispondi a tutti .

ALT+A, I, I

Copiare un elemento.

CTRL+C o CTRL+INS

Nota: CTRL+INS non è disponibile nel riquadro di lettura.

Passare alla scheda Invia/Ricevi .

Alt+J, S

Passare a Calendario.

CTRL+2

Creare un appuntamento.

CTRL+MAIUSC+A

Spostare un elemento in una cartella.

ALT+H, M, V e selezionare una cartella nell'elenco

Aprire la finestra di dialogo Salva con nome nella scheda Allegato .

Alt+J, A, 2, A, V

Controllare l'arrivo di nuovi messaggi.

CTRL+M o F9

Inizio pagina

Tasti di scelta rapida per l'esplorazione di base

Per

Premere

Passare alla visualizzazione Posta .

CTRL+1

Passare alla visualizzazione Calendario .

CTRL+2

Passare alla visualizzazione Contatti .

CTRL+3

Passare alla visualizzazione Attività .

CTRL+4

Passare a Note.

CTRL+5

Passare all'elenco delle cartelle nel riquadro delle cartelle .

CTRL+6

Passare a Scelte rapide da tastiera.

CTRL+7

Aprire Diario.

CTRL+8

Aprire la Rubrica.

CTRL+MAIUSC+B

Indietro alla visualizzazione precedente.

ALT+B o ALT+freccia SINISTRA

Passare alla visualizzazione successiva.

ALT+freccia DESTRA

Passare al messaggio aperto successivo.

CTRL+punto (.)

Passare al messaggio aperto precedente.

CTRL+virgola (,)

Spostarsi tra il riquadro delle cartelle, la finestra Outlook principale, il riquadro di lettura e la barra To-Do.

CTRL+MAIUSC+TAB o MAIUSC+TAB

Spostarsi tra la finestra Outlook, i riquadri più piccoli nel riquadro delle cartelle, il riquadro di lettura e le sezioni nella barra To-Do.

TAB o F6

Spostarsi tra la barra multifunzione e il calendario.

F6

Visualizzare i tasti di scelta sulla barra multifunzione.

ALT o F6

Visualizzare la descrizione comando per l'elemento della barra multifunzione attualmente attivo.

CTRL+MAIUSC+F10

Aprire i pulsanti di divisione.

ALT+freccia GIÙ

Spostarsi tra le righe di intestazione del messaggio nel riquadro delle cartelle o in un messaggio aperto.

CTRL+TAB

Spostarsi tra il riquadro di spostamento e il calendario.

CTRL+TAB

Spostarsi all'interno del riquadro delle cartelle .

Tasti di direzione

Passare a un'altra cartella.

CTRL+Y

Passare alla casella Cerca.

F3 o CTRL+E

Nel riquadro di lettura passare al messaggio precedente.

ALT+freccia SU o CTRL+VIRGOLA (,) o ALT+PGSU

Nel riquadro di lettura scorrere il testo di una pagina verso il basso.

BARRA SPAZIATRICE

Nel riquadro di lettura scorrere il testo in alto di una pagina.

MAIUSC+BARRA SPAZIATRICE

Comprimere o espandere un gruppo nell'elenco di messaggi di posta elettronica.

Freccia SINISTRA o FRECCIA DESTRA, rispettivamente

Indietro alla visualizzazione precedente nella finestra Outlook principale.

ALT+B o ALT+freccia SINISTRA

Passare alla visualizzazione successiva nella finestra Outlook principale.

ALT+freccia DESTRA

Selezionare la barra informazioni e, se disponibile, mostrare il menu dei comandi.

CTRL+MAIUSC+W

Mostrare la barra To-Do (anteprima).

ALT+V, B e quindi C per Calendario, P per Persone, T per attività o O per Disattivato

Inizio pagina

Passare alla barra multifunzione

Operazione da eseguire

Premere

Aprire la scheda Home .

ALT+H

Aprire il menuFile.

ALT+F

Aprire la scheda Invia/Ricevi .

Alt+J, S

Aprire la scheda Cartella .

Alt+O

Aprire la scheda Visualizza .

ALT+V

Aprire la scheda Cerca .

CTRL+E

Passare al campo di ricerca Aiutami .

ALT+Q

Inizio pagina

Creazione di un elemento o di un file

Per

Premere

Creare un appuntamento.

CTRL+MAIUSC+A

Creare un contatto.

CTRL+MAIUSC+C

Creare un gruppo di contatti.

CTRL+MAIUSC+L

Creare un fax.

CTRL+MAIUSC+X

Creare una cartella.

CTRL+MAIUSC+E

Creare una convocazione di riunione.

CTRL+MAIUSC+Q

Creare un messaggio.

CTRL+MAIUSC+M

Creare una nota.

CTRL+MAIUSC+N

Creare un documento diMicrosoft Office.

CTRL+MAIUSC+H

Inserire un post nella cartella selezionata.

CTRL+MAIUSC+S

Pubblicare una risposta nella cartella selezionata.

CTRL+T

Creare una cartella ricerche .

CTRL+MAIUSC+P

Creare un'attività.

CTRL+MAIUSC+K

Inizio pagina

Formattare il testo

Questa tabella elenca le scelte rapide da tastiera per formattare il testo nei messaggi di posta elettronica, negli appuntamenti o negli inviti alle riunioni in Outlook.

Operazione da eseguire

Premere

Visualizzare la scheda Formato testo sulla barra multifunzione.

Alt+O

Visualizzare la finestra di dialogo Carattere.

CTRL+MAIUSC+P

Cambiare la combinazione di maiuscole e minuscole della prima lettera in una parola o riga selezionata.

MAIUSC+F3

Alternare la combinazione di maiuscole e minuscole del testo selezionato tra maiuscoletto e tutto maiuscole.

CTRL+MAIUSC+K

Applicare il formato grassetto.

CTRL+G

Aggiungere un elenco puntato.

CTRL+MAIUSC+L

Applicare il corsivo.

CTRL+I

Aumentare il rientro del testo.

CTRL+T

Diminuire il rientro del testo.

CTRL+MAIUSC+T

Centrare il testo.

CTRL+E

Applicare la sottolineatura al testo.

CTRL+S

Aumentare la dimensione del carattere.

CTRL+parentesi quadra chiusa (]) o CTRL+MAIUSC+segno di maggiore (>)

Diminuire la dimensione del carattere.

CTRL+parentesi quadra aperta ([) o CTRL+MAIUSC+segno di minore (<)

Tagliare una selezione.

CTRL+X o SHIFT+DELETE

Copiare una selezione.

CTRL+C o CTRL+INS

Nota: CTRL+INS non è disponibile nel riquadro di lettura.

Incollare la selezione copiata o tagliata.

CTRL+V o MAIUSC+INS

Cancellare la formattazione.

CTRL+MAIUSC+Z o CTRL+BARRA SPAZIATRICE

Eliminare la parola successiva.

CTRL+MAIUSC+H

Giustificare il testo (estendere un paragrafo per adattarlo ai margini}.

CTRL+MAIUSC+J

Applicare gli stili.

CTRL+MAIUSC+S

Creare un rientro sporgente.

CTRL+T

Inserire un collegamento ipertestuale.

CTRL+ALT+K

Allineare un paragrafo a sinistra.

CTRL+L

Allineare a destra un paragrafo.

CTRL+R

Ridurre un rientro sporgente.

CTRL+MAIUSC+T

Rimuovere la formattazione di un paragrafo.

CTRL+Q

Inizio pagina

Stampare elementi

Per

Premere

Aprire la pagina Stampa nel menu File .

ALT+F, P

Stampare un elemento da una finestra aperta.

Alt+F, P, P

Aprire la finestra di dialogo Imposta pagina nella pagina Stampa .

ALT+S o ALT+U

Selezionare una stampante nella pagina Stampa .

Alt+F, P, I

Aprire la finestra di dialogo Opzioni di stampa .

Alt+F, P, R

Inizio pagina

Usare i contrassegni

Per

Premere

Aprire la finestra di dialogo Contrassegna per il completamento per assegnare un contrassegno.

CTRL+MAIUSC+G

Inizio pagina

Usare le categorie a colori

Per

Premere

Eliminare la categoria selezionata dall'elenco nella finestra di dialogo Categorie a colori .

ALT+D

Inizio pagina

Scelte rapide da tastiera di Posta

Per

Premere

Passare a Posta in arrivo.

CTRL+MAIUSC+I

Passare a Posta in uscita.

CTRL+MAIUSC+O

Controllare i nomi.

CTRL+MAIUSC+K

Inviare un messaggio.

ALT+Z

Rispondere a un messaggio.

CTRL+R

Selezionare l'opzione Rispondi a tutti .

CTRL+MAIUSC+R

Rispondere con una convocazione riunione.

CTRL+ALT+R

Inoltrare un messaggio.

CTRL+F

Contrassegnare un messaggio come attendibile.

CTRL+ALT+J

Visualizzare il contenuto esterno bloccato di un messaggio.

CTRL+MAIUSC+I

Inserire un elemento in una cartella.

CTRL+MAIUSC+S

Applicare lo stile Normale .

CTRL+MAIUSC+N

Controllare l'arrivo di nuovi messaggi.

CTRL+M o F9

Passare al messaggio precedente.

Tasto freccia SU

Passare al messaggio successivo.

Tasto freccia GIÙ

Creare un messaggio (nella visualizzazione Posta ).

CTRL+N

Creare un messaggio (da qualsiasi visualizzazione Outlook ).

CTRL+MAIUSC+M

Aprire un messaggio ricevuto

CTRL+F12

Eliminare e ignorare una conversazione.

CTRL+MAIUSC+D

Aprire la Rubrica.

CTRL+MAIUSC+B

Aggiungere un contrassegno rapido a un messaggio non aperto.

Inserisci

Visualizzare la finestra di dialogo Contrassegna per il completamento .

CTRL+MAIUSC+G

Contrassegnare un messaggio come letto.

CTRL+Q

Contrassegnare un messaggio come da leggere.

CTRL+S

Aprire l'avviso messaggio nel messaggio composto.

CTRL+ALT+P

Trovare o sostituire testo.

F4

Trovare l'elemento successivo.

MAIUSC+F4

Inviare un messaggio.

CTRL+INVIO

Stampare un elemento.

CTRL+P

Inoltrare un messaggio come allegato.

CTRL+ALT+F

Visualizzare le proprietà per l'elemento selezionato.

ALT+INVIO

Contrassegnare un elemento per il download.

CTRL+ALT+M

Controllare lo stato di contrassegno per il download .

Alt+J, S, M, T

Visualizzare lo stato di invio/ricezione .

ALT+J, S, P (quando è in corso un'operazione di invio/ricezione )

Salvare un elemento.

CTRL+S

Aprire la finestra di dialogo Salva con nome .

F12

Inizio pagina

Usare il riquadro delle cartelle

Per

Premere

Spostarsi all'interno del riquadro delle cartelle .

Tasti freccia su e giù

Passare all'elenco dei messaggi dal riquadro delle cartelle .

BARRA SPAZIATRICE o INVIO

Creare una nuova cartella.

MAIUSC+F10, N

Espandere un gruppo o una cartella selezionata con sottocartelle.

Freccia DESTRA

Comprimere un gruppo o una cartella selezionata con sottocartelle.

Freccia SINISTRA

Aprire un elemento selezionato nel riquadro delle cartelle .

BARRA SPAZIATRICE o INVIO

Rinominare una cartella selezionata nell'elenco di cartelle.

F2

Eliminare una cartella selezionata nell'elenco. Le cartelle predefinite, ad esempio Posta in arrivo, Posta in uscita, Bozze e Posta inviata, non possono essere eliminate.

MAIUSC+F10, D

Passare alla cartella digitando la prima lettera del nome della cartella. Ad esempio, per passare alla cartella Bozze , digitare d. Se più cartelle iniziano con la stessa lettera, ripetere la lettera fino a raggiungere la cartella desiderata.

Prima lettera del nome di una cartella

Inizio pagina

Usare l'elenco dei messaggi

Per

Premere

Spostarsi verso il basso e verso l'alto nell'elenco dei messaggi.

Tasti freccia SU e freccia GIÙ

Passare all'elemento posizionato nella parte inferiore dello schermo.

PGGIÙ

Passare all'elemento posizionato nella parte superiore dello schermo.

PGSU

Aggiungere o rimuovere la selezione di un elemento in un gruppo di elementi selezionati.

MAIUSC+freccia SU o MAIUSC+freccia GIÙ

Selezionare l'elemento successivo o precedente senza estendere la selezione.

CTRL+freccia SU o CTRL+freccia GIÙ

Selezionare o deselezionare l'elemento attivo.

CTRL+BARRA SPAZIATRICE

Espandere i gruppi di messaggi, ad esempio Settimana scorsa.

Freccia DESTRA

Comprimere gruppi di messaggi, ad esempio Settimana scorsa.

Freccia SINISTRA

Selezionare più messaggi adiacenti.

MAIUSC+freccia GIÙ o freccia SU

Selezionare più messaggi non adiacenti.

CTRL+freccia SU o GIÙ e quindi, per selezionare ogni messaggio, premere BARRA SPAZIATRICE

Spostare il messaggio nella cartella.

CTRL+MAIUSC+V

Aggiungere Completamento o Contrassegno rapido al messaggio.

MAIUSC+F10, U, T (nell'Assistente vocale, Inserisci)

Aggiungere un contrassegno personalizzato al messaggio.

CTRL+MAIUSC+G

Contrassegnare il messaggio come posta indesiderata o non indesiderato.

MAIUSC+F10, J, la freccia SU o GIÙ e quindi INVIO

Contrassegnare un messaggio come letto.

CTRL+Q

Contrassegnare un messaggio come da leggere.

CTRL+S

Contrassegnare un elemento da scaricare.

Alt+J, S, M, T

Contrassegnare un elemento per scaricarne una copia.

Alt+J, S, M, C

Deselezionare un elemento da scaricare.

Alt+J, S, U, U

Deselezionare tutti gli elementi da scaricare.

Alt+J, S, U, K

Eliminare un messaggio.

ALT+H+D

Ignorare un messaggio.

Alt+H, X

Rispondere a un messaggio.

ALT+A, N, I

Selezionare l'opzione Rispondi a tutti .

ALT+A, I, I

Inoltrare un messaggio.

ALT+A, L, N

Aprire un messaggio.

INVIO

Visualizzare un menu del contenuto bloccato.

CTRL+MAIUSC+W

Scarica immagini o immagini bloccate.

CTRL+MAIUSC+W, P

Mostrare le proprietà della posta elettronica.

ALT+INVIO

Inserire un elemento in una cartella.

CTRL+MAIUSC+S

Copiare un elemento in una cartella.

CTRL+MAIUSC+Y

Stampare un messaggio.

CTRL+P

Impostare la frequenza con cui Outlook controlla la presenza di nuovi messaggi.

CTRL+ALT+S

Impostare le opzioni per la posta indesiderata.

Alt+H, J, O

Inizio pagina

Usare il riquadro di lettura

Per

Premere

Passare al messaggio precedente.

ALT+freccia SU o CTRL+VIRGOLA (,) o ALT+PGSU

Scorrere il testo di una pagina verso il basso.

BARRA SPAZIATRICE

Spostarsi di una pagina verso l'alto nel testo.

MAIUSC+BARRA SPAZIATRICE

Passare al campo successivo.

TAB

Passare al campo precedente.

MAIUSC+TAB

Passare al collegamento successivo o precedente.

TAB o MAIUSC+TAB

Passare al pulsante Rispondi .

Alt+R

In un messaggio di posta elettronica selezionare la barra informazioni e, se disponibile, visualizzare il menu delle opzioni.

La barra informazioni viene visualizzata nei messaggi che contengono informazioni aggiuntive, ad esempio sulle riunioni in conflitto e sono necessarie azioni. Se disponibile, la barra informazioni viene visualizzata nel messaggio sotto l'oggetto e il mittente.

CTRL+MAIUSC+W

Chiudere il menu Della barra informazioni .

ESC

Inizio pagina

Controllare la presenza di nuovi messaggi di posta elettronica e inviare messaggi in uscita (invio/ricezione)

Per

Premere

Avviare un'azione di invio/ricezione per tutti i gruppi di invio/ricezione definiti con l'opzione Includi gruppo in invio/ricezione (F9) selezionata. Sono inclusi intestazioni, elementi interi, cartelle specificate, elementi dalle dimensioni inferiori ai valori impostati o qualsiasi combinazione definita in precedenza.

Alt+J, S, G

Avviare un'azione di invio/ricezione per la cartella corrente, recuperando elementi completi (intestazione, elemento ed eventuali allegati).

MAIUSC+F9

Avviare un'azione di invio/ricezione.

Alt+J, S, S

Definire i gruppi di invio/ricezione .

CTRL+ALT+S

Inizio pagina

Scelte rapide da tastiera per Calendario

Operazione da eseguire

Premere

Creare un appuntamento (nella visualizzazione Calendario ).

CTRL+N

Creare un appuntamento (in qualsiasi visualizzazione Outlook ).

CTRL+MAIUSC+A

Creare una convocazione di riunione.

CTRL+MAIUSC+Q o ALT+H, M, R

Aprire il menu Nuovi elementi per selezionare l'elemento da creare.

ALT+H+I

Inoltrare un appuntamento o una riunione.

ALT+H, F, W o CTRL+F

Rispondere a una richiesta di convocazione con un messaggio

CTRL+R

Selezionare l'opzione Rispondi a tutti .

CTRL+MAIUSC+R

Mostrare un giorno nel calendario.

ALT+1

Mostrare due giorni nel calendario.

ALT+2

Mostrare tre giorni nel calendario.

ALT+3

Mostrare quattro giorni nel calendario.

ALT+4

Visualizzare cinque giorni nel calendario.

ALT+5

Mostrare sei giorni nel calendario.

ALT+6

Visualizzare sette giorni nel calendario.

ALT+7

Mostrare otto giorni nel calendario.

ALT+8

Mostrare nove giorni nel calendario.

ALT+9

Mostrare dieci giorni nel calendario.

ALT+0

Mostrare oggi nel calendario.

Alt+H, O, D

Mostrare la visualizzazione giornaliera.

ALT+H+R o CTRL+ALT+1

Mostrare i sette giorni successivi.

Alt+H, X

Passare a una data.

CTRL+G o ALT+H+L

Passare alla visualizzazione Mese .

ALT+SEGNO UGUALE (=) o CTRL+ALT+4

Passare al giorno successivo.

CTRL+freccia DESTRA

Passare alla settimana successiva.

ALT+freccia GIÙ

Passare al mese successivo.

ALT+PGGIÙ

Passare al giorno precedente.

CTRL+freccia SINISTRA

Passare alla settimana precedente .

ALT+FRECCIA SU

Passare al mese precedente.

ALT+PGSU

Passare all'inizio della settimana

ALT+HOME

Passare alla fine della settimana

ALT+FINE

Passare alla visualizzazione Settimana intera .

ALT+segno meno (-) o CTRL+ALT+3

Passare alla visualizzazione Settimana lavorativa .

CTRL+ALT+2

Passare all'appuntamento precedente.

CTRL+virgola (,) o CTRL+MAIUSC+virgola (,)

Passare all'appuntamento successivo.

CTRL+punto (.) oppure CTRL+MAIUSC+punto (.)

Impostare la ricorrenza per una riunione o un appuntamento aperto.

CTRL+D o CTRL+MAIUSC+D

Aprire un appuntamento quando viene visualizzato il promemoria.

Alt+O

Aprire la finestra del promemoria.

Alt+V, M

Posponi il promemoria.

ALT+Z 

eliminare il promemoria.

ALT+D

Assegnare un suono a un promemoria.

ALT+F, T, A, quindi ALT+P. Premere TAB fino a raggiungere il pulsante Sfoglia , quindi premere INVIO. Nella finestra di dialogo File audio promemoria digitare o selezionare il nome del file audio desiderato.

Passare alla ricerca.

CTRL+E

Mostrare la pianificazione selezionata in un layout orizzontale per confrontare i calendari per pianificare le riunioni.

ALT+H, S, V o CTRL+ALT+5

Aggiungere calendari condivisi dai contatti o creare un nuovo calendario.

Alt+H, O, C

Creare un nuovo gruppo di calendari o aggiungere un calendario di reparto.

Alt+H, C, G

Inviare un calendario selezionato a un contatto tramite posta elettronica.

Alt+H, E

Condividere un calendario con altri utenti.

Alt+H, S, C

Pubblicare un calendario online.

Alt+H, P, O

Visualizzare e modificare le autorizzazioni di condivisione per una cartella.

Alt+H, F, P

Cercare contatti.

Alt+H, F, C

Aprire la rubrica.

Alt+H, A, B

Aprire la finestra di dialogo Opzioni Outlook per i calendari.

Alt+H, C, O

Se le informazioni per l'elemento attualmente selezionato sono abbreviate o non vengono lette per intero, attivare le informazioni di Microsoft Active Accessibility (MSAA). MSAA fornisce altri dettagli a JAWS in modo che le informazioni vengano lette completamente.

ALT+CTRL+MAIUSC+M

Inizio pagina

Usare la visualizzazione giorno/settimana/mese

Operazione da eseguire

Premere

Visualizzare da uno a nove giorni.

ALT+tasto corrispondente al numero di giorni

Visualizzare 10 giorni.

ALT+0 (zero)

Passare alla visualizzazione Settimana .

ALT+segno meno (-)

Passare alla visualizzazione Mese .

ALT+segno di uguale ( = )

Spostarsi tra la visualizzazione Calendario , il Blocco attività e l'elenco delle cartelle .

CTRL+TAB o F6

Selezionare l'appuntamento precedente.

MAIUSC+TAB

Passare al giorno precedente.

Freccia SINISTRA

Passare al giorno successivo.

Freccia DESTRA

Passare allo stesso giorno della settimana successiva.

ALT+freccia GIÙ

Passare allo stesso giorno della settimana precedente.

ALT+FRECCIA SU

Inizio pagina

Usare la visualizzazione per un solo giorno

Per

Premere

Selezionare l'ora di inizio della giornata lavorativa.

Home

Selezionare l'ora di fine della giornata lavorativa.

FINE

Selezionare l'intervallo di tempo precedente.

Tasto freccia SU

Selezionare l'intervallo di tempo successivo.

Tasto freccia GIÙ

Selezionare l'intervallo di tempo visualizzato nella parte superiore dello schermo.

PGSU

Selezionare l'intervallo di tempo visualizzato nella parte inferiore dello schermo.

PGGIÙ

Aumentare o ridurre il tempo selezionato.

MAIUSC+freccia SU o MAIUSC+freccia GIÙ

Passare allo stesso giorno della settimana successiva.

ALT+freccia GIÙ

Passare allo stesso giorno della settimana precedente.

ALT+FRECCIA SU

Inizio pagina

Usare la visualizzazione Settimana

Operazione da eseguire

Premere

Passare all'inizio delle ore lavorative per il giorno selezionato.

Home

Passare alla fine delle ore lavorative per il giorno selezionato.

FINE

Salire di una pagina nel giorno selezionato.

PGSU

Scendere di una pagina nel giorno selezionato.

PGGIÙ

Modificare la durata dell'intervallo di tempo selezionato.

MAIUSC+freccia SINISTRA, MAIUSC+freccia DESTRA, MAIUSC+freccia SU, MAIUSC+freccia GIÙ, MAIUSC+HOME o MAIUSC+FINE

Inizio pagina

Usare la visualizzazione Mese

Per

Premere

Passare al primo giorno della settimana.

Home

Passare allo stesso giorno della settimana nella pagina precedente.

PGSU

Passare allo stesso giorno della settimana nella pagina successiva.

PGGIÙ

Inizio pagina

Usare la visualizzazione Selezione data

Per

Premere

Passare al primo giorno della settimana corrente.

ALT+HOME

Passare all'ultimo giorno della settimana corrente.

ALT+FINE

Passare allo stesso giorno della settimana precedente.

ALT+FRECCIA SU

Passare allo stesso giorno della settimana successiva.

ALT+freccia GIÙ

Inizio pagina

Tasti di scelta rapida di Contatti

Per

Premere

Comporre una nuova chiamata a un contatto.

CTRL+MAIUSC+D

Cercare un contatto.

F3 o CTRL+E

Immettere un nome nella casella Cerca nelle rubriche.

F11

Nella visualizzazione Tabella o Elenco dei contatti passare al primo contatto che inizia con una lettera specifica.

MAIUSC, seguito da una lettera

Selezionare tutti i contatti.

CTRL+A

Creare un messaggio con il contatto selezionato come oggetto.

CTRL+F

Creare un contatto (da Contatti).

CTRL+N

Creare un contatto (da qualsiasi visualizzazione Outlook ).

CTRL+MAIUSC+C

Aprire un modulo per i contatti per il contatto selezionato.

CTRL+O

Creare un gruppo di contatti.

CTRL+MAIUSC+L

Aprire la finestra di dialogo Opzioni di stampa.

CTRL+P

Aggiornare un elenco di membri del gruppo di contatti.

F5

Passare a un'altra cartella.

CTRL+Y

Aprire la Rubrica.

CTRL+MAIUSC+B

Utilizzare la Ricerca avanzata.

CTRL+MAIUSC+F

Con un contatto aperto, aprire il contatto successivo nell'elenco.

CTRL+MAIUSC+punto (.)

Trova un contatto in Preferiti.

F11

Chiudere un contatto.

ESC

Inviare un fax al contatto selezionato.

CTRL+MAIUSC+X

Aprire la finestra di dialogo Indirizzo.

ALT+D

In un modulo contatto, in Internet, visualizzare le informazioni Posta elettronica 1 .

ALT+MAIUSC+1

In un modulo contatto, in Internet, visualizzare l'indirizzo Posta elettronica 2 .

ALT+MAIUSC+2

In un modulo di contatto, in Internet, visualizzare l'indirizzo Posta elettronica 3 .

ALT+MAIUSC+3

Inizio pagina

Usare i biglietti da visita o la visualizzazione Indirizzo

Operazione da eseguire

Premere

Selezionare una scheda specifica dell'elenco.

Digitare una o più lettere del nome sotto il quale è archiviata la scheda o del campo di ordinamento

Selezionare la scheda precedente.

Tasto freccia SU

Selezionare la scheda successiva.

Tasto freccia GIÙ

Selezionare la prima scheda dell'elenco.

Home

Selezionare l'ultima scheda dell'elenco.

FINE

Selezionare la prima scheda della pagina corrente.

PGSU

Selezionare la prima scheda della pagina successiva.

PGGIÙ

Selezionare la scheda più vicina della colonna successiva.

Freccia DESTRA

Selezionare la scheda più vicina della colonna precedente.

Freccia SINISTRA

Selezionare o deselezionare la scheda attiva.

CTRL+BARRA SPAZIATRICE

Estendere la selezione alla scheda precedente e annullare la selezione di schede dopo il punto di partenza.

MAIUSC+freccia SU

Estendere la selezione alla scheda successiva e annullare la selezione di schede prima del punto di partenza.

MAIUSC+freccia GIÙ

Estendere la selezione alla scheda precedente indipendentemente dal punto di selezione iniziale.

CTRL+MAIUSC+freccia su

Estendere la selezione alla scheda successiva indipendentemente dal punto di selezione iniziale.

CTRL+MAIUSC+freccia giù

Estendere la selezione alla prima scheda dell'elenco.

MAIUSC+HOME

Estendere la selezione all'ultima scheda dell'elenco.

MAIUSC+FINE

Estendere la selezione alla prima scheda della pagina precedente.

MAIUSC+PGSU

Estendere la selezione all'ultima scheda dell'ultima pagina.

MAIUSC+PGGIÙ

Inizio pagina

Scelte rapide da tastiera nella finestra di dialogo Modifica biglietti da visita

Per

Premere

Aprire l'elenco dei menu Aggiungi .

ALT+A

Selezionare il testo nella casella Etichetta quando è selezionato il campo a cui è assegnata un'etichetta.

ALT+B

Aprire la finestra di dialogo Aggiungi immagine scheda .

Alt+C

Posizionare il cursore all'inizio del campo di testo Modifica .

ALT+E

Passare a e selezionare la casella Campi .

ALT+F

Selezionare il menu Allinea immagine .

Alt+G

Selezionare la tavolozza dei colori per lo sfondo.

ALT+K, INVIO

Selezionare il menu Layout .

ALT+B

Rimuovere un campo selezionato dalla casella Campi.

ALT+R

Inizio pagina

Spostarsi tra i campi di un biglietto da visita aperto

Per usare i tasti seguenti, verificare di aver selezionato un campo di una scheda.

Per

Premere

Passare al campo e al comando successivo.

TAB

Passare al campo e al controllo precedenti.

MAIUSC+TAB

Chiudere la scheda attiva.

INVIO o ESC

Inizio pagina

Spostarsi tra i caratteri in un campo Biglietto da visita

Per usare i tasti seguenti, verificare di aver selezionato un campo di una scheda o che lo stato attivo si trovi nel campo.

Per

Premere

Aggiungere una riga in un campo multilinea.

INVIO

Spostarsi all'inizio di una riga.

HOME

Spostarsi alla fine di una riga.

FINE

Spostarsi all'inizio di un campo multilinea.

PGSU

Spostarsi alla fine di un campo multilinea.

PGGIÙ

Spostarsi alla riga precedente di un campo multilinea.

Tasto freccia SU

Spostarsi alla riga successiva di un campo multilinea.

Tasto freccia GIÙ

Spostarsi al carattere precedente in un campo.

Freccia SINISTRA

Spostarsi al carattere successivo in un campo.

Freccia DESTRA

Inizio pagina

Scelte rapide da tastiera di Attività

Per

Premere

Accettare una richiesta di attività.

CTRL+C

Rifiutare una richiesta di attività.

CTRL+MAIUSC+;

Trovare un'attività o un altro elemento.

CTRL+E

Aprire la finestra di dialogo Vai alla cartella.

CTRL+Y

Creare un'attività in visualizzazione Attività .

CTRL+N

Creare un'attività da qualsiasi visualizzazione Outlook.

CTRL+MAIUSC+K

Aprire l'elemento selezionato.

CTRL+O

Stampare l'elemento selezionato.

CTRL+P

Selezionare tutti gli elementi.

CTRL+A

Eliminare l'elemento selezionato.

CTRL+D

Inviare un'attività come allegato.

CTRL+F

Creare una richiesta di attività.

CTRL+MAIUSC+ALT+U

Spostarsi tra il riquadro delle cartelle, l'elenco Attività e la barra To-Do.

F6

Annullare l'ultima operazione.

CTRL+Z

Contrassegnare un elemento come completato.

INS

Inizio pagina

Usare la visualizzazione Sequenza temporale quando è selezionato un elemento

Per

Premere

Selezionare l'elemento precedente.

Freccia SINISTRA

Selezionare l'elemento successivo.

Freccia DESTRA

Selezionare più elementi adiacenti.

MAIUSC+freccia SINISTRA o freccia DESTRA

Selezionare più elementi non adiacenti.

CTRL+freccia SINISTRA+BARRA SPAZIATRICE o CTRL+freccia DESTRA+BARRA SPAZIATRICE

Aprire gli elementi selezionati.

INVIO

Selezionare il primo elemento di un gruppo oppure il primo elemento della cronologia se gli elementi non sono raggruppati.

Home

Selezionare l'ultimo elemento di un gruppo oppure l'ultimo elemento della cronologia se gli elementi non sono raggruppati.

FINE

Visualizzare, senza selezionarlo, il primo elemento di un gruppo oppure il primo elemento della cronologia se gli elementi non sono raggruppati.

CTRL+HOME

Visualizzare, senza selezionarlo, l'ultimo elemento di un gruppo oppure l'ultimo elemento della cronologia se gli elementi non sono raggruppati.

CTRL+FINE

Inizio pagina

Usare la visualizzazione Sequenza temporale quando è selezionato un gruppo

Operazione da eseguire

Premere

Espandere il gruppo.

INVIO o freccia DESTRA

Comprimere il gruppo.

INVIO o freccia SINISTRA

Selezionare il gruppo precedente.

Tasto freccia SU

Selezionare il gruppo successivo.

Tasto freccia GIÙ

Selezionare il primo gruppo della cronologia.

Home

Selezionare l'ultimo gruppo della cronologia.

FINE

Selezionare il primo elemento visualizzato di un gruppo espanso oppure il primo elemento a destra non visualizzato nello schermo.

Freccia DESTRA

Inizio pagina

Usare la visualizzazione Sequenza temporale quando è selezionata un'unità di tempo nella scala cronologica per i giorni

Operazione da eseguire

Premere

Spostarsi all'indietro in incrementi di tempo uguali a quelli visualizzati nella scala cronologica.

Freccia SINISTRA

Spostarsi in avanti in incrementi di tempo equivalenti a quelli visualizzati nella scala cronologica.

Freccia DESTRA

Passare dalla visualizzazione attiva alla barra di To-Do, alla ricerca e di nuovo alla visualizzazione attiva.

TAB e MAIUSC+TAB

Inizio pagina

Aprire Visual Basic Editor

Operazione da eseguire

Premere

Aprire il Visual Basic Editor.

ALT+F11

Inizio pagina

Riprodurre macro

Per

Premere

Riprodurre una macro.

ALT+F8

Inizio pagina

Usare i gruppi di elementi

Operazione da eseguire

Premere

Espandere un singolo gruppo selezionato.

Freccia DESTRA

Comprimere un singolo gruppo selezionato.

Freccia SINISTRA

Selezionare il gruppo precedente.

Tasto freccia SU

Selezionare il gruppo successivo.

Tasto freccia GIÙ

Selezionare il primo gruppo.

Home

Selezionare l'ultimo gruppo.

FINE

Selezionare il primo elemento visualizzato di un gruppo espanso oppure il primo elemento a destra non visualizzato nello schermo.

Freccia DESTRA

Inizio pagina

Creare o chiudere un modulo di posta elettronica di InfoPath in Outlook 2007, 2010 o 2013

Operazione da eseguire

Premere

Creare un modulo di InfoPath.

Con lo stato attivo su una cartella di InfoPath, CTRL+N

Chiudere un modulo di InfoPath.

CTRL+MAIUSC+ALT+T

Inizio pagina

Vedere anche

Usare un'utilità per la lettura dello schermo per esplorare e spostarsi nella Posta di Outlook

Usare un'utilità per la lettura dello schermo per esplorare e spostarsi nel calendario di Outlook

Attività di base eseguite con un'utilità per la lettura dello schermo e la posta elettronica in Outlook

Attività di base eseguite con un'utilità per la lettura dello schermo e il calendario in Outlook

Supporto dell'utilità per la lettura dello schermo per Outlook

Questo articolo descrive le scelte rapide da tastiera in Outlook per Mac.

Note: 

  • Per trovare rapidamente una scelta rapida da tastiera in questo articolo, usare la casella di ricerca. Premere COMANDO+F, quindi digitare i termini di ricerca.

  • Le impostazioni in alcune versioni del sistema operativo Mac e di alcune utilità potrebbero essere in conflitto con le scelte rapide da tastiera e con le operazioni dei tasti funzione in Office per Mac. Per informazioni su come modificare l'assegnazione dei tasti di una scelta rapida da tastiera, vedere la Guida del Mac per la versione del sistema operativo Mac in uso o fare riferimento all'utilità.

  • Per creare scelte rapide da tastiera personalizzate in Office per Mac, vedere Creare una scelta rapida da tastiera personalizzata per Office per Mac.

In questo argomento

Scelte rapide da tastiera usate di frequente

La tabella seguente mostra le scelte rapide da tastiera usate di frequente in Outlook per Mac.

Per

Premere

Salvare un elemento.

COMANDO+S

Stampare un elemento.

COMANDO+P

Annulla l'ultima azione.

COMANDO+Z

Ripetere l'ultima operazione.

COMANDO+Y

Ridurre a icona la finestra attiva.

COMANDO+M

Creare una nuova cartella nel riquadro delle cartelle.

MAIUSC+COMANDO+N

Creare un nuovo messaggio di posta elettronica (in visualizzazione Posta).

COMANDO+N

Nascondere il riquadro di lettura o visualizzarlo a destra.

COMANDO+barra rovesciata (\)

Nascondere il riquadro di lettura o visualizzarlo di seguito.

MAIUSC+COMANDO+BARRA ROVESCIATA (\)

Spostare l'elemento selezionato in un'altra cartella.

MAIUSC+COMANDO+M

Copiare l'elemento selezionato in un'altra cartella.

MAIUSC+COMANDO+C

Selezionare tutti gli elementi nell'elenco elementi, se l'elenco elementi è il riquadro attivo.

COMANDO+A

Ridurre a icona o espandere la barra multifunzione.

Opzioni+COMANDO+R

Nascondere Outlook.

COMANDO+H

Chiudere Outlook.

COMANDO+Q

Avviare la dettatura.

Fn+Fn

Inserire emoji.

CTRL+COMANDO+BARRA SPAZIATRICE

Inizio pagina 

Lavorare in finestre e finestre di dialogo

Operazione da eseguire

Premere

Passare alla visualizzazione Posta .

COMANDO+1

Passare alla visualizzazione Calendario .

COMANDO+2

Passare alla visualizzazione Contatti .

COMANDO+3

Passare alla visualizzazione Attività .

COMANDO+4

Passare alla visualizzazione Note .

COMANDO+5

Aprire la finestra Stato sincronizzazione o renderla attiva.

COMANDO+7

Aprire la finestra Errori di sincronizzazione o impostarla come finestra attiva.

COMANDO+8

Aprire la finestra Ricerca contatti .

COMANDO+0

Aprire la finestra di dialogo Preferenze Outlook.

COMANDO+Virgola (,)

Spostarsi in avanti tra le finestre aperte.

COMANDO+Tilde (~)

Scorrere all'indietro tra le finestre aperte.

MAIUSC+COMANDO+Tilde (~)

Chiudere la finestra attiva.

COMANDO+W

Aprire l'elemento selezionato.

COMANDO+O

Spostarsi in avanti tra i controlli di una finestra.

TAB

Spostarsi all'indietro tra i controlli di una finestra.

MAIUSC+TAB

Spostarsi in avanti da una finestra di composizione.

CTRL+OPZIONE+TAB

Inizio pagina 

Usare la ricerca

Per

Premere

Cercare nella cartella corrente

OPZIONE+COMANDO+F

Eseguire una ricerca avanzata in Outlook (aggiungere il filtro Contiene elementi per la ricerca).

MAIUSC+COMANDO+F

Trovare testo all'interno di un elemento.

COMANDO+F

Trovare l'istanza successiva del testo cercato in un elemento.

COMANDO+G

Trovare l'istanza precedente del testo cercato in un elemento.

COMANDO+MAIUSC+G

Inizio pagina 

Inviare e ricevere posta

Per

Premere

Creare un nuovo messaggio.

COMANDO+N

Inviare il messaggio aperto.

COMANDO+INVIO

Inviare tutti i messaggi nella Posta in uscita e ricevere tutti i messaggi in arrivo.

CTRL+COMANDO+K

Inviare tutti i messaggi nella Posta in uscita.

MAIUSC+COMANDO+K

Salvare il messaggio aperto e archiviarlo nella cartella Bozze .

COMANDO+S

Aggiungere un allegato al messaggio aperto.

COMANDO+E

Aprire la finestra di dialogo Ortografia e grammatica .

COMANDO+due punti (:)

Controllare i nomi dei destinatari nei messaggi aperti.

CTRL+COMANDO+C

Rispondere al mittente del messaggio o, se il messaggio proviene da una lista di distribuzione, rispondere alla lista di distribuzione.

COMANDO+R

Rispondere a tutti.

MAIUSC+ COMANDO+R

Inoltrare il messaggio.

COMANDO+J

Aprire il messaggio selezionato in una finestra separata.

COMANDO+O

Deselezionare il contrassegno per il messaggio selezionato.

OPZIONE+COMANDO+Apostrofo (')

Contrassegnare il messaggio selezionato come posta indesiderata.

COMANDO+MAIUSC+J

Contrassegnare il messaggio selezionato come posta indesiderata.

COMANDO+MAIUSC+OPZIONE+J

Visualizzare il messaggio precedente.

CTRL+parentesi quadra aperta ([)

Visualizzare il messaggio successivo.

CTRL+parentesi quadra chiusa (])

Passare al riquadro precedente nella visualizzazione Posta.

MAIUSC+CTRL+parentesi quadra aperta ([)

Passare al riquadro successivo nella visualizzazione posta.

MAIUSC+CTRL+parentesi quadra chiusa (])

Spostare il messaggio selezionato in una cartella.

MAIUSC+COMANDO+M

Ridurre le dimensioni di visualizzazione del testo in un messaggio aperto o nel riquadro di lettura.

COMANDO+Segno meno (-)

Aumentare le dimensioni di visualizzazione del testo in un messaggio aperto o nel riquadro di lettura.

COMANDO+Segno di addizione (+)

Scorrere verso il basso fino alla schermata di testo successiva oppure, se si è alla fine di un messaggio, visualizzare il messaggio successivo.

BARRA SPAZIATRICE

Scorrere fino alla schermata di testo precedente oppure, se si è all'inizio di un messaggio, visualizzare il messaggio precedente.

MAIUSC+BARRA SPAZIATRICE

Eliminare il messaggio selezionato.

Elimina

Eliminare definitivamente il messaggio selezionato.

MAIUSC+CANC

Eliminare il messaggio corrente e, se la finestra del messaggio è aperta, chiuderla.

COMANDO+CANC

Contrassegnare i messaggi selezionati come letti.

COMANDO+T

Contrassegnare i messaggi selezionati come da leggere.

MAIUSC+COMANDO+T

Contrassegnare tutti i messaggi in una cartella come letti.

OPZIONE+COMANDO+T

Archiviare un messaggio selezionato.

CTRL+E

Inizio pagina 

Usare il calendario

Per

Premere

Aprire la visualizzazione Calendario.

COMANDO+2

Creare un nuovo appuntamento.

COMANDO+N

Aprire l'evento del calendario selezionato.

COMANDO+O

Eliminare l'evento del calendario.

Elimina

Cambiare visualizzazione per includerla oggi stesso.

COMANDO+T

Nella visualizzazione Giorno passare al giorno precedente. Nelle visualizzazioni Settimana e Settimana lavorativa passare alla settimana precedente. Nella visualizzazione Mese passare al mese precedente.

COMANDO+Opzione+freccia SINISTRA

Nella visualizzazione Giorno passare al giorno successivo. Nelle visualizzazioni Settimana e Settimana lavorativa passare alla settimana successiva. Nella visualizzazione Mese passare al mese successivo.

COMANDO+Opzione+freccia DESTRA

Passare al riquadro precedente nella visualizzazione Calendario.

MAIUSC+CTRL+parentesi quadra aperta ([)

Passare al riquadro successivo nella visualizzazione Calendario.

MAIUSC+CTRL+parentesi quadra chiusa (])

Inizio pagina 

Lavorare con persone e contatti

Per

Premere

Creare un nuovo contatto.

COMANDO+N

Aprire il contatto selezionato.

COMANDO+O

Eliminare il contatto.

Elimina

Chiudere il contatto aperto corrente e aprire il contatto precedente.

CTRL+parentesi quadra aperta ([)

Chiudere il contatto aperto corrente e aprire il contatto successivo.

CTRL+parentesi quadra chiusa (])

Passare al riquadro precedente nella visualizzazione Persone .

MAIUSC+CTRL+parentesi quadra aperta ([)

Passare al riquadro successivo nella visualizzazione Persone .

MAIUSC+CTRL+parentesi quadra chiusa (])

Inizio pagina 

Gestire le attività

Per

Premere

Passare alla finestra Attività .

COMANDO+4

Creare una nuova attività.

COMANDO+N

Aprire l'attività selezionata.

COMANDO+O

Eliminare l'attività.

Elimina

Chiudere l'attività aperta corrente e aprire l'attività precedente nell'elenco Attività .

CTRL+parentesi quadra aperta ([)

Chiudere l'attività aperta corrente e aprire l'attività successiva nell'elenco Attività .

CTRL+parentesi quadra chiusa (])

Passare al riquadro precedente nella visualizzazione Attività .

MAIUSC+CTRL+parentesi quadra aperta ([)

Passare al riquadro successivo nella visualizzazione Attività .

MAIUSC+CTRL+parentesi quadra chiusa (])

Inizio pagina 

Usare le note

Operazione da eseguire

Premere

Passare alla finestra Note .

COMANDO+5

Creare una nuova nota.

COMANDO+N

Aprire la nota selezionata.

COMANDO+O

Eliminare la nota.

Elimina

Chiudere la nota aperta corrente e aprire la nota precedente nell'elenco Note .

CTRL+parentesi quadra aperta ([)

Chiudere la nota aperta corrente e aprire la nota successiva nell'elenco Note .

CTRL+parentesi quadra chiusa (])

Passare al riquadro precedente nella visualizzazione Note .

MAIUSC+CTRL+parentesi quadra aperta ([)

Passare al riquadro successivo nella visualizzazione Note .

MAIUSC+CTRL+parentesi quadra chiusa (])

Inviare una nota come messaggio di posta elettronica.

COMANDO+J

Inviare una nota come allegato HTML a un messaggio di posta elettronica.

Con lo stato attivo sulla nota nell'elenco delle note, premere CTRL+COMANDO+J

Inizio pagina 

Modificare e formattare il testo

Per

Premere

Tagliare il testo selezionato negli Appunti.

COMANDO+X

Copiare una selezione negli Appunti.

COMANDO+C

Incollare una selezione dagli Appunti.

COMANDO+V

Incollare una selezione dagli Appunti e associare lo stile di destinazione.

MAIUSC+OPZIONE+COMANDO+V

Formattare in grassetto il testo selezionato.

COMANDO+B

Applicare il formato corsivo al testo selezionato.

COMANDO+I

Sottolineare il testo selezionato.

COMANDO+U

Barrare il testo selezionato.

MAIUSC+COMANDO+X

Inserire un collegamento ipertestuale.

COMANDO+K

Spostare il cursore verso sinistra di un carattere.

Freccia SINISTRA

Spostare il cursore verso destra di un carattere.

Freccia DESTRA

Spostare il cursore verso l'alto di una riga.

Tasto freccia SU

Spostare il cursore verso il basso di una riga.

Tasto freccia GIÙ

Spostare il cursore all'inizio del paragrafo corrente.

Opzione+freccia SU

Spostare il cursore alla fine del paragrafo corrente.

Opzione+freccia GIÙ

Spostare il cursore all'inizio della parola corrente.

Opzione+freccia SINISTRA

Spostare il cursore alla fine della parola corrente.

Opzione+freccia DESTRA

Diminuire il rientro del testo.

COMANDO+parentesi graffa aperta ({)

Aumentare il rientro del testo.

COMANDO+parentesi graffa chiusa (})

Eliminare il carattere a sinistra del cursore o eliminare il testo selezionato.

Elimina

Eliminare il carattere a destra del cursore o eliminare il testo selezionato.

Pulsante Elimina del Mac con il simbolo di una croce. o FN+CANC

Inserire una tabulata.

TAB

Spostare il cursore all'inizio della riga.

COMANDO+freccia SINISTRA

Spostare il cursore alla fine della riga.

COMANDO+freccia DESTRA

Spostare il cursore nella parte superiore del corpo del messaggio.

COMANDO+freccia SU

Spostare il cursore nella parte inferiore del corpo del messaggio.

COMANDO+freccia GIÙ

Spostare il cursore all'inizio del testo selezionato.

COMANDO+HOME

Spostare il cursore alla fine del testo selezionato.

COMANDO+FINE

Scorrere la visualizzazione verso l'alto.

PGSU

Scorrere la visualizzazione verso il basso.

PGGIÙ

Inizio pagina 

Aggiungere contrassegni a messaggi, contatti e attività per il completamento

Per

Premere

Contrassegnare l'elemento selezionato per il completamento, con Oggi come scadenza.

CTRL+1

Contrassegnare l'elemento selezionato per il completamento, con Domani come scadenza.

CTRL+2

Contrassegnare l'elemento selezionato per il completamento, con Questa settimana come scadenza.

CTRL+3

Contrassegnare l'elemento selezionato per il completamento, con Settimana successiva come scadenza.

CTRL+4

Contrassegnare l'elemento selezionato per il completamento, senza scadenza.

CTRL+5

Contrassegnare l'elemento selezionato per il completamento e aggiungere una scadenza personalizzata.

CTRL+6

Contrassegnare l'elemento selezionato per il completamento e aggiungere un promemoria.

CTRL+segno di uguale ( = )

Contrassegnare l'elemento selezionato come completato.

CTRL+zero (0)

Deselezionare il contrassegno di completamento dell'elemento selezionato.

OPZIONE+COMANDO+Apostrofo (')

Inizio pagina 

Vedere anche

Attività di base eseguite con un'utilità per la lettura dello schermo e la posta elettronica in Outlook

Attività di base eseguite con un'utilità per la lettura dello schermo e il calendario in Outlook

Usare un'utilità per la lettura dello schermo per esplorare e spostarsi nella Posta di Outlook

Usare un'utilità per la lettura dello schermo per esplorare e spostarsi nel calendario di Outlook

Supporto dell'utilità per la lettura dello schermo per Outlook

Questo articolo descrive le scelte rapide da tastiera in Outlook per iOS.

Note: 

  • Per trovare rapidamente una scelta rapida da tastiera in questo articolo, è possibile usare l'opzione Cerca. Premere COMANDO+F, quindi digitare i termini di ricerca.

  • Se si ha familiarità con le scelte rapide da tastiera nel computer macOS, le stesse combinazioni di tasti funzionano anche con Outlook per iOS l'uso di una tastiera esterna. I tasti di scelta rapida elencati in questo articolo sono gli unici funzionanti in questa versione di Outlook.

In questo argomento

Scelte rapide da tastiera usate di frequente su iPad

Questa tabella mostra le scelte rapide da tastiera usate più di frequente in Outlook per iOS.

Per

Premere

Passare alla scheda Posta .

COMANDO+1

Passare alla scheda Cerca .

COMANDO+2

Passare alla scheda Calendario .

COMANDO+3

Apri il compositore di messaggi per scrivere un messaggio.

COMANDO+N

Chiudi il compositore di messaggi.

ESC

Inviare un messaggio.

COMANDO+INVIO

Passare al campo successivo.

TAB

Apri il compositore di eventi per creare un nuovo evento.

MAIUSC+COMANDO+N

Selezionare il messaggio precedente nell'elenco dei messaggi.

Tasto freccia SU

Selezionare il messaggio successivo nell'elenco dei messaggi.

Tasto freccia GIÙ

Usare i messaggi in iPad

Operazione da eseguire

Premere

Aprire Risposta rapida.

COMANDO+Q

Aprire la finestra di dialogo Rispondi per rispondere a un messaggio.

COMANDO+R

Aprire la finestra di dialogo Rispondi a tutti per rispondere a tutti i destinatari di un messaggio.

MAIUSC+COMANDO+R

Aprire la finestra di dialogo Inoltra per inoltrare un messaggio.

COMANDO+J

Eliminare un messaggio.

CANC o BACKSPACE

Pianificare un messaggio.

COMANDO+S

Archiviare un messaggio.

COMANDO+A

Contrassegnare un messaggio come da leggere.

COMANDO+U

Contrassegna un messaggio.

COMANDO+L

Annullare l'ultima operazione.

COMANDO+Z

Cercare iPad in Outlook

Operazione da eseguire

Premere

Spostare lo stato attivo sul campo Cerca .

TAB

Iniziare la ricerca dopo aver digitato le parole da cercare.

INVIO

Vedere anche

Attività di base eseguite con un'utilità per la lettura dello schermo e la posta elettronica in Outlook

Attività di base eseguite con un'utilità per la lettura dello schermo e il calendario in Outlook

Usare un'utilità per la lettura dello schermo per esplorare e spostarsi nella Posta di Outlook

Usare un'utilità per la lettura dello schermo per esplorare e spostarsi nel calendario di Outlook

Supporto dell'utilità per la lettura dello schermo per Outlook

Questo articolo descrive le scelte rapide da tastiera in Outlook sul Web.

Note: 

  • In Outlook sul Web e Outlook.com è possibile usare le scelte rapide da tastiera di Outlook.com, Yahoo Mail, Gmail oppure Outlook. Questo articolo descrive le scelte rapide da tastiera disponibili se si sceglie Outlook. Per istruzioni su come modificare la versione del collegamento, vedere Modificare la versione dei tasti di scelta rapida.

  • Per trovare rapidamente una scelta rapida da tastiera in questo articolo, usare la casella di ricerca. Premere CTRL+F, quindi digitare i termini di ricerca.

  • L'azione eseguita da una scelta rapida da tastiera può essere univoca per l'area o la visualizzazione in cui si sta lavorando, nonostante i nomi dei tasti e le combinazioni di tasti più comuni.

In questo argomento

Modificare la versione delle scelte rapide da tastiera

In Outlook sul Web e Outlook.com è possibile scegliere quali scelte rapide da tastiera usare: Outlook.com, Yahoo Mail, Gmail o Outlook. In alternativa, è possibile disattivare i tasti di scelta rapida.

Per visualizzare un elenco completo delle scelte rapide da tastiera disponibili nella versione scelta, premere MAIUSC+punto interrogativo (?) sulla tastiera.

  • In Outlook.com e nella nuova versione di Outlook sul Web selezionare Impostazioni Impostazioni > Visualizza tutte le impostazioni di Outlook > Generale > Accessibilità. In Scelte rapide da tastiera seleziona l'opzione desiderata e quindi seleziona Salva.

  • Nella Outlook sul Web classica selezionare Impostazioni Impostazioni > Mail > Generale > Scelte rapide da tastiera. Selezionare l'opzione desiderata e quindi scegliere Salva.

Scelte rapide da tastiera usate di frequente

Questa tabella elenca le scelte rapide da tastiera usate più di frequente in Outlook sul Web e Outlook.com.

Per

Premere

Creare un nuovo messaggio o evento del calendario.

N

Aprire il messaggio selezionato in una nuova finestra.

MAIUSC+INVIO

Spostare il messaggio nella cartella Archivio .

E

Eliminare un messaggio o un elemento.

Elimina

Inoltra messaggio.

CTRL+MAIUSC+F o MAIUSC+F

Passare al calendario.

CTRL+MAIUSC+2

Selezionare l'opzione Rispondi a tutti .

CTRL+MAIUSC+R o MAIUSC+R

Rispondere a un messaggio di posta elettronica.

CTRL+R o R

Inviare un messaggio di posta elettronica.

CTRL+INVIO

Usare la ricerca.

ALT+Q

Aprire i pulsanti di divisione.

ALT+freccia GIÙ

Inizio pagina

Modifica del testo

Le scelte rapide da tastiera per la modifica del testo in Outlook sul Web e Outlook.com sono uguali a quelle di altri prodotti Microsoft.

Operazione da eseguire

Premere

Copiare la selezione negli Appunti.

CTRL+C

Tagliare il testo selezionato.

CTRL+X

Eliminare il testo selezionato o i caratteri a sinistra del cursore.

BACKSPACE

Eliminare la parola a sinistra del cursore ma non lo spazio prima della parola.

CTRL+BACKSPACE

Inserire un collegamento ipertestuale.

CTRL+ALT+K

Incollare il contenuto degli Appunti nella posizione corrente.

CTRL+V

Ripetere l'azione più recente.

CTRL+Y

Annullare l'azione più recente.

CTRL+Z

Passare dalla modalità di inserimento del testo alla modalità di sovrascrittura del testo e viceversa.

INS

Inizio pagina

Formattare il testo

Le scelte rapide da tastiera per la formattazione del testo in Outlook sul Web e Outlook.com sono uguali a quelle di altri prodotti Microsoft.

Operazione da eseguire

Premere

Applicare il formato grassetto.

CTRL+B

Applicare il formato corsivo.

CTRL+I

Applicare la sottolineatura al testo.

CTRL+S

Inizio pagina

Scelte rapide da tastiera di Posta

Usare il riquadro delle cartelle

Per

Premere

Comprimere la sezione selezionata.

Freccia SINISTRA

Espandere la sezione selezionata.

Freccia DESTRA

Inizio pagina

Usare il messaggio e l'elenco di lettura

Le scelte rapide da tastiera nella tabella seguente possono essere usate per eseguire la stessa azione sia nell'elenco dei messaggi che nell'elenco di lettura.

Per

Premere

Eliminare il messaggio selezionato.

Elimina

Segnare la conversazione o il messaggio selezionato come già letto.

CTRL+Q o Q

Segnare la conversazione o il messaggio selezionato come da leggere.

CTRL+U o U

Eliminare definitivamente il messaggio o l'elemento selezionato.

MAIUSC+CANC

Contrassegnare un messaggio o segnare un messaggio contrassegnato come completato.

Inserisci

Annullare una ricerca.

ESC

Inizio pagina

Usare l'elenco dei messaggi

Le scelte rapide da tastiera nella tabella seguente sono specifiche per l'elenco dei messaggi.

Operazione da eseguire

Premere

Selezionare il messaggio corrente e quello successivo nell'elenco. Usare questa scelta rapida per selezionare più messaggi adiacenti.

MAIUSC+freccia GIÙ

Selezionare il messaggio corrente e quelli precedenti nell'elenco. Usare questa scelta rapida per selezionare più messaggi adiacenti.

MAIUSC+freccia SU

Selezionare il primo messaggio nella cartella.

HOME o CTRL+HOME

Inizio pagina

Usare l'elenco di lettura

Le scelte rapide da tastiera nella tabella seguente sono specifiche per l'elenco di lettura.

Per

Premere

Chiudere un nuovo messaggio.

ESC

Creare un nuovo messaggio.

N

Inoltrare un messaggio selezionato.

CTRL+MAIUSC+F o MAIUSC+F

Spostarsi alla fine di una conversazione o di un messaggio.

FINE o CTRL+FINE

Spostarsi all'inizio di una conversazione o di un messaggio.

HOME o CTRL+HOME

Spostarsi verso il basso di una pagina per le conversazioni o i messaggi di due o più pagine.

PGGIÙ

Spostarsi verso l'alto di una pagina per le conversazioni o i messaggi di due o più pagine.

PGSU

Rispondere al messaggio selezionato.

CTRL+R o R

Rispondere al mittente e a tutti i destinatari del messaggio selezionato.

CTRL+MAIUSC+R o MAIUSC+R

Inviare un messaggio.

CTRL+INVIO

Inizio pagina

Scelte rapide da tastiera per Calendario

Per

Premere

Creare un nuovo elemento del calendario.

N

Eliminare l'elemento selezionato

Elimina

Passare al calendario.

CTRL+MAIUSC+2

Passare al periodo di tempo successivo.

MAIUSC+freccia DESTRA

Passare al periodo di tempo precedente.

MAIUSC+freccia SINISTRA

Passare al giorno corrente.

MAIUSC+ALT+Y

Spostarsi su un'area diversa nel calendario.

CTRL+F6

Passare all'area o all'evento successivo nella visualizzazione corrente.

TAB

Passare a un’area o a un evento precedente nella visualizzazione corrente.

MAIUSC+TAB

Aprire l'elemento selezionato.

INVIO

Passare alla visualizzazione Giorno .

MAIUSC+ALT+1

Passare alla visualizzazione Settimana completa.

MAIUSC+ALT+3

Passare alla visualizzazione Mese .

MAIUSC+ALT+4

Passare alla visualizzazione Settimana lavorativa .

MAIUSC+ALT+2

Inizio pagina

Usare i moduli calendario

Operazione da eseguire

Premere

Salvare un appuntamento.

CTRL+S

Inviare un invito a una riunione.

CTRL+INVIO o ALT+S

Inizio pagina

Usare la visualizzazione Bacheca del calendario

Per

Premere

Aprire Cambio rapido.

CTRL+MAIUSC+K

Fare zoom avanti.

CTRL+Parentesi quadra chiusa (])

Fare zoom indietro.

CTRL+Parentesi quadra aperta ([)

Panoramica sinistra/destra/su/giù.

CTRL+tasti di direzione

Con JAWS e NVDA, passare alla struttura di spostamento attiva per usare questa scelta rapida da tastiera.

Reimposta panoramica e zoom.

CTRL+MAIUSC+W

Spostare l'elemento selezionato a sinistra/destra/su/giù.

CTRL+MAIUSC+tasti di direzione

Con JAWS e NVDA, passare alla struttura di spostamento attiva per usare questa scelta rapida da tastiera.

Deselezionare tutti gli elementi.

ESC

Bloccare la bacheca.

MAIUSC+C

Con JAWS e NVDA, passare alla struttura di spostamento attiva per usare questa scelta rapida da tastiera.

Bloccare gli elementi.

MAIUSC+I

Con JAWS e NVDA, passare alla struttura di spostamento attiva per usare questa scelta rapida da tastiera.

Aprire la visualizzazione Bacheca .

MAIUSC+ALT+6

Inizio pagina

Usare le scelte rapide da tastiera per aggiungere segni principali e caratteri speciali

Per aggiungere accenti o caratteri speciali, usa il tastierino numerico sulla tastiera con BLOC NUM attivato.

  1. Tenere premuto ALT.

  2. Digita il codice numerico sul tastierino numerico e rilascia ALT.

Suggerimento: Per digitare caratteri speciali in un Mac, premere COMANDO+CTRL+BARRA SPAZIATRICE.

Vocali accentate

La tabella seguente elenca le vocali con i relativi segni principali e il codice ALT.

Vocale maiuscola con accento grave

Premere

À

0192

È

0200

Ì

0204

Ò

0210

Ù

0217

Vocale minuscola con accento grave

Premere

à

0224

è

0232

ì

0236

ò

0242

ù

0249

Vocale maiuscola con accento acuto

Premere

Á

0193

É

0201

Í

0205

Ó

0211

Ú

0218

Ý

0221

Vocale minuscola con accento acuto

Premere

á

0224

é

0233

í

0237

ó

0243

ú

0250

ý

0253

Vocale maiuscola con accento circonflesso

Premere

Â

0194

Ê

0202

Î

0206

Ô

0212

Û

0219

Vocale minuscola con accento circonflesso

Premere

â

0226

ê

0234

î

0238

ô

0244

û

0251

Vocale maiuscola con accento tilde

Premere

Ã

0195

Ñ

0209

Õ

0213

Vocale minuscola con accento tilde

Premere

ã

0227

ñ

0241

õ

0245

Vocale maiuscola con accento umlaut

Premere

Ä

0196

Ë

0203

Ï

0207

Ö

0214

Ü

0220

Ÿ

0159

Vocale minuscola con accento umlaut

Premere

ä

0228

ë

0235

ï

0239

ö

0246

ü

0252

ÿ

0255

Inizio pagina

Punteggiatura, consonanti e vocali speciali

Segno, lettera, simbolo o carattere

Premere

Punto esclamativo invertito (¡)

0161

Punto interrogativo invertito (})

0191

C-cediglia maiuscola (Ç)

0199

C-cediglia minuscola (ç)

0231

Diphthong OE maiuscolo (E)

0140

Oe diphthong (funzionalità) minuscola

0156

Eszett o ss (ß)

0223

Indicatore ordinale maschile o simbolo del grado (º)

0186

Indicatore ordinale femminile (ª)

0170

O maiuscola con un tratto (Ø)

0216

O minuscola con un tratto (ø)

0248

A maiuscola con un overring, A-ring (Å)

0197

A minuscola con un overring, A-ring (å)

0229

Diftong AE maiuscolo o cenere maiuscola (Æ)

0198

Ae diphthong minuscolo o frassino minuscolo (æ)

0230

Spina maiuscola (1)

0222

Spina minuscola (1)

0254

E-mail maiuscola (1)

0208

Eth in minuscolo (1)

0240

Virgoletta doppia ad angolo sinistro («)

0171

Virgoletta doppia ad angolo libero (»)

0187

Virgoletta singola ad angolo sinistro ([]))

0139

Virgoletta singola ad angolo libero ([]))

0155

S maiuscola con carone (Š)

0138

S minuscola con carone (š)

0154

Z maiuscola con carone (Ž)

0142

Z minuscola con carone (ž)

0158

Inizio pagina

Caratteri speciali

Carattere

Premere

Simbolo cent .

0162

Simbolo di © copyright

0169

Simbolo del pugnale †

0134

Simbolo o diesis del pugnale doppio

0135

Cancelletto £

0163

Simbolo dell'euro €

0128

Segno yen ¥

0165

Segno funzione 1

0131

Segno di valuta .

0164

Simbolo ® di marchio registrato

0174

Simbolo ™ di marchio

0153

Punto elenco •

0149

Trattino –

0151

Em dash —

0150

Segno di sezione §

0167

Segno di paragrafo o pilcrow ¶

0182

Inizio pagina

Vedere anche

Attività di base eseguite con un'utilità per la lettura dello schermo e la posta elettronica in Outlook

Attività di base eseguite con un'utilità per la lettura dello schermo e il calendario in Outlook

Usare un'utilità per la lettura dello schermo per esplorare e spostarsi nella Posta di Outlook

Usare un'utilità per la lettura dello schermo per esplorare e spostarsi nel calendario di Outlook

Supporto dell'utilità per la lettura dello schermo per Outlook

Supporto tecnico per clienti con disabilità

Microsoft vuole offrire la miglior esperienza possibile a tutti i clienti. Se si hanno disabilità o domande relative all'accessibilità, contattare Microsoft Disability Answer Desk per ottenere assistenza tecnica. Il team di Disability Answer Desk è qualificato nell'uso di molte delle assistive technology più diffuse e può offrire assistenza nel linguaggio dei segni in inglese, spagnolo, francese e americano. Per trovare le informazioni di contatto per la propria area geografica, visitare il sito Microsoft Disability Answer Desk.

Gli utenti di enti pubblici, commerciali o aziendali possono contattare l'Answer Desk per l'accessibilità per le aziende.

Serve aiuto?

Partecipa alla discussione
Chiedi alla community
Contattaci
Contattaci

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×