Triệu chứng
Khi bạn nhìn vào thư email trong thư mục các mục đã gửi của bạn, bạn có thể không thấy trường Bcc trên mục ngay cả khi bạn đã bao gồm địa chỉ email trong trường Bcc khi bạn đã gửi thư ban đầu.
Nguyên nhân
Vấn đề này có thể xảy ra khi cả hai mục sau đây là đúng:
-
Bạn đang sử dụng hồ sơ chế độ trực tuyến (chế độ không phải là bộ đệm ẩn)
-
Bạn đã bao gồm một số lượng lớn các địa chỉ email trong trường Bcc khi đã gửi thư
Lưu ý: số lượng địa chỉ email chính xác gây ra sự cố này thay đổi tùy theo độ dài của địa chỉ. Tuy nhiên, một người dùng đã báo cáo sự cố này xảy ra khi chúng bao gồm địa chỉ email 500 trong trường Bcc.
Giải pháp
Để ngăn không cho vấn đề này xảy ra, vui lòng thử một trong các giải pháp sau:
-
Sử dụng hồ sơ chế độ đệm ẩn
-
Sử dụng danh sách phân phối thay vì số lượng lớn các địa chỉ email.
Thông tin Bổ sung
Nếu bạn không thể thay đổi thành hồ sơ chế độ đệm ẩn hoặc bạn không thể sử dụng danh sách phân phối, bạn có thể kiểm tra các mục nhập trong trường Bcc cho một mục cụ thể trong thư mục các mục đã gửi bằng cách sử dụng các bước sau đây:
Lưu ý: bạn không phải gửi lại thư để xem nội dung trường Bcc dùng các bước sau đây. Chỉ cần sử dụng các bước này để trực quan kiểm tra nội dung trường Bcc.
-
Mở thư email trong thư mục các mục đã gửi.
-
Trên menu hành động khác, hãy bấm gửi lại thư này
-
Xem nội dung của trường Bcc
-
Đóng thông điệp email mà không gửi lại thư.