Triệu chứng
Xem xét tình huống sau:
-
Bạn đang sử dụng phiên bản điện thoại Lync Microsoft Aastra 6721ip hoặc Aastra 6725ip điện thoại.
-
Bạn đặt cấu hình nhiều số khẩn cấp, có hoặc không có mặt nạ quay số được chỉ định.
-
Mặt nạ quay số được gán cho bất kỳ số khẩn cấp một số là ít hơn tổng số số khẩn cấp được cấu hình.
Trong trường hợp này, w hen bạn đăng nhập vào thiết bị, thiết bị sập.
Nguyên nhân
Sự cố này xảy ra vì thiết bị không đúng cách phân tích mỗi số khẩn cấp và mặt nạ quay số khẩn cấp tương ứng.
Giải pháp
Để giải quyết vấn đề này, cài đặt ngày 2017 tích lũy Cập Nhật cho phiên bản điện thoại Lync Aastra 6721ip và Aastra 6725ip điện thoại.
Trạng thái
Microsoft đã xác nhận rằng đây là sự cố trong sản phẩm của Microsoft được liệt kê trong phần "Áp dụng cho".