Bỏ qua để tới nội dung chính
Đăng nhập với Microsoft
Đăng nhập hoặc tạo một tài khoản.
Xin chào,
Chọn một tài khoản khác.
Bạn có nhiều tài khoản
Chọn tài khoản bạn muốn đăng nhập.

Triệu chứng

Xem xét tình huống sau:

  • Bạn đang sử dụng phiên bản điện thoại Lync Microsoft Aastra 6721ip hoặc Aastra 6725ip điện thoại.

  • Bạn đặt cấu hình nhiều số khẩn cấp, có hoặc không có mặt nạ quay số được chỉ định.

  • Mặt nạ quay số được gán cho bất kỳ số khẩn cấp một số là ít hơn tổng số số khẩn cấp được cấu hình.

Trong trường hợp này, w hen bạn đăng nhập vào thiết bị, thiết bị sập.

Nguyên nhân

Sự cố này xảy ra vì thiết bị không đúng cách phân tích mỗi số khẩn cấp và mặt nạ quay số khẩn cấp tương ứng.

Giải pháp

Để giải quyết vấn đề này, cài đặt ngày 2017 tích lũy Cập Nhật cho phiên bản điện thoại Lync Aastra 6721ip và Aastra 6725ip điện thoại.

Trạng thái

Microsoft đã xác nhận rằng đây là sự cố trong sản phẩm của Microsoft được liệt kê trong phần "Áp dụng cho".

Bạn cần thêm trợ giúp?

Bạn muốn xem các tùy chọn khác?

Khám phá các lợi ích của gói đăng ký, xem qua các khóa đào tạo, tìm hiểu cách bảo mật thiết bị của bạn và hơn thế nữa.

Cộng đồng giúp bạn đặt và trả lời các câu hỏi, cung cấp phản hồi và lắng nghe ý kiến từ các chuyên gia có kiến thức phong phú.

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?
Điều gì ảnh hưởng đến trải nghiệm của bạn?
Khi nhấn gửi, phản hồi của bạn sẽ được sử dụng để cải thiện các sản phẩm và dịch vụ của Microsoft. Người quản trị CNTT của bạn sẽ có thể thu thập dữ liệu này. Điều khoản về quyền riêng tư.

Cảm ơn phản hồi của bạn!

×