新版 Outlook for Windows 中的新增功能

应用对象
新的 Outlook for Windows Outlook Web App

2026 年 3 月

共享邮箱的联机存档

直接在新 Outlook 中访问共享邮箱存档。 在邮箱的文件夹列表中,查找“联机存档”文件夹。

使用搜索文件夹进行组织的更多方法

搜索文件夹配置已移动到“设置”。 引入了其他搜索文件夹类型,以及将结果范围限定到特定文件夹的功能,从而更容易准确显示您需要的电子邮件。

切换文件夹时保留位置

现在,更改文件夹时将保留邮件选择和滚动位置,因此返回文件夹不会跳回列表顶部。

新签名设置

帐户 > 签名设置页面已重新设计,提供了更多用于管理和编辑帐户签名的选项。

2025 年 11 月

功能区中的“文件”选项卡

找到“开始”旁边的“文件”选项卡。 使用它快速访问熟悉的命令,如打印、管理帐户等。

创建并保存电子邮件模板

撰写新电子邮件时,请打开“文件”选项卡以保存或共享模板。 若要使用模板,请转到“从模板新建 > 邮件”。

2025 年 10 月

为帐户添加昵称

在“设置” (为帐户提供自定义昵称,例如“工作”和“个人”)

使用 Copilot 汇总长电子邮件线程

现在可供更多用户尝试使用 Copilot 单击按钮快速汇总长电子邮件线程。

将多个附件拖放到电子邮件

将多个文件附加到电子邮件甚至更容易。 使用 Ctrl + 单击选择多个附件,并将其拖放到电子邮件草稿中。

更简单的 iCloud 帐户设置

使用 Apple 帐户登录以获得更简化的身份验证体验。

2025 年 9 月

快速创建新闻稿

Outlook 中的新闻稿可帮助创建、分发和跟踪内部电子邮件通讯的成功情况。 Outlook 中的新闻稿 - Microsoft 支持部门

制作自己的音调

使用自定义声音获取新电子邮件或日历提醒的通知。

跳到收件箱的任意部分

使用邮件列表顶部的“排序依据”按钮跳转到邮件列表的其他部分。 例如,按日期排序并跳转到上个月,或按“发件人”排序并跳转到发件人。

快速步骤

在弹出窗口中阅读电子邮件时的快速步骤。 如果尚未尝试此功能,快速步骤可同时对电子邮件应用多个操作,例如,固定邮件并将其标记为“未读”。 使用 Outlook 中的快速步骤自动执行常见或重复任务 - Microsoft 支持部门

2025 年 8 月

脱机打开附件

在没有 Internet 连接的情况下打开和保存同步电子邮件中的附件。  打开、保存和编辑在 Outlook 中收到的附件。

共享邮箱访问变得轻松

现在,可以更轻松地从文件夹窗格和新的“与我共享”设置页面管理共享和委派邮箱。  在 Outlook 中查看、隐藏或删除共享邮箱或共享文件夹。

使用 Ctrl + F 查找文本

使用这个熟悉的快捷方式在电子邮件中查找文本。

已发送电子邮件中的“回复”选项

添加一个或多个地址,这些地址将用作您撰写的电子邮件的任何回复的收件人。

2025 年 7 月

Copilot 提供的附件摘要

使用 AI 摘要快速查看在 Outlook 中收到的附件。 Copilot 可以直接在阅读窗格中汇总附加的 Word、PowerPoint 或 PDF 文件,因此无需切换应用。

脱机时整理文件夹

即使在脱机时也能保持井然有序 - 现在创建和删除文件夹或在没有 Internet 连接的情况下重新组织它们。

查看 .pst 文件中的联系人

查看存储在 .pst 文件中的电子邮件时,现在可以选择发件人或收件人以查看其联系人详细信息。

2025 年 6 月

在 Outlook 中共享 Copilot

使用可通过 Microsoft 365 个人版或家庭版订阅访问 AI 额度的帐户登录到 Outlook 时,Copilot 功能将适用于所有连接的电子邮件帐户。 这包括 Outlook.com、Hotmail.com、Live.com、MSN.com 和第三方提供商(如 Gmail、Yahoo 和 iCloud),只要他们在同一设备上登录到 Outlook。 请访问 在 Outlook 中共享 Copilot 了解详细信息。

使用 Copilot 获取电子邮件指导

有一封重要的电子邮件要写,并希望确信它能有效地传达你的预期消息? 在 Outlook 中的 Copilot,你可以获得有关如何在点击发送前调整语气、清晰度和读者情绪的有用建议。 若要了解详细信息,请访问 在 Outlook 中使用 Copilot 获取电子邮件指导。

答复和转发 PST 文件格式的电子邮件

通过此更新对 .pst 文件的支持 (在新的 Outlook for Windows 中也称为 Outlook 数据文件) ,用户将能够答复和转发 .pst 文件的电子邮件。 新 Outlook 的未来版本将扩展对 .pst 文件功能的支持。

在帐户之间移动电子邮件

消费者用户现在可以在其个人帐户之间无缝移动电子邮件,从而简化组织和生产力。

对于企业用户,此功能默认关闭,并由管理员管理的策略控制。 通过启用此策略,管理员可以授予其用户以符合组织需求和策略的方式在帐户之间移动电子邮件的能力。

脱机 “要保存电子邮件的天数”扩展为 30 天

脱机模式下的默认邮件同步窗口已从 7 天扩展到 30 天。

脱机搜索文件夹

搜索文件夹可帮助用户根据特定标准对电子邮件进行分组,现在可以在脱机状态下使用。

撤消脱机时发送

现在支持脱机选择发送后取消电子邮件。

将共享文件夹添加到收藏夹

我们很高兴地宣布,你现在可以将共享文件夹添加到“收藏夹”。 此增强功能提供了更高的灵活性和便利性,允许直接从收藏夹列表中轻松访问重要的共享内容。

联系人建议中的外部标记

在电子邮件撰写表单中输入联系人时, 外部 标签将添加到出现在下拉列表中的联系人建议中。

在 Outlook 中禁用 Copilot

若要禁用 Copilot,请打开“设置”窗口并访问 Copilot>Copilot 控件 页。 在此处,可以关闭“ 打开 Copilot ”控件。

2025 年 5 月

将邮件分组为 PST 文件的对话

现在可以将邮件分组为 .pst 文件中电子邮件的对话。

将电子邮件另存为 .味精

现在可以通过在邮件列表) 中右键单击电子邮件 (并选择“另存为>”另存为 MSG“来将电子邮件另存为.msg文件。

将电子邮件共享到 Teams

你可以将电子邮件 ((包括 Outlook) 的附件)共享到 Teams 中的任何聊天或频道。 了解详细信息 将电子邮件共享到 Teams。

代理类别管理

代理现在可以代表授予它们权限的人员创建新类别。 他们还可以将上述类别应用于授予他们权限的同一人的 Calendar。

委托人可以通过访问“设置”窗口的“ 账户>类别 ”页面并从下拉列表中选择委托人的账户来查看委托人的类别列表。 请访问 适用于执行管理员和代理人的新 Outlook 提示了解详细信息。

后台日历事件通知

现在,在未启动/打开新 Outlook 时,你可以收到日历事件通知。

若要启用此功能,用户必须执行所有三个步骤:

  1. 在新 Outlook 中启用 “关闭 Outlook 时发送通知 ”设置。
  2. 允许新的 Outlook 权限在 Windows 11 设置的后台运行。
  3. 同时在 Windows 中启用“ 显示通知横幅 ”设置。

如果启用了“ 在锁屏界面上显示通知 Windows”设置,也可以在锁屏界面上看到这些通知。

Outlook 中的新闻稿 (预览版)

Outlook 中的新闻稿使你能够快速创建和发送结构化的专业新闻稿。 此功能可帮助您让团队了解情况并保持参与。 在预览版中,管理员可以为组织中的部分或所有用户启用它。 了解详细信息。

从电子邮件启动 Teams 聊天

在任何电子邮件中,发起与发件人的单独 Teams 聊天会话,或发起与所有收件人的 Teams 群组聊天。 了解详细信息。

通知批处理

批次是用户通知窗格中的卡片组,按主题分隔。 来自同一电子邮件线程、文档、工作表等的项目将被分组到单个批次中。

2025 年 4 月

回复后从收件箱中删除邀请

您可以通过访问“设置”窗口的“CalendarEvents>和邀请”>来自其他人的邀请“部分来启用/禁用此新的会议邀请选项。

对文件夹进行整理和重新排序

您现在可以通过将文件夹拖放到所需位置来按任何所需顺序排列文件夹。

固定收藏夹

通过将最常用的文件夹固定到左侧导航栏的顶部,轻松访问它们。 此功能简化了导航,确保您的重要文件夹始终触手可及。

文件夹图标颜色

我们将在新版 Outlook 中引入自定义文件夹图标颜色的功能。 此功能允许您更改文件夹图标的颜色,从而更轻松地在视觉上区分和个性化您的文件夹。

Mail 和 Calendar 的“无”颜色类别

此更新在对电子邮件和日历事件进行分类时提供了更大的灵活性和自定义性。 通过选择“无”选项,用户现在可以选择没有指定颜色的物品,从而实现更清晰的组织并更好地控制哪些物品在视觉上脱颖而出。

2025 年 3 月

S/MIME 加密支持

现支持安全/多用途 Internet 邮件扩展 (S/MIME) 签名和加密。 所有新的和现有的 S/MIME 配置都可以正常工作,而无需管理员 () 进行任何显式操作。

将 Outlook 设置为使用 S/MIME 加密

加密内容和附件

管理 PST 文件中的电子邮件

移动、复制、删除、标记/取消标记、标记为已读/未读以及在 .pst 文件中设置电子邮件类别。 还可以在 .pst 文件中创建、删除、移动和重命名文件夹。

若要将 .pst 文件添加到新的 Outlook,请访问“设置” (“) ⚙️ 窗口的”常规>Outlook 数据Files“页面。

如何添加 PST 文件

此功能在 Outlook 网页版中不可用。

在邮箱和 PST 文件之间移动电子邮件

将) 电子邮件从 .pst 文件移动 (拖放到邮箱中,反之亦然。

此功能在 Outlook 网页版中不可用。

自定义文件夹排序

用户可以通过将文件夹拖放到他们想要的位置来按任何所需的顺序排列文件夹。

若要开始,请确保在功能区的“视图”选项卡中选中“文件夹窗格>”对文件夹排序自定义>文件夹顺序“选项。

通过确保在功能区的“视图”选项卡中选择了“文件夹”窗格 > 对文件夹 > 排序 自定义文件夹顺序,从而启用自定义文件夹排序。

在 Outlook 中享受 Microsoft 365 订阅的权益

从没有Microsoft邮箱的帐户激活订阅 - 可以使用非Microsoft电子邮件地址设置的个人Microsoft帐户 (Gmail、Yahoo 等 ) 或由工作或学校管理员提供的帐户。 请访问 将 Microsoft 订阅连接到 Outlook 了解详细信息。

访问“设置” () ⚙️ 窗口的“ 帐户>” 页以开始操作。

在“帐户 > 你的帐户设置”页上添加其他 Microsoft 帐户

此功能在 Outlook 网页版中不可用。

即使 Outlook 关闭也可接收 Calendar 通知

现在,Outlook 未启动时,你可以在桌面上接收 Calendar 通知。 然后,您可以单击通知以打开 Calendar 事件详细信息。

若要启用此功能,请确保已完成以下步骤:

  1. 在 Outlook (新) 中,打开“设置 (⚙️) ”窗口>的“通知”页,展开“Outlook 中的通知”部分>,启用“Outlook 关闭时发送通知”。
  2. 在 Notify me about 下,展开 Calendar 部分>,选择 Desktop> 单击 Save 。
  3. 在“Windows 11设置”中,转到“系统>通知”,选择“>Outlook (新版”) > 启用“显示通知横幅”。
  4. 在“Windows 11设置”中,打开“应用”和“已安装的>应用”,然后搜索 Outlook (新) 。 选择 Outlook 旁边的三点菜单 (新) > 选择“高级选项>”始终允许此应用在后台>运行。

此功能在 Outlook 网页版中不可用。

2025 年 2 月

对与会者进行排序和搜索

在事件跟踪窗格中,可以按字母顺序对与会者进行排序,或按显示名称搜索与会者。

对与会者进行排序和搜索

复制和下载与会者

在事件跟踪窗格中,可以复制或下载日历事件中的与会者列表。

用于共享和委派日历邀请的会议详细信息卡

代理将能够在会议邀请消息上的会议详细信息卡中查看共享日历事件详细信息,包括主日历。

2025 年 1 月

使用讲述人自动阅读电子邮件

现在可以使用 Windows 讲述人屏幕阅读器工具在打开邮件后自动大声朗读邮件。

可以使用 Ctrl+WindowsKey+Enter 键盘快捷方式启用此功能。 然后,打开邮件时自动应用自动阅读“讲述人”工具。

此功能在 Outlook 网页版中不可用。

2024 年 12 月

在邮件列表中轻扫

邮件列表现在支持“向左轻扫”和“从右轻扫”操作, (触摸屏设备) 。 因此, (光标) 的悬停操作也发生了一些细微的组织更改。

您可以通过访问“设置”窗口的“邮件>自定义操作”页面的“轻扫”部分来自定义轻扫操作。

自定义轻扫操作

在“我的一天”窗格中隐藏已完成/过去的事件

完成“今天”事件后,它们将从“ 我的一天 ”窗格的“日程”视图中隐藏。

将“我的一天”窗格设置为“今天”和“日程视图”

检测到 OS 时区变更

切换时区时,现在将显示一个提示,允许你重新启动 Outlook 并更新时区。

2024 年 11 月

新的现代主题

我们添加了四个新的现代主题,为收件箱带来了更多的个性化和表现力。 选择“设置>”、“常规>外观>”、“新式主题”以访问主题。
​​​​​​​

从设置>>访问收件箱主题 常规外观

关闭“通知”窗格中的单个或所有通知

将鼠标悬停在单个通知上并选择“ 关闭 ”来关闭单个通知,或使用顶部的 “全部 关闭”来关闭窗格中的所有通知。

使用通知图标,然后选择“删除”来移动通知

启用/禁用设备上特定帐户的通知

现在,当设置了多个帐户时,可以指定哪些帐户会在设备上接收通知和声音。 若要访问通知设置,请选择设置>>常规通知。 选择 “展开” 以查看其他设置。

此功能在 Outlook 网页版中不可用。

选择“展开”以查看更多通知选项

脱机时复制对话

现在,未连接到 Internet 时,可以执行“复制邮件”和“复制对话”操作,加入此处所述的其他可用脱机功能: 在 Outlook 中脱机工作。

此功能在 Outlook 网页版中不可用。

将搜索建议范围限定为特定实体

现在,可以将搜索建议的范围缩小到特定实体,如 Files、People、Mail 等,以便更轻松地对建议进行排序。 你将能够从建议直接导航到搜索结果中的实体选项卡。

在搜索栏中输入文本以显示搜索范围建议,例如 All、Mail、Files、Teams 和 People。

2024 年 9 月

仅向已添加或已删除的与会者发送更新

更新与会者时,系统将提示组织者选择仅向添加或已删除的与会者发送更新,或向所有与会者发送更新。

有关详细信息,请参阅 在 Outlook 中安排会议或事件。

会议回顾和会议项目

会议结束后不久,会议参与者将自动获取日历中所有会议项目的集合。 其中包括:

  • 会议回顾页面的入口点
  • 文稿
  • 录制
  • 任何共享文件

对于有权访问智能会议概括的用户,他们还将直接在 Outlook 中看到以下热点:

  • 扬声器数
  • 姓名提及次数
  • 建议的任务

有关详细信息,请参阅 使用 Outlook 进行会议回顾。

改进了日程安排助手中的可读性和组合的可用性视图

日程安排助手视图已升级,为您提供更好的可读性。 我们改进了网格线、可用性视图等。 我们还添加了一个组合可用性栏。

当焦点位于日历网格上时,你将能够通过日、周和工作周视图中的向左/向右/向上/向下键导航日历上的时间段。

确保主帐户与 Windows 登录标识匹配的新策略

此新策略使 Windows 登录标识成为主帐户。 这简化了新托管设备的设置过程,并保证公司政策始终得到遵守。

此功能在 Outlook 网页版中不可用。

2024 年 8 月

共享 Word、Excel 和 PowerPoint 本地文件

当你在 Microsoft Word、Excel 或 PowerPoint 应用中,并且想要共享本地保存在设备上的文件 (未存储在云位置) 时,新的 Outlook for Windows 将显示为共享目标,你将能够通过电子邮件轻松共享该文件。

此功能在 Outlook 网页版中不可用。

在桌面应用中打开附件

通过双击在各自的桌面应用中打开所有类型的附件。

此功能在 Outlook 网页版中不可用。

排序和筛选改进

现在,“排序”和“筛选器”将是邮件列表中单独的按钮。 这样可以更轻松地分别更改 排序依据 和 筛选依据 值。

有关排序的更多详细信息,请参阅 在 Outlook 中对电子邮件进行排序。

“阅读”窗格中的会议详细信息

当邮件中的对话是会议的一部分时,阅读窗格将有一个新的和改进的会议详细信息卡,用于更高效、更现代的 RSVP 流。

“转到文件夹”快捷方式

焦点位于文件夹窗格上时,现在可以按 CTRL + Y 快速导航到文件夹。 只需按文件夹名称的第一个字母即可将焦点直接移动到该文件夹。

有关更多详细信息,请参阅 Outlook 的键盘快捷方式。

使用 Alt 键显示键提示

使用键盘导航时,使用 Alt 键显示键提示。 此行为以前为 Win + Alt。

2024 年 7 月

脱机支持邮件、日历和设置

新 Outlook for Windows 中的第一组脱机功能现已推出,即使未连接到 Internet,也能帮助你保持高效。 你的邮件、日历事件、联系人和设置将储存在你的设备上,因此即使你处于离线状态也可以查看它们。 此外,您可以对邮件执行关键操作,例如标记、移动、删除和撰写邮件。

有关详细信息,请参阅 在 Outlook 中脱机工作。

此功能在 Outlook 网页版中不可用。

使用快捷方式在文件夹之间复制 (Ctrl+C) 并粘贴 (Ctrl+V) 电子邮件

使用 Ctrl+C 和 Ctrl+V 快捷键,您可以快速将电子邮件传输到所需的文件夹。 这使您可以简化工作流程并提高工作效率。

有关更多详细信息,请参阅 Outlook 的键盘快捷方式。

关注会议

以下是 新的会议响应 (RSVP) 选项,它超越了传统的接受、暂定和拒绝选项。 它面向每天会议负荷大且会议相互冲突的个人。 对于你无法参加但仍希望保持参与并接收相关信息的会议,请参阅是一个理想的 RSVP 选项。 其他与会者将能够看到您是否在关注会议。

有关详细信息,请参阅 在 Outlook 中关注会议。

搜索文件夹中的 People 和 Categories

搜索文件夹是虚拟文件夹,可提供符合特定搜索条件的所有电子邮件项目的视图。 我们引入了两个新的搜索文件夹:

  • 分类电子邮件 搜索文件夹可让您轻松按分配的类别过滤电子邮件,从而增强收件箱组织。
  • 来自特定人员搜索文件夹的邮件 可让你自动收集和整理来自指定发件人或联系人的电子邮件。

要了解搜索,请参阅使用搜索文件夹查找邮件或其他 Outlook 项。