Les graphiques vous permettent de visualiser vos données de façon à impressionner votre public. Découvrez comment créer un graphique et ajouter une courbe de tendance. Vous pouvez démarrer votre document à partir d’un graphique recommandé ou en choisir un dans notre collection de modèles de graphique prédéfinis.
Créer un graphique
Sélectionnez des données pour le graphique.
Sélectionnez Insérer> lesgraphiques recommandés.
Dans l’onglet Graphiques recommandés, sélectionnez un graphique pour en afficher l’aperçu.
Remarque
Vous pouvez sélectionner les données souhaitées dans le graphique et appuyer sur Alt+F1 pour créer un graphique immédiatement, mais il peut ne pas être le meilleur graphique pour les données. Si aucun graphique ne vous convient, sélectionnez l’onglet Tous les graphiques pour afficher tous les types de graphiques.
Sélectionnez un graphique.
Sélectionnez OK.
Ajouter une courbe de tendance
- Sélectionnez un graphique.
- Sélectionnez ChartDesign>Ajouter un élément de graphique.
- Sélectionnez Courbe de tendance , puis sélectionnez le type de courbe de tendance souhaité, comme linéaire, exponentielle, linéaire ou moyenne mobile.
Remarque
Il se peut que certains éléments de contenu mentionnés dans cette rubrique ne s’appliquent pas à certaines langues.
Les graphiques présentent des données sous une forme qui peut vous aider, ainsi que votre public, à comprendre les relations entre elles. Lorsque vous créez un graphique, vous avez le choix entre différents types (par exemple, histogramme empilé ou graphique à secteurs éclatés en 3D). Après avoir créé un graphique, vous pouvez le personnaliser en lui appliquant des dispositions ou des styles.
Identifier les éléments d’un graphique
Les graphiques comprennent différents éléments tels qu’un titre, des étiquettes d’axes, une légende et un quadrillage. Vous pouvez masquer ou afficher ces éléments, mais aussi modifier leur emplacement et leur mise en forme.
Titre du graphique
Zone de la parcelle
Légende
Titre de l’axe
Étiquettes d’axe
Marques de graduation
Quadrillage
Créer un graphique
Vous pouvez créer un graphique dans Excel, Word et PowerPoint. En revanche, les données du graphique sont saisies et enregistrées dans une feuille de calcul Excel. Si vous insérez un graphique dans Word ou PowerPoint, une nouvelle feuille est ouverte dans Excel. Lorsque vous enregistrez un document Word ou une présentation PowerPoint contenant un graphique, les données Excel sous-jacentes sont automatiquement enregistrées dans le document Word ou la présentation PowerPoint.
Remarque
La Bibliothèque de classeurs Excel remplace l’ancien Assistant Graphique. La Bibliothèque de classeurs Excel s’ouvre par défaut lorsque vous ouvrez Excel. Dans la Bibliothèque, vous pouvez accéder à différents modèles et créer un classeur basé sur l’un d’eux. Si la Bibliothèque de classeurs Excel ne s’affiche pas, dans le menu Fichier, cliquez sur Nouveau à partir d’un modèle.
Dans le menu Affichage, cliquez sur Mode Page.
Cliquez sur l’onglet Insertion , sélectionnez le type de graphique, puis double-cliquez sur le graphique à ajouter.
Lorsque vous insérez un graphique dans Word ou PowerPoint, une feuille de calcul Excel s’ouvre, qui contient un tableau d’exemples de données.
Dans Excel, remplacez les exemples de données par les données à tracer dans le graphique. Si vos données figurent déjà dans un autre tableau, vous pouvez les copier, puis les coller en écrasant les exemples de données. Pour déterminer comment réorganiser les données afin de les adapter à votre type de graphique, reportez-vous au tableau suivant.
Pour ce type de graphique Organisez les données Graphiques en aires, à barres, en histogrammes, en anneau, en courbes, en radar ou en surface En colonnes ou en lignes, comme dans les exemples suivants :
Série 1Série 2Catégorie A1012Catégorie B1114Catégorie C915ou Catégorie ACtégory BSeries 11011Série 21214Graphique en bulles Dans les colonnes, placement des valeurs x dans la première colonne et des valeurs y et des valeurs de taille de bulle correspondantes dans des colonnes adjacentes, comme dans les exemples suivants :X-ValuesY-Value 1Size 10.72.741.83.252.60.086 Graphique en secteurs En une colonne ou ligne de données et une colonne ou ligne d’étiquettes, comme dans les exemples suivants :
Sales1st Qtr252nd Qtr303rd Qtr45or1st Qtr2nd Qtr3rd QtrSales253045Graphique boursier En colonnes ou lignes dans l’ordre suivant, en utilisant des noms ou des dates en tant qu’étiquettes, comme dans les exemples suivants :
OpenHighLowClose1/5/02445511251/6/0225571238or1/5/021/6/02Open4425High5557Low1112Close2538Graphique en nuages de points (XY) En colonnes, en insérant les valeurs x dans la première colonne et les valeurs y correspondantes dans les colonnes adjacentes, comme dans les exemples suivants :
Valeurs X-Valeur Y 10.72.71.83.22.60.08ouValeurs X0.71.82.6Y-Valeur 12.73.20.08Pour modifier le nombre de lignes et de colonnes incluses dans le graphique, positionnez le pointeur sur l’angle inférieur droit des données sélectionnées, puis faites glisser pour sélectionner des données supplémentaires. Dans l’exemple ci-dessous, le tableau est développé pour inclure des catégories et des séries de données supplémentaires.
Pour afficher les résultats de vos modifications, revenez à Word ou à PowerPoint.
Remarque
Lorsque vous fermez le document Word ou la présentation PowerPoint contenant le graphique, le tableau de données Excel du graphique se ferme automatiquement.
Modifier l’axe du graphique mis en évidence
Après avoir créé un graphique, vous pouvez modifier la manière dont les lignes et colonnes du tableau y sont tracées. Par exemple, il se peut que la première version d’un graphique trace les lignes de données du tableau sur l’axe vertical du graphique (ordonnées) et les colonnes de données sur l’axe horizontal (abscisses). Dans l’exemple suivant, le graphique met en évidence les ventes par instrument.
Toutefois, si vous voulez que le graphique mette en évidence les ventes par mois, vous pouvez modifier la manière dont il est tracé.
- Dans le menu Affichage, cliquez sur Mode Page.
- Cliquez sur le graphique.
- Cliquez sur l’onglet Création de graphique, puis sur Intervertir les lignes/colonnes.
Si l’option Intervertir les lignes/colonnes n’est pas disponible
L’option Intervertir les lignes/colonnes est disponible uniquement lorsque la table de données Excel du graphique est ouverte, et seulement pour certains types de graphiques. Vous pouvez également modifier les données en cliquant sur le graphique, puis en modifiant la feuille de calcul dans Excel.
Appliquer une disposition de graphique prédéfinie
- Dans le menu Affichage, cliquez sur Mode Page.
- Cliquez sur le graphique.
- Cliquez sur l’onglet Création de graphique, puis sur Disposition rapide.
- Cliquez sur la disposition de votre choix.
Pour annuler immédiatement une disposition rapide que vous avez appliquée, appuyez
+ Z .
Appliquer un style de graphique prédéfini
Les styles de graphique sont un ensemble de couleurs et d’effets complémentaires que vous pouvez appliquer à votre graphique. Lorsque vous sélectionnez un style de graphique, vos modifications affectent tout le graphique.
- Dans le menu Affichage, cliquez sur Mode Page.
- Cliquez sur le graphique.
- Cliquez sur l’onglet Création de graphique, puis sur le style de votre choix.
Pour afficher d’autres styles, pointez sur un style, puis cliquez sur
.
Pour annuler immédiatement un style que vous avez appliqué, appuyez
+ Z .
Ajouter un titre à un graphique
- Dans le menu Affichage, cliquez sur Mode Page.
- Cliquez sur le graphique, puis sur l’onglet Création de graphique.
- Cliquez sur Ajouter un élément de graphique.
- Cliquez sur Titre du graphique pour choisir des options de format de titre, puis revenez au graphique pour taper un titre dans la zone Titre du graphique.
Voir aussi
1. Créer un graphique
Pour commencer à créer un graphique dans Excel, assurez-vous que vos données sont prêtes dans le classeur. Commencez avec un nouveau classeur ou ouvrez un classeur actuel avec Excel sur le Web. Pour créer un graphique, vous pouvez utiliser des graphiques recommandés, choisir dans notre collection Créer ou choisir le type de graphique le plus approprié pour vos données. Une fois vos données préparées, procédez comme suit :
Sélectionnez la plage de cellules contenant les données que vous souhaitez visualiser.
Accédez à l’onglet « Insérer » du ruban.
Accédez à « Graphiques » et sélectionnez le type de graphique qui correspond le mieux à vos besoins.
En savoir plus sur les types de graphiquesRemarque
Essayez les graphiques recommandés pour afficher des suggestions basées sur vos données. Il suffit d’accéder à « Graphiques » sur le ruban et de sélectionner. Les graphiques recommandés sont disponibles pour les abonnés Microsoft 365 en anglais, français, espagnol, allemand, chinois simplifié et japonais. Si vous êtes abonné à Microsoft 365, vérifiez que vous utilisez la dernière version d’Office. Pour en savoir plus sur les différents canaux de mise à jour pour Office, voir : Vue d’ensemble des canaux de mise à jour pour Microsoft 365 Apps
2. Modifier les données
Si vous devez modifier la sélection de données ou ajouter d’autres données à votre graphique sur votre graphique, cliquez avec le bouton droit sur le graphique et choisissez « Sélectionner les données » pour ouvrir le volet Office.
Modifier la sélection des données
- Depuisla source> de données> Sélectionnez une nouvelle plage de cellules ou saisissez manuellement votre plage dans « Source » et appliquez-la.
Ajouter, supprimer ou modifier une série de données
- Pour ajouter une nouvelle série de données, à partir de Configuration des données >> Ajouter unchamp> Sélectionnez la plage de cellules dans votre feuille et appliquez.
- Pour modifier une série existante, cliquez sur la série que vous souhaitez modifier sous « Configurer ».
- Pour modifier le nom de la série, cliquez sur✏️ . Vous pouvez taper le nouveau nom ou sélectionner une cellule à lier. Vous pouvez également modifier le nom sous Nomde lasérie> de formats.>
- Pour modifier le type de graphique d’un ensemble de données, utilisez l’option « Tracer sous ».
- Pour réorganiser l’ordre dans lequel les séries apparaissent sur votre graphique, utilisez les ⬆️ flèches et ⬇️.
Permuter l’axe vertical et horizontal
Une fois que vous disposez des données appropriées dans votre graphique, si vous devez permuter un axe reflétant quelles données :
- Accédez à Configuration des données>>axe horizontal> champhorizontal.
- Entrez la série ou plage de cellules que vous avez actuellement sur votre axe vertical.
- Supprimer la plage sélectionnée d’origine de l’axe horizontal.
- Sous Champ d’ajout de l’axe> vertical, entrez la plage d’origine à partir de votre axe horizontal.
- Supprimez la série d’origine de votre axe vertical pour terminer le basculement.
3. Personnalisez votre graphique
Pour apporter des modifications à votre graphique, double-cliquez sur le graphique pour ouvrir le volet Office du graphique et accéder à l’onglet Format .
Ajouter, supprimer ou modifier le titre
- À partir du format> dutitre> du graphique, basculez sur ACTIVÉ/DÉSACTIVÉ.
- Développez « Titre du graphique » pour modifier le titre, la position et la police.
Ajoutez, supprimez ou modifiez les titres de votre axe
- Sélectionnez l’axe vertical ou horizontal pour afficher les options respectives dans le volet Office.
- Sous l’axe respectif, faites défiler vers le bas jusqu’à « Titre de l’axe ».
- Basculez sur ON/OFF pour ajouter/supprimer.
- Modifiez le nom et la police du titre de votre axe en développant « Titre de l’axe ».
Modifier la couleur d’une série ou d’un point de données
- Pour changer la couleur d’une série, sélectionnez la série que vous souhaitez modifier et affichez les options respectives dans le volet Office. Sélectionnez la couleur souhaitée pour votre série dans le volet Office.
- Pour modifier la couleur d’un point de données individuel, sélectionnez Point de données, puis cliquez avec le bouton droit sur le point de données dans le graphique. Sélectionnez la couleur souhaitée pour votre point de données dans le flotteur.
Ajouter, supprimer ou modifier des étiquettes de données
Sélectionnez la série que vous souhaitez modifier et affichez les options respectives dans le volet des tâches.
- Activer/désactiver pour ajouter/supprimer des étiquettes de données.
Pour afficher/masquer le nom de la série, la catégorie, la valeur, la légende et modifier le séparateur :
- Naviguez vers le volet > Office du graphique Formater> lesétiquettes de donnéesde série>.
Ajouter, supprimer ou modifier une légende
- Double-cliquez sur le graphique jusqu’à ce que le volet Office du graphique s’ouvre à droite de l’écran.
- Sélectionnez Format>de légende.
- Basculez sur ON/OFF pour ajouter/supprimer la légende.
- Modifiez la position et la police de votre graphique en développant « Légende ».
Ajouter, supprimer ou modifier la courbe de tendance
Double-cliquez sur le graphique jusqu’à ce que le volet Office du graphique s’ouvre à droite de l’écran.
Sélectionnez Format>de courbe de tendance.
Activer/désactiver pour ajouter/supprimer la courbe de tendance.
- Modifiez le nom, le type de tendance, le style ou l’interception en développant « Légende ».
Découvrez d’autres façons de personnaliser des graphiques sur Excel Web
Apporter des modifications à votre graphique via le menu contextuel
Pour afficher toutes les options de mise en forme disponibles pour votre graphique, accédez au Format du volet > Office du graphique.
Vous pouvez également apporter certaines modifications à votre graphique en cliquant avec le bouton droit sur la partie du graphique que vous souhaitez modifier.
Types de graphiques disponibles
Il est conseillé d’examiner vos données et de décider le type de graphique qui fonctionne le mieux. Les types disponibles sont répertoriés ci-dessous.
Histogrammes
Les données organisées en colonnes ou en lignes dans une feuille de calcul peuvent être représentées dans un histogramme. Ce type de graphique affiche généralement les catégories le long de l’axe horizontal et les valeurs le long de l’axe vertical, comme illustré dans ce graphique :
Types d’histogrammes
Histogramme Un histogramme groupé affiche les valeurs sous forme colonnes en 2D. Utilisez ce graphique lorsque vous avez des catégories représentant :
- des plages de valeurs (par exemple, des totaux d’éléments) ;
- des ajustements d’échelle spécifiques (par exemple, une échelle Likert avec des entrées telles que totalement d’accord, d’accord, neutre, pas d’accord, totalement pas d’accord).
- des noms qui ne sont pas dans un ordre spécifique (par exemple, des noms d’articles, des noms géographiques ou des noms de personnes).
Histogramme empilé Un histogramme empilé affiche les valeurs sous forme de colonnes empilées en 2D. Utilisez ce graphique lorsque vous avez plusieurs séries de données et que vous voulez mettre en évidence le total.
Histogramme empilé à 100 % Un histogramme empilé 100 % affiche les valeurs dans des colonnes en 2D qui sont empilées pour représenter 100 %. Utilisez ce graphique lorsque vous disposez d’au moins deux séries de données dont vous voulez faire ressortir les contributions au total, notamment si le total est le même dans chaque catégorie.
Graphiques en courbes
Les données qui sont agencées dans des colonnes ou des lignes sur une feuille de calcul peuvent être représentées dans un graphique en courbes. Dans un graphique en courbes, les données de catégorie sont distribuées de manière régulière le long de l’axe horizontal et toutes les données de valeurs sont distribuées de manière régulière le long de l’axe vertical. Les graphiques en courbes peuvent afficher des données continues sur une période donnée sur un axe mis à l’échelle de façon homogène et s’avèrent idéaux pour afficher les tendances des données à intervalles réguliers, comme les mois, les trimestres ou les années fiscales.
Types de graphiques en courbes
Courbes et lignes avec marqueurs Qu’ils soient affichés avec ou sans marques pour indiquer des valeurs de données individuelles, les graphiques en courbes peuvent afficher les tendances au fil du temps ou des catégories espacées de façon uniforme, en particulier si vous avez de nombreux points de données et que l’ordre de leur affichage est important. Lorsque les catégories sont nombreuses ou que les valeurs sont approximatives, utilisez un graphique en courbes sans marques.
Courbes empilées et courbes empilées avec marques de données Qu’ils soient affichés avec ou sans marques pour indiquer des valeurs de données individuelles, les graphiques en courbes empilées permettent d’afficher la tendance de la contribution de chaque valeur sur une période donnée ou pour des catégories espacées de façon régulière.
Courbes empilées 100 % et courbes empilées 100 % avec marques de données Qu’ils soient affichés avec ou sans marques pour indiquer des valeurs de données individuelles, les graphiques en courbes empilées 100 % permettent d’afficher la tendance du pourcentage de contribution pour chaque valeur sur une période donnée ou pour des catégories espacées de façon régulière. Lorsque les catégories sont nombreuses ou que les valeurs sont approximatives, utilisez un graphique en courbes empilées 100 % sans marques.
Remarque
- Les graphiques en courbes fonctionnent de façon optimale lorsque vous avez plusieurs séries de données dans votre graphique ; si vous avez une seule série de données, il est préférable d’utiliser un graphique en nuages de points.
- Les graphiques en courbes empilés ajoutent les données, ce qui ne correspond peut-être pas au résultat attendu. Étant donné qu’il n’est peut-être pas facile de voir que les lignes sont empilées, envisagez d’utiliser à la place un autre type de graphique en courbes ou en aires empilées.
Graphiques en secteurs
Les données qui sont agencées en une colonne ou une ligne dans une feuille de calcul peuvent être représentées dans un graphique en secteurs. Les graphiques en secteurs représentent la taille des éléments d’une série de données par rapport à leur somme. Les points de données d’un graphique en secteurs représentent un pourcentage de l’ensemble du graphique.
Il est conseillé d’utiliser un graphique en secteurs quand :
- vous avez une seule série de données ;
- aucune des valeurs dans vos données n’est négative ;
- presqu’aucune des valeurs dans vos données n’est nulle ;
- vous n’avez pas plus de sept catégories, qui représentent toutes des parties du graphique entier.
Graphiques en anneaux
Les données qui sont agencées uniquement dans des colonnes ou des lignes dans une feuille de calcul peuvent être représentées dans un graphique en anneau. De même qu’un graphique en secteurs, un graphique en anneau présente la relation de parties à un tout, mais il peut contenir plusieurs séries de données.
Conseil
Les graphiques en anneau ne sont pas très lisibles. Il peut être préférable d’utiliser plutôt un histogramme empilé ou un graphique à barres empilées.
Graphiques à barres
Les données qui sont agencées dans des colonnes ou des lignes dans une feuille de calcul peuvent être représentées dans un graphique à barres. Ce type de graphique permet de représenter les comparaisons entre différents éléments. Dans un graphique à barres, les catégories sont généralement disposées le long de l’axe vertical, et les valeurs le long de l’axe horizontal.
Il est conseillé d’utiliser un graphique à barres lorsque :
- les étiquettes des axes sont longues;
- les valeurs affichées sont des durées.
Types de graphiques à barres
- Groupé Un graphique à barres groupées affiche des barres au format 2D.
- Barres empilées Les graphiques à barres empilées montrent la relation qui existe entre un tout et ses éléments individuels dans des barres en 2D.
- 100 % empilé Une barre empilée 100 % affiche des barres en 2D qui comparent le pourcentage de contribution de chaque valeur par rapport à un total entre catégories.
Graphiques en aires
Les données organisées en colonnes ou en lignes dans une feuille de calcul peuvent être tracées dans un graphique en aires. Les graphiques en aires peuvent être utilisés pour tracer les modifications sur une période donnée et attirer l’attention sur la valeur totale pour une tendance. Ce type de graphique, qui affiche la somme des valeurs tracées, indique également la relation qui existe entre un tout et ses différentes parties.
Types de graphiques en aires
- Area (Domaine) Représentés au format 2D, les graphiques en aires affichent la tendance de valeurs sur une période donnée ou d’autres données de catégories. En règle générale, envisagez d’utiliser un graphique en courbes au lieu d’un graphique en aires non empilées, car les données d’une série peuvent être masquées par les données d’une autre série.
- Aires empilées Les graphiques en aires empilées montrent la tendance de la contribution de chaque valeur sur une période donnée ou d’autres données de catégorie au format 2D.
- Barres empilées 100 % Les graphiques en aires empilées 100 % montrent la tendance de contribution en pourcentage pour chaque valeur sur une période donnée ou d’autres données de catégorie.
Nuages de points
Les données qui sont agencées dans des colonnes et des lignes d’une feuille de calcul peuvent être représentées dans un graphique en nuages de points. Placez les valeurs x dans une ligne ou colonne, puis entrez les valeurs y correspondantes dans les lignes ou colonnes adjacentes.
Un graphique en nuages de points comporte deux axes de valeurs : un axe horizontal (x) et un axe vertical (y). Il associe les valeurs x et y en points de données uniques et les affiche à des intervalles irréguliers ou des groupes. Les graphiques en nuages de points sont généralement utilisés pour afficher et comparer des valeurs numériques, telles que des données scientifiques, statistiques et d’ingénierie.
Il est conseillé d’utiliser un graphique en nuages de points lorsque :
- vous souhaitez changer l’échelle de l’axe horizontal ;
- vous souhaitez que l’axe horizontal soit une échelle logarithmique ;
- les valeurs de l’axe horizontal ne sont pas régulièrement espacées ;
- l’axe horizontal comporte de nombreux points ;
- vous souhaitez ajuster les échelles d’axes indépendants d’un graphique en nuage de points pour fournir plus d’informations sur les données incluant des paires ou des ensembles groupés de valeurs ;
- vous souhaitez afficher les similitudes entre les grands ensembles de données au lieu des différences entre les points de données ;
- vous souhaitez comparer plusieurs points de données quelle que soit la période ; plus vous incluez de données dans un graphique en nuages de points, plus les comparaisons sont satisfaisantes.
Types de graphiques en nuages
- Nuage de points Ce graphique affiche les points de données sans connecter les lignes pour comparer des paires de valeurs.
- Nuage de points avec courbes lissées et marqueurs, et nuage de points avec courbes lissées Ce graphique affiche une courbe lissée qui connecte les points de données. Les courbes lissées peuvent être affichées avec ou sans marqueurs. Utilisez une courbe lissée sans marqueurs s’il y a de nombreux points de données.
- Nuage de points avec des lignes droites et marqueurs, et nuage de points avec des lignes droites Ce graphique montre les lignes de connexion droites entre les points de données. Les traits droits peuvent être affichés avec ou sans marques.
Graphique en radar
Les données organisées en colonnes ou en lignes dans une feuille de calcul peuvent être représentées dans un graphique en radar. Les graphiques en radar comparent les valeurs agrégées de plusieurs séries de données.
Types de graphiques en radar
- Radar et radar avec marquage Avec ou sans marquage pour les points de données individuels, les graphiques en radar représentent les variations des valeurs par rapport à un point central.
- Radar plein Dans un graphique en radar plein, la zone couverte par une série de données est colorée.
Apporter d’autres modifications à votre graphique
Fractionner les champs par ligne ou colonne
La modification de « lignes par colonnes » inverse la disposition de vos données : ce qui se trouvait autrefois dans les lignes est maintenant dans des colonnes, et vice versa.
- À partir des champs de données dela source> de données>fractionnés par.
Changer la direction de l’axe de haut en bas ou de gauche à droite
- À partir de l’axe vertical ou de l’axe horizontal’Les>valeurs dans l’ordre inverse'.
Modifier le nom de votre série
- Sélectionnez la série que vous souhaitez modifier et affichez les options respectives dans le volet des tâches.
- Entrez le nouveau nom de votre série sous « Nom de la série ».
Modifier la largeur de vos colonnes et barres
- À partir de l’axe >horizontal, ajustez le curseur Largeur de l’espace selon vos préférences.
Modifier les limites supérieure et inférieure de votre axe
Sélectionnez la série que vous souhaitez modifier pour afficher les options respectives dans le volet Office.
- Sélectionnez « Limites ».
- Entrez les valeurs « Minimum » et « Maximum ».
Modifier les unités
Les unités d’un graphique spécifient l’échelle utilisée pour représenter les données le long des axes.
- Sélectionnez la série que vous souhaitez modifier et affichez les options respectives dans le volet des tâches.
- Sélectionnez « Unités »
- Entrez « Unités principales » et « Unités mineures ».
Modifier les graduations
- Sélectionnez la série que vous souhaitez modifier et affichez les options respectives dans le volet des tâches.
- Sélectionnez « Graduations ».
- Sélectionnez « Type principal » et « Type mineur ».
Personnaliser le type, la taille et la couleur des marqueurs de certains graphiques
- Sélectionnez la série que vous souhaitez modifier et affichez les options respectives dans le volet des tâches.
- Sélectionnez les options> de marqueur Ajustez la taille, le type et la couleurdu marqueur selon vos préférences.
Ajouter, supprimer ou modifier des barres d’erreur
- Double-cliquez sur le graphique jusqu’à ce que le volet Office du graphique s’ouvre à droite de l’écran.
- Sélectionner la mise en forme> desbarres >d’erreur Activer/désactiver
- Développez les barres d’erreur pour ajuster le style, la direction et le nombre d’erreurs.
Remarque
Pour le moment, les barres d’erreur personnalisées ne sont pas prises en charge sur Excel Web et uniquement disponibles sur le bureau.
Ajouter/supprimer le quadrillage
- Double-cliquez sur le graphique jusqu’à ce que le volet Office du graphique s’ouvre à droite de l’écran.
- Sélectionnez Format>de série.
- Sélectionnez le quadrillage « Majeur » ou « Mineur ».
Ajouter, supprimer ou modifier une table de données
- Double-cliquez sur le graphique jusqu’à ce que le volet Office du graphique s’ouvre à droite de l’écran.
- Sélectionnez Activer/désactiver le format> dela table> de données.
- Développez « Table de données » pour modifier les bordures, la légende et la police du tableau.
Vous avez besoin d’une aide supplémentaire ?
Vous pouvez toujours poser des questions à un expert de la Communauté technique Excel ou obtenir de l’aide dans les Communautés.