在 PowerPoint 中使用螢幕助讀程式儲存簡報
含有螢幕助讀程式內容標籤的大聲朗讀符號。 本主題是關於如何在 Office 中使用螢幕助讀程式

本文為 Office 協助工具內容集的一部分,適用於搭配螢幕助讀程式使用 Office 產品的視力障礙使用者。 如需更多一般說明,請參閱 Microsoft 支援首頁Office 近期問題的修正或因應措施

使用 PowerPoint 和螢幕閱讀程式,將桌面簡報儲存到本地 (例如膝上型電腦) 、網路位置、CD、DVD 或快閃磁碟機。 我們已使用朗讀程式和 JAWS 進行測試,但是只要遵循常見的協助工具標準和技巧,就可以與其他螢幕助讀程式搭配使用。 您也可以將其儲存為不同的檔案格式或較舊版本的 PowerPoint。

裝飾性圖示 需要有關如何儲存簡報, PowerPoint 使用螢幕閱讀程式的指示嗎? 請參閱將簡報儲存PowerPoint或將PowerPoint另存為 PDF 檔案

附註: 

本主題內容

儲存簡報檔案

以其他檔案格式儲存您的簡報

以舊版 PowerPoint 檔案格式儲存簡報

儲存簡報檔案

請遵循下列步驟以預設的檔案類型 (也就是 [PowerPoint 簡報 (*.pptx)]) 命名及儲存簡報檔案。

  1. 若要開啟 [另存新檔] 對話方塊,並瀏覽磁碟機和資料夾,請按 Alt+F、A 然後再按 O。這時您會聽見「[另存新檔] 對話方塊」。

  2. 若要流覽到磁片磁碟機和資料夾清單,請按 Tab 鍵在對話方塊中移動,直到您聽見資料夾的名稱。 在 JAWS 中,您聽到:「樹狀檢視」。

  3. 若要尋找要儲存簡報的磁碟機或資料夾,請按下向下鍵或向上鍵,在清單中移動。

  4. 若要選取磁碟機或資料夾,請按 Enter 鍵。

  5. 若要將焦點移至選取磁碟機或資料夾內的資料夾和檔案,請按 Tab 鍵。

  6. 若要流覽所選位置的內容,請按向下鍵或向上鍵。 若要開啟資料夾,請按 Enter 鍵。

  7. 選擇您要的位置後,請按 Tab 鍵移至 [檔案名稱] 方塊。

  8. 若要儲存簡報,請輸入您要的檔案名稱,然後按 Enter 鍵。 [ 另存新 名> 對話方塊會關閉。

若要將新變更儲存到以您要的名稱儲存於正確位置的檔案中,請按 Ctrl+S。

以其他檔案格式儲存您的簡報

系統提供多種檔案格式選項讓您儲存簡報。 請遵循下列步驟操作:

  1. 若要開啟 [ 另存新 圖> 對話方塊,請按 Alt+F,A,然後按 O。

  2. 如有需要,請瀏覽至位置並命名檔案。 若要瞭解操作方式,請前往 儲存簡報檔案

  3. 按 Tab 鍵移至 [存檔類型] 下拉式方塊。

  4. 若要在檔案格式清單中移動,請按向上鍵或向下鍵。 若要選取檔案格式,請按 Enter 鍵。

    提示: 若要快速移至特定的檔案格式名稱,請輸入該名稱的第一個字母。 例如,不停地輸入字母 O 會在以字母 O 為開頭的所有檔案格式清單中移動,例如 [Office 佈景主題]、[大綱/RTF 檔] 及 [OpenDocument 簡報]。

  5. 若要將檔案儲存為選取的檔案格式,請按 Enter 鍵。 [ 另存新 名> 對話方塊會關閉。

附註: 如需有關將檔案儲存為 PDF (.pdf) 或 XPS (.xps) 檔案格式的更多詳細資料,請參閱另存為 PDF另存為 XPS

以舊版 PowerPoint 檔案格式儲存簡報檔案

PowerPoint 2007 .pptx版本所引入的 XML 型Office檔案格式。 使用這個格式,檔案可以在較舊版本的 PowerPoint中開啟,包括 PowerPoint 2010 和 PowerPoint 2007,而不需要特殊的附加元件或功能遺失。 詳細資訊,請參閱開啟 XML 格式和副檔名

請遵循下列步驟,以與較舊版本的簡報相容的格式儲存 PowerPoint:

  1. 若要開啟 [ 另存新 圖> 對話方塊,請按 Alt+F,A,然後按 O。

  2. 如有需要,請瀏覽至位置並命名檔案。

  3. 按 Tab 鍵移至 [存檔類型] 下拉式方塊。 預設的檔案類型為 [PowerPoint 簡報 (*.pptx)]。

    提示: 當您開啟 [ 存新名> 對話方塊時,焦點會位於 [ 檔案名> 方塊中。 如果檔案已經位於您想要的位置,請按 Tab 鍵以移至儲存 為類型 下式方塊,。

  4. 若要快速移至各種檔案格式 PowerPoint ,請重複按 P。

  5. 當您聽到「PowerPoint 97-2003 簡報 (.ppt)」時,表示已選取該檔案格式。

  6. 若要將檔案儲存到較舊版本的 PowerPoint,請按 Enter。

另請參閱

在 PowerPoint 中使用螢幕助讀程式從範本建立簡報

在 PowerPoint 中使用螢幕助讀程式列印簡報

使用鍵盤快速鍵來建立 PowerPoint 簡報

使用鍵盤快速鍵進行 PowerPoint 簡報

在 PowerPoint 中使用螢幕助讀程式建立簡報的基本工作

設定您的裝置以在 Microsoft 365 中與協助工具搭配使用

使用螢幕閱讀程式探索和流覽PowerPoint

Microsoft 365 的新增功能

使用 PowerPoint 鍵盤和 VoiceOver ,即內建的 macOS 螢幕閱讀程式,將簡報儲存在 Mac 或網路位置。 您也可以將簡報儲存為其他檔案格式,或是舊版 PowerPoint 的檔案格式。

裝飾性圖示 需要有關如何儲存簡報, PowerPoint 使用螢幕閱讀程式的指示嗎? 請參閱將簡報儲存PowerPoint或將PowerPoint另存為 PDF 檔案

附註: 

  • 新 Microsoft 365 功能會逐漸開放給 Microsoft 365 訂閱者使用,因此您的應用程式可能還沒有這些功能。 若要了解如何更快速地取得新功能,請加入 Office 測試人員計畫

  • 本主題假設您使用內建的 macOS 螢幕助讀程式 VoiceOver。 若要深入了解如何使用 VoiceOver,請移至 VoiceOver 入門手冊

本主題內容

以預設格式儲存您的簡報檔案

您可以透過預設檔案格式 (即 PowerPoint 簡報 (*.pptx)) 儲存簡報。

  1. 若要儲存簡報檔案,請按 Shift+Command+S。 您會聽見:「[另存新檔] 對話方塊」。

  2. 輸入簡報檔案名稱。 如果您選擇不命名您的檔案,系統會使用預設名稱。

  3. 若要選取儲存檔案的位置,請執行下列其中一項操作︰

    • 若要選取 Mac 上的位置,請按 Tab,直到您聽見:「<目前儲存位置>、位置、快顯按鈕。 」若要展開 [位置] 清單,請按 Control+Option+空格鍵。

      若要在清單中移動,請按向上或向下鍵。 您會聽見清單中的選項。 若要選取磁碟機或資料夾,請按 Control+Option+空格鍵。

      按 Tab,直到您聽到「[儲存] 按鈕」,再按 Control+Option+空格鍵。

    • 若要儲存到網路位置 (如 OneDrive),請按 Tab,直到您聽見:「[線上位置] 按鈕」。 接著按 Control+Option+空格鍵。

      若要新增新網路位置,請按 Tab,直到您聽見「[新增位置] 按鈕」,再按 Control+Option+空格鍵。 您會聽見:「新增位置」。 接著按 Tab,直到您聽見要新增的位置,再按 Control+Option+空格鍵。 接著按照螢幕助讀程式唸出的指示操作。

      按 Tab,直到您聽見要儲存檔案的位置,再按 Control+Option+空格鍵。

      按 Tab,直到您聽見:「[儲存] 按鈕」,接著按 Control+Option+空格鍵。

以其他檔案格式儲存您的簡報

您可以透過其他檔案格式儲存您的簡報檔案。 例如,您可視需要將檔案儲存為 PDF,並透過電子郵件將您的投影片當做講義寄給聽眾。 您也可以將檔案儲存為 ODP 格式,就能在多個應用程式與平台上共用您的簡報。

  1. 若要儲存簡報檔案,請按 Shift+Command+S。 您會聽見:「[另存新檔] 對話方塊」。

  2. 為您的檔案命名,並按照將您的簡報檔案儲存為預設格式中所述的方式選取您想要儲存檔案的位置。

  3. 按 Tab,直到您聽見:「<目前檔案格式>、快顯按鈕」。 若要開啟檔案格式清單,請按 Control+Option+空格鍵。 按向下鍵,直到您聽見您想要選擇的檔案格式,像是 PDF 或 OpenDocument 簡報。

  4. 按 Tab,直到您聽到「[儲存] 按鈕」,再按 Control+Option+空格鍵。

以舊版 PowerPoint 檔案格式儲存簡報

您可以將您的 PowerPoint 檔案儲存為可在較舊版本的檔案中開啟PowerPoint,而不需要特殊的附加元件。 詳細資訊,請參閱開啟 XML 格式和副檔名

  1. 若要儲存簡報檔案,請按 Shift+Command+S。 您會聽見:「[另存新檔] 對話方塊」。

  2. 為您的檔案命名,並按照將您的簡報檔案儲存為預設格式中所述的方式選取您想要儲存檔案的位置。

  3. 按 Tab,直到您聽見:「<目前檔案格式>、快顯按鈕」。 若要開啟檔案格式清單,請按 Control+Option+空格鍵。 接著按向下鍵,直到您聽見:「PowerPoint 97 到 2003」。

  4. 按 Tab,直到您聽到「[儲存] 按鈕」,再按 Control+Option+空格鍵。

另請參閱

使用螢幕助讀程式處理 PowerPoint 投影片

在 PowerPoint 中使用螢幕助讀程式列印簡報

使用鍵盤快速鍵來建立 PowerPoint 簡報

使用鍵盤快速鍵進行 PowerPoint 簡報

在 PowerPoint 中使用螢幕助讀程式建立簡報的基本工作

設定您的裝置以在 Microsoft 365 中與協助工具搭配使用

使用螢幕閱讀程式探索和流覽PowerPoint

Microsoft 365 的新增功能

在 PowerPoint iOS 內建的螢幕閱讀程式 VoiceOver 中,將簡報儲存iPhone或 OneDrive。 您也可以將簡報儲存為其他檔案格式。

附註: 

  • 新 Microsoft 365 功能會逐漸開放給 Microsoft 365 訂閱者使用,因此您的應用程式可能還沒有這些功能。 若要了解如何更快速地取得新功能,請加入 Office 測試人員計畫

  • 若要在鍵盤上 PowerPoint觸控功能,請PowerPoint iPhone指南

  • 本主題假設您使用內建的 iOS 螢幕助讀程式 VoiceOver。 若要深入了解如何使用 VoiceOver,請瀏覽 Apple 協助工具

本主題內容

儲存簡報檔案

您可以透過預設檔案格式 (即 PowerPoint 簡報 (*.pptx)) 儲存簡報。

  1. 在簡報中向右或向左撥動,直到您聽見「[檔案] 按鈕」為止,然後點兩下螢幕。 [檔案] 功能表隨即開啟。

  2. 若要命名檔案,請在 [檔案] 功能表中向右撥動,直到您聽見「名稱」為止,然後點兩下螢幕。 使用螢幕小鍵盤輸入檔案名稱。 若要移至鍵盤,請向右撥動,直到您聽見:「Q」。 若要結束鍵盤,請向右撥動,直到您聽見 "Return" 為止,然後點兩下螢幕。

  3. 若要選擇儲存位置,請向左撥動,直到您聽見位置名稱 (例如 "OneDrive" 或 "iPhone") 為止,然後點兩下螢幕。

  4. 向左撥動,直到您聽見「[儲存] 按鈕」為止,然後點兩下螢幕。 簡報隨即儲存為 .pptx 格式,且焦點會移至簡報。

以其他檔案格式儲存您的簡報

您可以將簡報檔案儲存為 ODP 格式,以在多個應用程式和平台中共用簡報,或儲存為 PDF 格式,以共用簡報並確保內容和格式設定保持完整。

  1. 在簡報中向右或向左撥動,直到您聽見「[檔案] 按鈕」為止,然後點兩下螢幕。 [檔案] 功能表隨即開啟。

  2. 向右撥動,直到您聽見「[匯出] 按鈕」為止,然後點兩下螢幕。

  3. 請執行下列其中一項操作:

    • 若要將簡報匯出為 ODP 格式,請向右撥動。 您會聽見:「OpenDocument 簡報、星號 ODP」。 點兩下螢幕。

    • 若要將簡報匯出為 PDF 格式,請向右撥動,直到您聽見「PDF、星號 PDF」為止,然後點兩下螢幕。

  4. [匯出] 功能表隨即開啟,且焦點位於檔案 [名稱] 文字欄位上。 使用螢幕小鍵盤輸入檔案名稱。 若要移至鍵盤,請向右撥動,直到您聽見:「Q」。 若要結束鍵盤,請向右撥動,直到您聽見 "Return" 為止,然後點兩下螢幕。

  5. 若要選擇儲存檔案的位置,請向左撥動,直到您聽見位置名稱 (例如 "OneDrive" 或 "iPhone") 為止。 若要選取資料夾,請向右撥動以瀏覽資料夾,然後點兩下螢幕加以選取。 螢幕助讀程式會在您移動時唸出資料夾名稱。

    提示: 您可以快速找到先前使用的位置。 若要移至位置清單,請向右或向左撥動,直到您聽見:「位置、[返回] 按鈕」。 然後點兩下螢幕。

  6. 向左撥動,直到您聽見「[匯出] 按鈕」為止,然後點兩下螢幕。 簡報隨即匯出為 .odp 或 .pdf 格式,且焦點會移至簡報。

    附註: 如果您收到 [允許線上檔案轉換?] 通知,請向右撥動,直到您聽見「允許」為止,然後點兩下螢幕。

另請參閱

使用螢幕助讀程式處理 PowerPoint 投影片

在 PowerPoint 中使用螢幕助讀程式列印簡報

使用鍵盤快速鍵來建立 PowerPoint 簡報

在 PowerPoint 中使用螢幕助讀程式建立簡報的基本工作

設定您的裝置以在 Microsoft 365 中與協助工具搭配使用

使用螢幕閱讀程式探索和流覽PowerPoint

Microsoft 365 的新增功能

使用 Android 版 PowerPoint Android 內建的螢幕閱讀程式 TalkBack 來將簡報儲存在您的手機或手機上 OneDrive。 您也可以將簡報儲存為其他檔案格式。

附註: 

  • 新 Microsoft 365 功能會逐漸開放給 Microsoft 365 訂閱者使用,因此您的應用程式可能還沒有這些功能。 若要了解如何更快速地取得新功能,請加入 Office 測試人員計畫

  • 如需了解 Android 版 PowerPoint 中的觸控功能,請參閱 Android 版 PowerPoint 觸控指南

  • 本主題假設您使用內建的 Android 螢幕助讀程式,即 TalkBack。 若要深入了解如何使用 TalkBack,請移至 Android 協助工具

本主題內容

儲存簡報檔案

將簡報儲存為預設檔案格式,PowerPoint簡報 (*.pptx) 儲存位置,並輸入您想要的名稱。 Android 版 PowerPoint 使用預設檔案名和格式時,系統會自動將簡報保存。

  1. 如果您的簡報在編輯檢視中開啟,請向左滑動,直到您聽見「未勾選、返回開關」,然後點兩下螢幕。 縮圖視圖隨即開啟。

  2. 在縮圖視圖中向左滑動,直到您聽見「檔案按鈕」,然後點兩下螢幕。 [檔案] 功能表隨即開啟。

  3. 向右撥動,直到您聽見「[另存新檔] 按鈕」為止,然後點兩下螢幕。

  4. 隨即 開啟 儲存為頁面,焦點會放在檔案名文字欄位上。 點兩下螢幕,然後使用螢幕小鍵盤輸入檔案名。

  5. 若要選擇儲存檔案的位置,請向左滑動,直到您聽見位置名稱 ,例如「OneDrive」或「此裝置」,然後點兩下螢幕。

  6. 向左撥動,直到您聽見「[儲存] 按鈕」為止,然後點兩下螢幕。 簡報隨即儲存為 .pptx 格式,且焦點會移至簡報。

以其他檔案格式儲存您的簡報

您可以將簡報檔案儲存為 ODP 格式,以在多個應用程式和平臺上共用簡報。

  1. 如果您的簡報在編輯檢視中開啟,請向左滑動,直到您聽見「未勾選、返回開關」,然後點兩下螢幕。 縮圖視圖隨即開啟。

  2. 在縮圖視圖中向左滑動,直到您聽見「檔案按鈕」,然後點兩下螢幕。 [檔案] 功能表隨即開啟。

  3. 向右撥動,直到您聽見「[儲存] 按鈕」為止,然後點兩下螢幕。

  4. 向右滑動,直到您聽見「將檔案匯出至 ODP」,然後點兩下螢幕。

  5. 匯出 頁面 隨即開啟,焦點會 位於檔案名文字 欄位上。 點兩下螢幕,然後使用螢幕小鍵盤輸入檔案名。

  6. 若要選擇儲存檔案的位置,請向左滑動,直到您聽見位置的名稱,例如「OneDrive」或「此裝置、簡報」。 若要選取資料夾,請向左滑動以流覽資料夾,然後點兩下螢幕以選取。 螢幕助讀程式會在您移動時唸出資料夾名稱。

  7. 向右撥動,直到您聽見「[匯出] 按鈕」為止,然後點兩下螢幕。

    如果您聽到「允許線上檔案轉換」,請向右滑動,直到您聽見「允許」,然後點兩下螢幕。

    簡報會匯出為 ODP 格式,且焦點會移至簡報。

另請參閱

使用螢幕助讀程式處理 PowerPoint 投影片

使用螢幕助讀程式朗讀或新增 PowerPoint 中的演講者備忘稿和註解

使用鍵盤快速鍵來建立 PowerPoint 簡報

在 PowerPoint 中使用螢幕助讀程式建立簡報的基本工作

設定您的裝置以在 Microsoft 365 中與協助工具搭配使用

使用螢幕閱讀程式探索和流覽PowerPoint

Microsoft 365 的新增功能

使用 PowerPoint 網頁版 鍵盤和螢幕閱讀程式將簡報儲存為新名稱 OneDrive 或將簡報副本下載到您的本地裝置。 我們已使用朗讀程式和 JAWS 進行測試,但是只要遵循常見的協助工具標準和技巧,就可以與其他螢幕助讀程式搭配使用。

裝飾性圖示 需要有關如何儲存簡報, PowerPoint 使用螢幕閱讀程式的指示嗎? 請參閱將簡報的一份副本儲存為PowerPoint 網頁版或將PowerPoint另存為 PDF 檔案。

附註: 

  • 新 Microsoft 365 功能會逐漸開放給 Microsoft 365 訂閱者使用,因此您的應用程式可能還沒有這些功能。 若要了解如何更快速地取得新功能,請加入 Office 測試人員計畫

  • 若要深入了解螢幕助讀程式,請移至如何在 Microsoft Office 使用螢幕助讀程式

  • 當您使用 PowerPoint 網頁版 時,建議您使用 Microsoft Edge 做為您的網頁瀏覽器。 由於 PowerPoint 網頁版 會在您的網頁瀏覽器中執行,因此鍵盤快速鍵會與傳統型程式中的有所不同。 例如,若要跳入/跳出命令,您會使用 Ctrl+F6,而不是 F6。 此外,F1 (說明) 和 Ctrl+O (開啟) 等常用快速鍵適用於網頁瀏覽器,但不適用於 PowerPoint 網頁版。

本主題內容

重新命名簡報

PowerPoint 網頁版 使用一般名稱 ,例如 OneDrive ,自動將簡報Presentation1.pptx。 您可以將該一般名稱變更為您想要的名稱。

  1. 在 [編輯檢視>中,按 Alt+Windows標誌鍵、F、R、R。您聽見:「重新命名、輸入此檔案的名稱、正在編輯」。

  2. 輸入簡報的新名稱,然後按 Enter。 簡報會儲存 OneDrive 名稱。

在編輯檢視中將簡報副本下載到您的裝置

PowerPoint 網頁版 時,系統會自動將簡報 OneDrive 至您的簡報。 您可以將簡報的一份副本下載並儲存到您的本地裝置。 如果您修改本機複本, OneDrive 中的原始簡報將不會更新。

  1. 在 [編輯檢視>中,按 Alt+Windows標誌鍵,F,W,C。您聽見:「Microsoft PowerPoint 網頁版、下載、按鈕」。 焦點會位於 [下載] 按鈕上。

  2. 按 Enter。 您聽到「通知文字、您想要處理什麼專案」,後面接著簡報的名稱。

  3. 按 SR 鍵+向右鍵或向左鍵,直到您再次聽到「通知文字、您想要做什麼」,後面接著簡報的名稱。

  4. 按 Tab 鍵,直到您聽見「[儲存] 按鈕」為止,然後按 Enter。 檔案會下載到您 電腦的 下載資料夾。

在閱讀檢視中將簡報副本下載到您的裝置

您不需要擁有編輯許可權,才能下載簡報的一份副本。

  1. 在閱讀 視圖中 ,按 Ctrl+F6,直到您聽見:「編輯簡報、按鈕已切換」。

  2. 按 Tab 鍵,直到您聽見「列印成 PDF」,然後按 Enter。 您聽見:「Microsoft PowerPoint 網頁版、開啟檔的可列印 PDF、連結」。

  3. 按 Enter。 [列印] 對話方塊隨即開啟。 焦點會位於印表機 功能表 上。

  4. 若要展開功能表,請按空格鍵。

  5. 按向下鍵,直到您聽見「Microsoft Print to PDF」,然後按 Enter。

  6. 按 Tab 鍵,直到您聽見「列印按鈕」,然後按 Enter。 [ 另存列印輸出為 格式」 對話方塊隨即開啟,且焦點會位於 [ 檔案名 文字欄位> 中。

  7. 輸入簡報的名稱,然後流覽至您想要儲存檔案的位置。 若要儲存檔案,請按 Alt+S。

另請參閱

使用螢幕助讀程式處理 PowerPoint 投影片

在 PowerPoint 中使用螢幕助讀程式新增及設定文字格式

使用鍵盤快速鍵來建立 PowerPoint 簡報

使用鍵盤快速鍵進行 PowerPoint 簡報

在 PowerPoint 中使用螢幕助讀程式建立簡報的基本工作

使用螢幕閱讀程式探索和流覽PowerPoint

Microsoft 365 的新增功能

針對身心障礙使用者提供的客戶技術支援

Microsoft 盡最大的努力為所有客戶提供最佳的體驗。 如果您是殘疾人士或有任何協助工具相關問題,請連絡 Microsoft 殘疾人士 Answer Desk 以取得技術協助。 殘疾人士 Answer Desk 支援小組受過許多常用輔助技術的訓練,並可提供英文、西班牙文、法文和美國手語的協助。 請移至 Microsoft 殘疾人士 Answer Desk 網站,了解您所在地區的連絡人詳細資料。

如果您是政府、商業或企業使用者,請連絡企業殘疾人士 Answer Desk

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

您對翻譯品質的滿意度為何?

會影響您使用體驗的因素為何?

是否還有其他的意見反應? (選填)

感謝您的意見反應!

×