Outlook вы можете сохранить сообщение электронной почты несколькими вариантами. Например, получаемые сообщения можно сохранить как файл на компьютере или в другой папке Outlook. Сообщение, которое вы создаете, можно сохранить в черновике и завершить позже.

Совет: Хотите сохранить сообщение электронной почты в формате PDF? В Windows 10 с помощью команды Печать распечатайте сообщение в формате PDF. Дополнительные инструкции или инструкции для других версий Windows см. в документе Сохранение сообщения в формате PDF.

Сохранение сообщения в файле на компьютере или в облаке

  1. Дважды щелкните сообщение, которое нужно сохранить, и в меню Файл выберите пункт Сохранить как.

    В меню Файл выберите пункт Сохранить как.
  2. В диалоговом окне Сохранить как в области папок выберите папку ,а затем — папку, в которой нужно сохранить файл.

    Существующее сообщение электронной почты можно сохранить в файле.
  3. В поле Имя файла введите имя файла.

  4. В списке Тип файла примите тип по умолчанию или выберите в списке другой тип файла.

Задачи

Outlook не включает PDF-файл как один из типов по умолчанию Сохранить как. С программа Microsoft Print To PDF, включенная в Windows 10, позволяет печатать любые сообщения электронной почты непосредственно в PDF-файл. Если у вас нетWindows 10 , вы можете сохранить сообщение электронной почты в формате HTML, открыть его в Word, а затем сохранить его в формате PDF с помощью функции "Сохранить как" в Word.

Сохранение PDF-файла в формате PDF в Windows 10

  1. Откройте сообщение, которое вы хотите сохранить, и на вкладке Файл нажмите кнопку Печать.

    В меню Файл выберите пункт Сохранить как.
  2. В drop-down Printer (Принтер) выберите Microsoft Print to PDF (Печать в PDF).

    Печать сообщения электронной почты в PDF-файл с помощью функции "Печать".
  3. Нажмите кнопку Печать.

  4. В окне Сохранить как для печати выберите папку для PDF-файла и введите имя файла. Затем нажмите кнопку Сохранить.

Сохранение в формате PDF в других версиях Windows

  1. Откройте сообщение, которое нужно сохранить, и на вкладке Файл нажмите кнопку Сохранить как.

    В меню Файл выберите пункт Сохранить как.
  2. В диалоговом окне Сохранить как в области папок выберите папку ,а затем — папку, в которой нужно сохранить файл.

  3. В поле Имя файла введите имя файла.

  4. В списке Тип сохранения выберите HTML, а затем — Сохранить.

  5. Откройте Word и выберите файл >Открыть.

  6. Выберите HTML-файл, сохраненный в шаге 4.

  7. Выберите файл > сохранить как ,а затем выберите PDF (*.pdf) в формате файла, прежде чем напечатать сохранить.

Если вы хотите сохранить сообщение в другой Outlook, самый простой способ сделать это — переместить или скопировать его в папку назначения. См. статью Перемещение или копирование элемента в другую папку.

Outlook не можете сохранить сообщение непосредственно в Word документа. Однако вы можете сохранить сообщение в формате HTML, а затем открыть его в Word. При сохранении сообщения электронной почты в виде HTML-файла сохраняются все сведения о формате, изображениях и ссылках, а также сведения о заголовке, в том числе :От,По,Копию и Тема.

  1. Откройте сообщение, которое нужно сохранить, и на вкладке Файл нажмите кнопку Сохранить как.

  2. В диалоговом окне Сохранить как в области папок выберите папку ,а затем — папку, в которой нужно сохранить файл.

  3. В поле Имя файла введите имя файла.

  4. В списке Тип сохранения выберите HTML, а затем — Сохранить.

  5. Откройте Word и выберите файл >Открыть.

  6. Выберите HTML-файл, сохраненный в шаге 4.

  7. Выберите файл > сохранить как ,а затем выберите документ Word (*.docx) в .docx тип файла, прежде чем напечатать сохранить.

Используйте шаблоны сообщений электронной почты для отправки сообщений, которые содержат информацию, которая не меняется с сообщения на сообщение. Вы можете создать и сохранить сообщение в качестве шаблона, а затем использовать его. Добавьте новые сведения перед отправкой шаблона в качестве сообщения.

Совет: Дополнительные сведения об использовании шаблонов см. в статью Отправка сообщения электронной почты на основе шаблона.

  1. На вкладке Главная нажмите кнопку Создать сообщение

  2. В теле сообщения введите нужный текст.

  3. В окне сообщения откройте вкладку Файл и выберите команду Сохранить как.

  4. В списке Тип файла диалогового окна Сохранение элемента выберите пункт Шаблон Outlook.

  5. В поле Имя файла введите имя шаблона и нажмите кнопку Сохранить.

  1. На вкладке Главная в группе Новаягруппа нажмите кнопку Новая электронная почта или нажмите CTRL+SHIFT+M.

  2. В теле сообщения введите нужный текст.

  3. В окне сообщения на вкладке Файл нажмите кнопку Сохранить как.

  4. В диалоговом окне Сохранить как в списке Тип сохранения выберите Outlook шаблон.

  5. В поле Имя файла введите имя шаблона и нажмите кнопку Сохранить.

По умолчанию шаблоны сохраняются в следующих папках:

  • Windows 7 и Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Параметры\Username\Application Data\Roaming\Microsoft\Templates

Outlook поддерживает Юникод — стандарт кодировки символов, позволяющий представлять большинство письменных языков мира с помощью одного набора символов. Если вы работаете в международной организации или делитесь сообщениями и элементами с людьми, которые используют Outlook на компьютерах, которые работают на других языках, вы можете воспользоваться поддержкой Юникода в Outlook.

Сохранение сообщений в кодировки Юникод по умолчанию

  1. Откройте вкладку Файл. выберите Параметры > Почта.

  2. В области Сохранение сообщенийвыберите использовать формат Юникода.

Любое созданное, но не отправленное сообщение автоматически сохраняется в папке Черновики. Вы можете вернуться к Outlook позже и найти неугодное сообщение.

Сохранение черновика сообщения вручную

  • Выполните одно из следующих действий:

    • На панели быстрого доступа нажмите кнопкуСохранить.

    • На вкладке Файл щелкните Сохранить.

Возврат к сохраненным черновикам сообщения

  • В области"Почта" в области папок щелкните Черновикии дважды щелкните сообщение.

По умолчанию незавершенные сообщения сохраняются каждые три минуты и помещаются в папку Черновики. Можно изменять как интервал, так и место сохранения черновиков.

  1. На вкладке Файл нажмите кнопку Параметры >Почта.

  2. В разделе Сохранение сообщений выполните одно из описанных ниже действий.

    • Чтобы изменить место сохранения черновиков, в списке Сохранить в эту папку выберите Черновики, Входящие, Отправленные или Папка "Входящие".  

    • Чтобы изменить время сохранения черновика, в поле Автоматически сохранять элементы, которые не были отправлены через это количество минут, введите число от 1 до 99.

Важно:  Office 2007 больше не поддерживается. Перейдите на Microsoft 365, чтобы работать удаленно с любого устройства и продолжать получать поддержку.

Обновить

Задачи

Outlook поддерживает Юникод — стандарт кодировки символов, позволяющий представлять большинство письменных языков мира с помощью одного набора символов. Если вы работаете в международной организации или делитесь сообщениями и элементами с людьми, которые используют Outlook на компьютерах, которые работают на других языках, вы можете воспользоваться поддержкой Юникода в Outlook.

Сохранение сообщений в кодировки Юникод по умолчанию

  1. В меню "Инструменты". нажмите кнопку Параметры.

  2. На вкладке Другие нажмите кнопку Дополнительные параметры.

  3. Выберите использовать формат сообщений Юникода при сохранении сообщений.

Outlook не можете сохранить сообщение непосредственно в Word документа. Однако вы можете скопировать содержимое сообщения в Word документ.

Вы можете скопировать только текст сообщения. Но вы также можете включить сведения о заглавных полях с полями "От","На", "Ск"и "Тема".

Копирование текстов сообщений

  1. Откройте сообщение или щелкните его текст в области чтения.

  2. Нажмите CTRL+A, чтобы выбрать весь текст сообщения.

  3. Нажмите CTRL+C, чтобы скопировать содержимое в Windows буфер обмена.

  4. Откройте документ Word документа.

  5. Нажмите CTRL+V, чтобы в документ Windows содержимое буфера обмена.

  6. Нажмите кнопку Microsoft Office Изображение кнопки Office и выберите команду Сохранить.

Сохранение заголовка и текста

В этой процедуре вы поместите сведения о заглавной части сообщения в текст сообщения, чтобы скопировать их на последующих шагах. Само сообщение не пересылается.

  1. Выполните одно из указанных ниже действий.

    • Если сообщение не открыто в собственном окне, на вкладке Главная в группе Ответить нажмите кнопку Переадреть.

    • Если вы уже открыли сообщение в собственном окне, на вкладке Сообщение в группе Ответить нажмите кнопку Переадреть.

  2. Чтобы выделить весь текст сообщения, нажмите клавиши CTRL+A.

  3. Нажмите CTRL+C, чтобы скопировать содержимое в Windows буфер обмена.

  4. Откройте документ Word документа.

  5. Нажмите CTRL+V, чтобы в документ Windows содержимое буфера обмена.

  6. Нажмите кнопку Microsoft Office Изображение кнопки Office и выберите команду Сохранить.

  7. Вы можете закрыть окно Outlook со скопированным содержимым сообщения.

Вы не можете сохранить сообщение электронной почты непосредственно в формате PDF с Outlook 2007. Однако вы можете сохранить сообщение в формате Microsoft Office в формате TE000130264, а затем сохранить новый документ в формате PDF.

В системе Microsoft Office 2007 предлагается бесплатная надстройка для сохранения или экспорта файлов этого типа, но перед использованием надстройки необходимо установить ее. Дополнительные сведения о поддержке форматов ФАЙЛОВ PDF и XPS в Office Word 2007 см. в документе Включение поддержки других форматов файлов, таких как PDF и XPS.

Используйте шаблоны сообщений электронной почты для отправки сообщений, которые содержат информацию, которая не меняется с сообщения на сообщение. Вы можете создать и сохранить сообщение в качестве шаблона, а затем использовать его. Добавьте новые сведения перед отправкой шаблона в качестве сообщения.

Совет: Дополнительные сведения об использовании шаблонов см. в статью Отправка сообщения электронной почты на основе шаблона.

  1. В меню Файл наведите указатель мыши на пункт Создать и выберите Почтовое сообщение.

    Примечание: Вы также можете создать сообщение с помощью сочетания клавиш CTRL+SHIFT+M.

  2. Введите нужный текст сообщения.

  3. В окне сообщения нажмите кнопку Microsoft Office кнопку Изображение кнопки Office и выберите сохранить как.

  4. В диалоговом окне Сохранение элемента в списке Тип файла выберите вариант Шаблон Outlook (*.oft).

  5. В поле Имя файла введите имя шаблона и нажмите кнопку Сохранить.

По умолчанию шаблоны сохраняются в следующих папках:

  • Windows Vista   
    c:\users\имя пользователя\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\имя пользователя\application data\roaming\microsoft\templates 

По умолчанию Microsoft Office Outlook автоматически пытается сохранить все сообщения, которые вы создаете, но не отправляете. Это означает, что вы можете позднее вернуться в Outlook и найти неотправленное сообщение.

Сохранение черновика сообщения вручную

  • Выполните одно из следующих действий:

    • На панели быстрого доступа нажмите кнопкуСохранить.

      Quick Access Toolbar image

    • Нажмите кнопку Microsoft Office Изображение кнопки Office и выберите команду Сохранить.

Возврат к сохраненным черновикам для продолжения составления сообщения

  • В областинавигации Почта щелкните Черновикии дважды щелкните сообщение.

По умолчанию незавершенные сообщения сохраняются каждые три минуты и помещаются в папку Черновики. Можно изменять как интервал, так и место сохранения черновиков.

  1. В меню Сервис выберите команду Параметры.

  2. Щелкните Параметры электронной почтыи выберите Дополнительные параметры электронной почты.

  3. Выполните одно или несколько из указанных ниже действий.

    • Чтобы изменить черновики, сохраните их в списке Сохранение сообщений ,в списке Сохранять неугодные элементы выберите Черновики, Входящие, Отправленные или Почтовые ящики.

    • Чтобы изменить время сохранения черновиков, в поле Автосохранения каждые n минут введите число от 1 до 99.

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединение к программе предварительной оценки Майкрософт

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?

Что повлияло на вашу оценку?

Добавите что-нибудь? Это необязательно

Спасибо за ваш отзыв!

×