Outlook’ta varsayılan yazı tipi, 11 punto siyah Calibri’dir. E-posta iletileri oluştururken bu yazı tipi kullanılır. Varsayılan yazı tipinin yanı sıra rengi, boyutu ve stili (kalın veya italik gibi) değiştirebilirsiniz.

Outlook iletilerde, yanıtlarda ve iletilerde kullanılan yazı tipini, rengi, boyutu ve stili bağımsız olarak değiştirmenizi sağlar. İleti listesinde kullanılan yazı tipini değiştirmek için bkz. Görünüm oluşturma, değiştirme veya özelleştirme.

İletiler için varsayılan yazı tipini, rengi, stili ve boyutu değiştirme

  1. Dosya sekmesinde Seçenekler > Posta'yı seçin.

    Outlook Dosya sekmesi

    Not:  Outlook 2007 kullanıyorsanız, Araçlar menüsünü seçin ve sonra da Seçenekler > Posta Biçimi’ni seçin.

  2. İleti oluşturma altında İleti Örneği ve Yazı Tipleri'ni seçin.

  3. Kişisel İleti Örneği sekmesinde, Yeni posta iletileri’nin veya İletileri yanıtlama veya iletme'nin altından Yazı Tipi'ni seçin.

  4. Yazı Tipi kutusunda, kullanmak istediğiniz yazı tipini, stili, boyutu ve rengi seçin. Değiştirme işlemi sırasında, yaptığınız değişikliklerin önizlemesini görebilirsiniz.

  5. Outlook’a geri dönmek için üç kez TAMAM’ı seçin.

Yeni ayarlarınız hemen uygulanır.

Notlar: 

  • Yazı tipi tercihlerinizi yeni iletiler, yanıtlar ve iletilenler için ayrı ayrı ayarlamanız gerekir.

  • Seçtiğiniz yazı tipi alıcının bilgisayarında yüklü değilse, alıcının posta programı bunu kullanılabilir bir yazı tipiyle değiştirir.

İlk baştaki varsayılan yazı tipi seçeneklerini geri yükleme

Özel yazı tipi ayarlarınızı değiştirip varsayılan ayarlara dönmek istediğinize karar verirseniz yukarıdaki adımları kullanabilirsiniz. Ancak bu kez aşağıdaki değerleri seçmeniz gerekir.

  • Yazı Tipi: +Gövde

  • Yazı Tipi stili: Normal

  • Boyut: 11

  • Yazı Tipi rengi: Otomatik

İleti okuma için yazı tipi boyutunu değiştirme

Yakınlaştırma özelliğini kullanarak Okuma bölmesinde iletilerin boyutunu değiştirebilirsiniz.

Tek bir iletinin yakınlaştırma düzeyini değiştirmek için

  • Yakınlaştırma düzeyinizi ayarlamak için Okuma bölmesinin sağ altındaki kaydırıcıyı kullanın. Siz ayarlarken, Okuma Bölmesi'nin metin boyutu artar veya azalır.

Alınan tüm iletide yakınlaştırma düzeyini değiştirmek için

  1. Artık tüm alınan iletide yakınlaştırma düzeyini değiştirebilirsiniz. Yakınlaştır penceresini açmak için Yakınlaştırma kaydırıcısı'nın sağ yüzdesini tıklatın.

    Varsayılan yakınlaştırma düzeyinizi de değiştirebilirsiniz.

  2. Varsayılan seçeneklerden birini seçin veya belirli bir yüzdelik sayı girin.

  3. Bu yakınlaştırma düzeyini tüm iletilere uygulamak için, Tercihlerimi anımsa onay kutusunu işaretleyin ve Tamam'a tıklayın.

Ayrıca Bkz:

Görünüm oluşturma, değiştirme veya özelleştirme

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Insider'Microsoft Office katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×