Speichern oder Löschen von Entwürfen nicht gesendeter Nachrichten

Outlook für Microsoft 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Standardmäßig versucht Outlook, alle drei Minuten eine E-Mail-Nachricht zu speichern, die Sie verfassen. Auf diese Weise verlieren Sie ihre Arbeit nicht, wenn Sie sich entfernen müssen oder der Computer neu gestartet wird. Wenn Sie versuchen, eine nicht gesendete Nachricht zu schließen, ohne sie zu senden, fragt Outlook Sie, ob Sie die Nachricht als Entwurf speichern möchten.

Sie können ein Speichern eines Entwurfs jederzeit erzwingen, indem Sie in der oberen linken Menüleiste der E-Mail-Nachricht auf die Schaltfläche Speichern klicken oder auf Datei > Speichern klicken.

Klicken Sie im Ordnerbereich auf den Ordner Entwürfe, und doppelklicken Sie dann auf die Nachricht. Wenn Sie einen Entwurf löschen möchten, klicken Sie mit der rechten Maustaste auf eine Nachricht im Entwurfsordner, und wählen Sie Löschen aus.

  1. Wählen Sie Datei > Optionenaus.

  2. Klicken Sie im linken Bereich auf E-Mail.

  3. Aktivieren oder löschen Sie unterNachrichten speichern das Kontrollkästchen Elemente automatisch speichern, die nach diesen Minuten nicht gesendet wurden.

    Sie können diese Option auch verwenden, um zu ändern, wie oft Nachrichtenentwürfe gespeichert werden. Geben Sie einen beliebigen Wert zwischen 1 und 99 ein.

Besser zusammen: Verwalten von Entwürfen aus Outlook für iOS und Outlook für Android

Wenn Sie Outlook für iOS oder Outlook für Androidverwenden, werden Ihre Entwürfe automatisch mit Ihrem mobilen Gerät synchronisiert. Von dort aus können Sie Nachrichten fertig stellen, die Sie auf Ihrem Computer begonnen haben, ganz einfach Anlagen von Ihren Fotos oder Ihrer Kamera hinzufügen oder Office Lens verwenden, um Notizen von einem Whiteboard in einer Besprechung zu erfassen.

Wenn Sie einen Nachrichtenentwurf manuell speichern möchten, gehen Sie wie folgt vor:

  • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

    Quick Access Toolbar image

  • Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern.

  • Klicken Sie in Mailim Navigationsbereich auf Entwürfe , und doppelklicken Sie dann auf die Nachricht.

Tipp: Wenn Sie einen beliebigen Entwurf löschen möchten, klicken Sie auf die Nachricht, und drücken Sie dann LÖSCHEN.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen unter E-Mailauf E-Mail-Optionen.

  3. Aktivieren Sie das Kontrollkästchen Nicht gesendete Nachrichten automatisch speichern.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen unter E-Mailauf E-Mail-Optionen.

  3. Klicken Sie unter Nachrichtenbehandlungauf Erweiterte E-Mail-Optionen.

  4. Geben Sie unterNachrichten speichern neben Elemente automatisch speichern alleim Feld Minuten eine Zahl zwischen 1 und 99 ein.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×