Aggiungere un account Gmail a Outlook per Windows

Si applica a
Outlook per Microsoft 365 Outlook 2024 Outlook 2021 Outlook 2019 Outlook 2016 Nuovo Outlook per Windows

È possibile aggiungere un account Gmail a Microsoft Outlook per visualizzare e gestire la posta elettronica in un'unica posizione.

Seleziona un'opzione della scheda di seguito per la versione di Outlook in uso. Qual è la versione di Outlook in uso?

Nota

Se i passaggi in questa nuova scheda di Outlook non funzionano, è possibile che il nuovo Outlook non sia ancora in uso. Seleziona Outlook classico e segui invece questa procedura.

La procedura seguente consente di aggiungere un account Gmail al nuovo Outlook o di gestire un account esistente eliminandolo o impostandolo come account principale.

Aggiungere un nuovo account Gmail nel nuovo Outlook

  1. Nella scheda Visualizza selezionare Impostazioni di visualizzazione oppure nella scheda File selezionare Informazioni account.
  2. Selezionare Account>.
  3. Nel riquadro degli account di posta elettronica è ora possibile selezionare l'opzione Aggiungi account o Gestisci un account esistente.
  4. Seleziona Aggiungi account, quindi nel menu a discesa Account suggerito , aggiungi l'account Gmail che vuoi aggiungere e seleziona Continua.
    Finestra di dialogo Aggiungi account nel nuovo Outlook per Windows
  5. Seguire le istruzioni visualizzate per completare il processo. Nella finestra Autorizzazioni account Google selezionare Consenti.
  6. Dopo aver aggiunto correttamente l'account Gmail a Outlook, selezionare Fine o aggiungere un altro account di posta elettronica.

Rimuovere un account o impostare un account principale nel nuovo Outlook

  1. Nella scheda Visualizza selezionare Impostazioni di visualizzazione oppure nella scheda File selezionare Informazioni account.
  2. Selezionare Account>.
  3. Seleziona Gestisci accanto all'account esistente che vuoi rimuovere o impostare come account principale.
  4. In Dettagli account seleziona l'opzione Rimuovi o Imposta come account principale.
  5. Al termine, seleziona Torna alla pagina degli account o chiudi la finestra Impostazioni .

Aggiungere un account Gmail a Outlook per Mac