En Outlook, la fuente predeterminada es Calibri en negro. Se usa al redactar nuevos mensajes de correo electrónico. Puede cambiar la fuente predeterminada y su color, tamaño y estilo, como negrita o cursiva.
Outlook permite cambiar la fuente, el color, el tamaño y el estilo de los nuevos mensajes, respuestas y reenvíos de forma independiente. Si desea cambiar la fuente usada en la lista de mensajes, consulte Cambiar la fuente o el tamaño de fuente en la lista de mensajes.
Seleccione una de las siguientes opciones de pestaña para la versión de Outlook que está usando.
¿Qué versión de Outlook tengo?
Nota
Si los pasos descritos en esta pestaña del nuevo Outlook no funcionan, es posible que aún no esté usando el nuevo Outlook para Windows. En su lugar, seleccione la pestaña de Outlook clásico y siga esos pasos.
Cambiar la fuente, el estilo y el tamaño predeterminados de los mensajes en el nuevo Outlook
- En la pestaña Ver , seleccione
Ver configuración en el nuevo Outlook.
- Seleccione Correo y, después, Compose.
- En Formato del mensaje, elija la fuente, el tamaño y el estilo que desea y, a continuación, seleccione Guardar.
Cambiar el tamaño de fuente para leer mensajes en el nuevo Outlook
Puede cambiar el tamaño de los mensajes en el panel de lectura mediante la característica Zoom.
- Seleccione un mensaje de la bandeja de entrada para verlo en el panel de lectura.
- Seleccione la pestaña Vista y, a continuación, Zoom.
- Selecciona el botón más + para acercar o el botón menos - para alejar. Use Restablecer para volver a la vista predeterminada.
El soporte guiado en el explorador puede proporcionar soluciones digitales para problemas de Office
Pruebe el soporte guiado |
En la versión clásica de Outlook, tienes la opción de:
Cambiar la fuente, el color, etc. predeterminados. | Restaurar la fuente, el color, etc. predeterminados. | Cambiar la fuente en el panel de lectura
Cambiar la fuente, el color, el estilo y el tamaño predeterminados de los mensajes en Outlook clásico
En la pestaña Archivo , elija Opciones>de correo.
En Redactar mensajes, seleccione Diseño de fondo y fuentes.
En la pestaña Diseño de fondo personal, en Mensajes de correo nuevos o en Mensajes de respuesta o reenviados, seleccione Fuente.
En el cuadro Fuente, elija la fuente, el estilo, el tamaño y el color que quiere usar. Verá una vista previa de los cambios a medida que los seleccione.
Elija Aceptar tres veces para volver a Outlook.
La nueva configuración se aplicará inmediatamente.
Nota
- Tiene que configurar las preferencias de fuente por separado para los nuevos mensajes y para las respuestas y reenvíos.
- Si la fuente que eligió no está instalada en el equipo del destinatario, el programa de correo del destinatario la sustituirá por una fuente disponible.
Restaurar las opciones iniciales de estilo de fuente predeterminadas en Outlook clásico
Si posteriormente decide que no quiere mantener la configuración de fuente personalizada y quiere volver a la configuración predeterminada, siga los pasos anteriores, pero elija los valores siguientes.
-
Fuente: +Cuerpo
-
Estilo de fuente: Normal
-
Tamaño: 11
-
Color de fuente: Automático
Cambiar el tamaño de fuente para leer mensajes en Outlook clásico
Puede cambiar el tamaño de los mensajes en el panel de lectura mediante la característica Zoom.
Para cambiar el nivel de zoom de un mensaje único
- Use el control deslizante de la parte inferior derecha del panel de lectura para ajustar el nivel de zoom. A medida que ajusta el tamaño, el tamaño del texto en el panel de lectura aumentará o disminuirá.
Para cambiar el nivel de zoom en todos los mensajes recibidos
Ahora puede cambiar el nivel de zoom en todos los mensajes recibidos. Haga clic en el porcentaje a la derecha del control deslizante de Zoom para abrir la ventana de Zoom .
Selecciona una de las opciones predeterminadas o escribe un número de porcentaje específico.
Para aplicar este nivel de zoom a todos los mensajes, active la casilla Recordar mi preferencia y, a continuación, haga clic en Aceptar.
Si usa el formato HTML para redactar mensajes nuevos en Outlook en la Web o Outlook.com, puede cambiar las fuentes.
- Ve al
Configuración>Correo>Compose.
- En Formato del mensaje, establezca Compose mensajes en formato HTML.
- Establezca la fuente y el tamaño que quiera para el valor predeterminado.
- Seleccione Guardar.
Artículos relacionados
Cambiar la fuente o el tamaño de fuente de la lista de mensajes