Hay cuatro áreas principales de un boletín a las que puede dar formato:
- Título: Este es el título principal de su edición.
- Imagen de encabezado (opcional): carga o selecciona una imagen existente y personalízala para que coincida con tu contenido. La imagen de encabezado tiene un ancho predeterminado de 704px con una relación de aspecto de 16:9.
- Tabla de contenido (opcional): agregue una tabla de contenido para ayudar a organizar la edición proporcionando un esquema claro de las secciones.
- Secciones: Use secciones para crear diferentes partes de la edición y estas pueden tener varios colaboradores. Los nombres y avatares de los colaboradores aparecerán en estas secciones.
Agregar una tabla de contenido
- Selecciona el botón Vincular sección situado en la esquina superior derecha de cualquier sección de la edición.
- Edite los vínculos de la tabla de contenido, el título y la sección navegando a la sección Tabla de contenido en la parte superior de la edición. De forma predeterminada, el título es "Saltar a sección". Los lectores pueden navegar fácilmente al contenido que más les interesa seleccionando los enlaces en la tabla de contenido.
Usar secciones para organizar el contenido
Puede tener una o más secciones, y cada sección puede tener un conjunto diferente de colaboradores y contenido.
Reordene las secciones mediante los controles de flecha o seleccione el
Eliminar sección para quitar esa sección de la edición. Las secciones eliminadas están disponibles en el botón de alternancia Secciones eliminadas cerca de la parte superior del editor. Seleccione Restaurar sección para volver a agregar una sección.
Agregar imágenes y componentes
Puede insertar o administrar el formato del contenido a través de la cinta de opciones. Inserte componentes, tablas y emojis para ayudar a crear una edición organizada y enriquecida.
Recomendación
También puedes usar herramientas como etiquetas de confidencialidad y un comprobador de accesibilidad para asegurarte de que tu contenido es adecuado para todos los públicos.
Al editar texto, los comandos de formato están disponibles en la pestaña Formato de texto.
Agregar una imagen
- Use la cinta simplificada y, en la pestaña Inicio , seleccione Imágenes.
- Selecciona Examinar este equipo para cargar tu propia foto, o bien selecciona Examinar imágenes para buscar y seleccionar imágenes de archivo.
También puede cargar imágenes directamente en un componente o pegar una imagen en una sección.
Editar una imagen
Para editar una imagen, selecciónela para acceder a las opciones de edición en la pestaña Formato de imagen . Puede modificar la imagen para:
- Aplicar bordes y sombras.
- Agregue texto alternativo para mejorar la accesibilidad.
- Recorte, gire y cambie el tamaño de la imagen arrastrando sus esquinas.
Agregar componentes de diseño predefinidos
Los componentes son elementos de diseño predefinidos diseñados para simplificar la creación de ediciones, facilitando la adición de imágenes y manteniendo una estética cohesionada.
1. En la pestaña Edición , seleccione Componentes. O bien, si acaba de agregar una nueva sección, seleccione Agregar componente en la parte inferior de la sección.
2. Seleccione el componente deseado en el panel Componentes para insertarlo en la sección. Hay cuatro tipos diferentes de componentes:
- Texto & imagen: Permite una combinación de texto e imagen. Estos tienen diferentes opciones de tamaño, desde pequeño hasta extra grande.
- Imágenes: Diseñado específicamente para mostrar imágenes en varios formatos y opciones de tamaño. La imagen componente de tamaño completo tiene un ancho predeterminado de 696 px con una relación de aspecto de 16:9. La imagen se recortará automáticamente y se puede arrastrar para centrarla dentro del componente.
- Cita con estilo: Se usa para resaltar citas con estilo.
- People: Enfocado en mostrar individuos o miembros del equipo.
Cómo enviar comentarios para los boletines de Outlook
Nos encantaría saber más sobre su experiencia con los boletines de Outlook.
Use los comentarios desde la aplicación en Outlook (Comentarios de ayuda>) en la barra de la cinta superior para compartir comentarios o informar de problemas. Para obtener los diagnósticos más útiles, envía comentarios mientras el borrador de tu boletín o edición está abierto (o mientras estás en el módulo Boletines).
Asegúrate de seleccionar "Recopilar registros para comentarios" y, si estás informando de un problema con un borrador específico, activa la opción de compartir contenido para que podamos incluir diagnósticos relevantes e investigar con mayor eficacia.