Zmienianie sposobu wyświetlania kalendarza programu Outlook

Dotyczy
Outlook dla Microsoft 365 Outlook 2024 Outlook 2021 Outlook 2019 Outlook 2016 Nowy program Outlook dla systemu Windows

Wybierz poniżej opcję karty dla używanej wersji programu Outlook. Która wersja programu Outlook jest używana?

Uwaga

Jeśli czynności opisane na tej karcie Nowy program Outlook nie działają, być może nie korzystasz jeszcze z nowego programu Outlook dla systemu Windows. Wybierz pozycję Klasyczny program Outlook i zamiast tego wykonaj te kroki.

Tematy w tym artykule:

Zmień widok | Zmień dzień | rozpoczęcia tygodniaUstawianie godzin pracy i lokalizacji| Wyświetlanie dwóch stref czasowych

Uwaga

Calendar Podgląd, Widok listy i Widok harmonogramu nie są obecnie dostępne w nowym programie Outlook.

Zmiana na widok dnia, tygodnia roboczego, tygodnia lub miesiąca w nowym programie Outlook

  1. On the navigation bar, select Calendar icon:Calendar.
  2. Na karcie Narzędzia główne wybierz odpowiedni widok.
    Zrzut ekranu przedstawiający wstążkę w nowym programie Outlook z opcjami umożliwiającymi zmianę widoku kalendarza

Wybierz inny dzień rozpoczęcia, aby rozpocząć tydzień w nowym programie Outlook

  1. Wybierz ikonę Kalendarz:Kalendarz.
  2. Na karcie Widok wybierz pozycję Ustawienia kalendarza.
  3. W obszarze Calendar wygląd wybierz listę rozwijaną w obszarze Pokaż pierwszy dzień tygodnia jako: i wybierz pozycję Poniedziałek.
  4. Wybierz pozycję Zapisz.

Zmienianie godzin pracy i lokalizacji w nowym programie Outlook

Uwaga

Ta funkcja może być używana tylko z kontami służbowymi, które mają uprawniającą subskrypcję platformy Microsoft 365.

  1. Wybierz ikonę Kalendarz:Kalendarz.

  2. Na karcie Widok wybierz ustawienia> kalendarzaGodziny pracy i lokalizacja.

  3. W obszarze Godziny pracy i lokalizacja wybierz dni tygodnia roboczego.

    Porada

    Możesz również ustawić swoją lokalizację. Więcej informacji znajdziesz w artykule Ustawianie godzin pracy i lokalizacji w programie Outlook.

  4. Wybierz pozycję Zapisz.

Wyświetlanie dwóch stref czasowych w widoku kalendarza w nowym programie Outlook

  1. Wybierz ikonę Kalendarz:Kalendarz.
  2. Na karcie Widok wybierz pozycję Ustawienia kalendarza.
  3. Wybierz pozycję Dodaj strefę czasową.
  4. Na liście Inne strefy czasowe wybierz strefę czasową, którą chcesz dodać.
  5. W polu Etykieta wpisz lokalizację lub strefę czasową.
  6. Wybierz pozycję Zapisz.

Wyświetlanie wielu kalendarzy jednocześnie